<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">

<meta name="robots" content="index,follow" />
<meta name="keywords" content="南日本新聞,鹿児島,ニュース>" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

<link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
<link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">


<title>世界的イラスト画家・生頼さんの油絵、川内高校で発見 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
<link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">


<!-- 一部にカスタマイズがあるのでCDNは使用しません -->
<link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
<!-- jQuery ライブラリ -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>
<!-- フラッシュ関連ライブラリ  -->
<script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
<script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>

<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>




<!--ga-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5370217-1', 'auto');
  ga('send', 'pageview');

</script>
<!--ga-->

	<link rel="stylesheet" type="text/css" href="./css/news.css" media="all" />
<script type="text/javascript" charset="utf-8">
$(function(){
    /*ニュース用スライダー*/
    $('#photonews2 .flexslider').flexslider({
        animation: "slide",
        animationLoop: true,
        slideshow: true,
        pauseOnAction: true,
        controlNav: true,
        itemWidth: 140,
        itemMargin: 16,
        prevText :"",
        nextText :"",
        minItems: 4,
        maxItems: 8,
        start: function(){
            $('#photonews2 .slides li img').each(function(){
                $(this).css('margin-top', Math.floor((128-$(this).height())/2)+'px');
            });
        }
    });
    /*ニュース用スライダー ここまで*/
});
</script>
<meta property="og:title" content="世界的イラスト画家・生頼さんの油絵、川内高校で発見 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/_news/?storyid=80961">
<meta property="og:image" content="http://373news.com/mns_images/rss/373logo1_640x480.png">
<meta property="og:description" content="　「スター・ウオーズ」や「ゴジラ」の映画ポスターなどを手掛けた世界的イラストレーター生頼（おおらい）範義さん（昨年１０月、７９歳で死去）の高校時代の作と見られる油絵が、母校の川内高校（薩摩川内市）で見つかった。関係者は、画家を目指した学生時代の熱意が伝わると注目している。">
<meta property="og:locale" content="ja_JP">

</head>
<body class="device-pc">

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a id="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<header   role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_search">
            <table>
            <tr>
            <td id="google_search">
                 <aside class="searches">
                     <form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
	                 <div>
		             <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
	                     <input type="hidden" name="ie" value="UTF-8" />
	                     <input type="text" name="q" size="12" />
		             <input type="submit" name="sa" value="検索" />
                          </div>
	              </form>
                 </aside>
            </td>
            <td id="mns_moji_botton">
            
                <ul id="mns_textresizer">   
                    <li>文字</li>         
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">特大</a></li>
		</ul>
            
            </td>
            </tr>
            </table>
        </div>
	<div id="header_left">
		<h1 class="logo"><a href="http://373news.com"><img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style="width:200px;height:49px;"/></a></h1>
		<div id="hiduke">
      <span class="int">12</span>月
      <span class="int">21</span>日
     水曜日</div>
	</div>
	<div id="header_right">
		<div style="width:728px;height:90px;">

			<!-- スーパーバナー -->

			<div class="mns_bn">
<a href="/373ad/icc/link.inc?bid=44" target="_blank"><img src="/mns_images/koukoku/banner/20161201_kagoshimaken.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=51de3007d6175758">
</div>


			<!--// スーパーバナー -->
		</div>

	</div>
    </div>

        <!--スマホ用メニュー-->
	<div id="header_sp" class="mns_pc_hidden row">
		
<div id="mns_sp_menu_btn" class="menu-mobile color_white">
  
  menu<br><i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
</div>
<div id="mns_sp_logo"><a href="http://373news.com"><img src="/mns_images/main/373main_sp.png" alt="373news.com"></a></div>

		</div>
        <!--//スマホ用メニュー-->

	<div class="clear_all"></div>
	<!--メニュー閉じる-->
        <div id="mns_menu_close" class="mns_menu_close mns_hidden">
          <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
        </div>	
</header>
	
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/archive.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_bunka/jikokushi/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> さつま人国誌</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/16/seishin/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> シリーズ企画「精神障害とともに」</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球大会</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_ekiden/2016/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/article/minami/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人サッカー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし</div><ul><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_info/weather/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> お天気情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報<ul><li class="submenu"><a href="/_sakurajima/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2016年 お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2016年 ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2016年 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/rokugatsu/index.php"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2016年 六月灯・夏祭り特集</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2015～2016 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--080--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="http://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="http://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="/_sports/soutai_photo/new/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="/_ekiden/ekiden_photo/new/photo001.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー</a></li><li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index2.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主催イベントのお知らせ</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> Web広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=195" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/guide/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内</a><ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="/k-guide/index.php" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本企業ガイダンス</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="mns_content">
	
	<main>
    <div  class="col mns_span_2columns_left">
	
	    
<!--■■■■■　メインコンテンツ Start　■■■■■-->


<div class="local_news_wrap">

    <div class="local_news_pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/_news/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/_news/topic.php?topicid=220">くらし・文化</a>&nbsp;＞&nbsp;<a href="/_news/topic.php?topicid=29">文化</a></div>

<div class="news_item">
    <h1 class="itemTitle" id="bt_title">世界的イラスト画家・生頼さんの油絵、川内高校で発見</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2016 12/20 23:54)</div>    <div class="itemBody" id="bt_body">
        <div class="pbox mns_img_area_tate" style="width:192px;float:right;"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" >
			<img src="/_photo/2016/12/20161220D00-OptimizedCNTS2016122000831-20161220202418-1.jpg" border="0" width="192" height="239" /><div class="pbox_txt" style="text-align:left;">生頼範義さんが高校時代に描いたと見られる油絵＝薩摩川内市の川内高校</div></div>　「スター・ウオーズ」や「ゴジラ」の映画ポスターなどを手掛けた世界的イラストレーター生頼（おおらい）範義さん（昨年１０月、７９歳で死去）の高校時代の作と見られる油絵が、母校の川内高校（薩摩川内市）で見つかった。関係者は、画家を目指した学生時代の熱意が伝わると注目している。<br />
　生頼さんは兵庫県生まれ。１９４５（昭和２０）年に母の郷里の川内に疎開し、高校まで過ごした。東京芸術大学に進学したものの３年で中退。曲折を経て商業宣伝用イラストなどで幅広く活躍した。<br />
　見つかった絵は３０号の人物画。椅子に座って机に向かっている女生徒を描いている。絵の左側は絵の具が剥げ落ちているが、ノートを広げてひた向きにペンを走らせる姿が丁寧に描写されている。
    </div>
    <div class="mns_clear_both"></div>    <div class="itemBody">
        <div class="mns_align_right">（記事全文は２１日付<a href="/_hanbai/index.php?id=10">南日本新聞</a>、または<a href="/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div>
    </div>
    <div class="mns_clear_both"></div><!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px auto;
    width: 430px;
    float: right;
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}


#add_clips_code_wrap .twit_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    float:left;
    margin-top: 5px;
}
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_right">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=80961" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=80961" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D80961&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=80961" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=80961" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D80961&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->    <div class="mns_clear_both"></div>
    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>

<!-- google 336x280 -->
<div class="mns_block mns_center" style="margin:20px 0">
    <div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, 記事下 08/04/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4977934431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3d5c7415daf9a459">
</div>

</div>


</div><!-- news_item -->


<div id="photonews2">
    <h2>フォトニュース</h2>
    <!-- ニュースページのフォト一覧 -->
    <!-- フォト -->
    <div class="photo_contents flexslider">
        <ul class="slides" style="height:120px">
<li><div class="news_photo_list"><a href="/_news/?storyid=80957"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161220D00-OptimizedCNTS2016121601082-20161220193044-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80954"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161220D00-OptimizedCNTS2016122002733-20161220180119-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80943"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161219D00-OptimizedCNTS2016121800441-20161219233939-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80932"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161219D00-OptimizedCNTS2016121801902-20161219202020-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80928"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161219D00-OptimizedCNTS2016121002076-20161219183302-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80917"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161218D00-OptimizedCNTS2016121800930-20161218231953-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80913"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161218D00-OptimizedCNTS2016121800601-20161218231828-1.JPG"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=80912"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2016/12/20161218D00-OptimizedCNTS2016121702139-20161218225023-1.jpg"></a></div></li>        </ul>
    </div>
</div>


<div class="mns_clear_both"></div>

<!-- adingo バナー -->
<div class="mns_block" style="margin:12px auto">
<div class="mns_bn">
<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=639d55976802efb5">
</div>

</div>


    <div class="local_news_list">

        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧 (最新 30 件)</li>
                    <li class="link01"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                    <li class="link01"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                    <li class="link02"><a href="/_news/archive.php"><span>カレンダー・閲覧数</span></a></li>
                </ul>
<div class="mns_clear_both"></div>
            </div>
        </div><!-- list_link_wrap -->



    <div class="news_list">
        <ul>
<li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<span class="mns_bold">世界的イラスト画家・生頼さんの油絵、川内高校で発見</span><i class="fa fa-camera fa-fw"></i><span class="date">(12/20 23:54)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80959">イプシロン２号機打ち上げ成功</a><img src="/_news/images/sokucut.gif" border="0" alt="" /><span class="date">(12/20 20:18)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80958">イプシロン２号機打ち上げ  内之浦宇宙空間観測所</a><img src="/_news/images/sokucut.gif" border="0" alt="" /><span class="date">(12/20 20:10)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80957">鹿児島水産高３年の揚野さん、日本習字硬筆展で大賞</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/20 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80954">イプシロンロケットの機体射点へ移動</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/20 17:46)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80943">市来農芸高生２人　ツバキで消臭　研究発表</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/20 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80941">「サッカー場建設、ドルフィン敷地適さず」　三反園知事</a><span class="date">(12/20 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80940">川内原発専門委員１２人発表　２８日初会合</a><span class="date">(12/19 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80932">他人の髪引き神招く　知覧・氏神祭り</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/19 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80928">油井宇宙飛行士と交流　南種子６小学校</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/19 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80917">クリスマスは「３連休」　楽しみ方多彩</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/19 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80913">桜島爆発ゼロ１４５日　昭和火口再開以降で最長</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/19 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80919">拉致解決へ「時間ない」　蓮池薫さんが講演　鹿児島市</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/19 00:10)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80912">歓喜の歌声高らかに「県民第九演奏会」　鹿児島市・宝山ホール</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/18 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80906">ロケットの町ＰＲ　肝付町の飲食業者、弁当やグッズを開発</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/18 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80899">奄美で保護の輪禍クロウサギ　平川動物公園へ</a><span class="date">(12/18 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80889">「ミス・サイゴン」情感漂う舞台　１８日まで</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/18 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80896">鹿児島県内ノロウイルス患者増　手洗い徹底で感染予防を</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/17 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80895">鹿児島県内、今季一番の寒さ　大口で氷点下４．１度</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/17 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80888">ＪＡＣ、機内誌６年ぶり“復刊”　整備士の自作漫画掲載　霧島市</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/17 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80879">九州新幹線、３月に正常運転へ　ＪＲ九州がダイヤ改正</a><span class="date">(12/17 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80876">相談情報４０件一時紛失、報告せず　鹿児島県消費生活センター</a><span class="date">(12/17 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80875">川内原発の鹿児島県検討委予算可決、年内初会合へ</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/16 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=80873">桜島で初冠雪　離島も冷え込む</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/16 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80869">街楽しんで　イプシロン見学者向けにマップ　内之浦中生が作成</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/16 20:20)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=80844">「ソシオドラマ」取り組み半世紀　身近なテーマ、演じて学ぶ　鹿児島市伊敷中</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/16 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=80854">８年ぶり大相撲奄美場所　里山ら地元出身力士に声援</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/16 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=80846">出水でソフトバンク野球教室　鶴岡捕手ら５選手、小学生指導</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/15 23:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80849">指宿養護と山川、高校生がＪＲ駅でおもてなし学習</a><i class="fa fa-camera fa-fw"></i><span class="date">(12/15 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=80843">１月７日、大崎町で初の「福男福女選び」　参加者を募集</a><span class="date">(12/15 20:00)</span></li>        </ul>
    </div><!-- news_list -->

    <div class="mns_align_center">
        <div class="news_topic_icons">
<p>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=1"><img src="/_news/images/icons/topic/syakai.gif" />…社会</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=219"><img src="/_news/images/icons/topic/keizai.gif" />…政治・経済</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=220"><img src="/_news/images/icons/topic/bunka.gif" />…くらし・文化</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=12"><img src="/_news/images/icons/topic/sports.gif" />…スポーツ</a></div>
</p>
<div class="mns_clear_both"></div>        </div><!-- news_topic_icons -->
    </div>


    </div><!-- local_news_list -->


<!-- google 300x250 ダブル -->
<div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル左 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=243676bd8ddee970">
</div>

    <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル右 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2ba3bd2a76372af9">
</div>

    <div class="mns_clear_both"></div>
</div>


    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>

</div><!-- local_news_wrap -->





<!--■■■■■　メインコンテンツ End　■■■■■-->





	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">

<div class="col span_24 mns_block">

<!--トップページ　ホームトップ　右ブロック部分-->
<div class="home_top_block_content2">
	<div class="block_content_item1 mns_block2">
	        
	        
		<!--ここからひとつ分-->
		                
        		<!--ここまでひとつ分-->
                
         
		<div class="r_item3">
			<a href="/_hanbai/info.php" style="background-color:#5b9292;color:#fff;"><span class="mns_fs_0_9">7日間無料試読</span></a>
		</div>
		

		<div class="r_item3">
			<a target="_blank" href="http://s1.373news.com/nie/yomunobi/y-guide/"  style="background-color:#a6d6f6;color:#3680b4;">よむのび教室</a>
		</div>
		<div class="r_item1">
			<a target="_blank" href="http://mall.373news.com/felia/"  style="background-color:#eb004a;color:#fdfdaa;">Felia!</a>
		</div>
		<div class="r_item3">
			<a href="/_hanbai/mimamori/" style="background-color:#f5b86b;color:#000;">見守り活動</a>
		</div>
		<div class="r_item2">
			<a href="/_info/bosyu/toko.php" style="background-color:#fbfb8f;color:#4a4c4a;">投稿案内</a>
		</div>
		<div class="r_item2">
			<a href="/_jigyou/jigyou.php" style="background-color:#877597;color:#fff;">イベント</a>
		</div>
		
    </div>
    <div style="clear:both;"> </div>




</div>




</div>

	

<div class="mns_block">
<div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=2" target="_blank">
      <img src="/mns_images/osusume_info/amami_pr_thumb.jpg" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=2" target="_blank"> 奄美なひととき</a></h3>
      <p>奄美に心奪われた執筆陣が、奄美群島の魅力を紹介するコラム。読んだら、行ってみたくなること間違いなし！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d2891ed825ace307">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=1" target="_blank">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=1" target="_blank"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f91432316770daca">
	</td></tr></table>
</div>
</div>

</div>

</div>
<div class="mns_block">
<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, 右カラム上部 08/09/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="6967656057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=78f6b7e2df173bab">
</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle3"><span style="color:#eb4644;">ＨＯＴ！</span><span style="color:#fab821;">注目！</span><span style="color:#2bada7;">いちおし！</span></div>
<div class="blockContent"><div>


<style type="text/css" scoped>
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_kikaku/genpatsu/index.php"><img src="/mns_images/koukoku/hot/genpatu_cut_300x30.gif" alt="ニュース特集 川内原発" title="ニュース特集 川内原発"></a>
</div>
<!--ここまでひとつ分-->
<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/banner/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_jigyou/syakoku.php?storyid=78606"><img src="/mns_images/banner/bungaku_300x30.gif" alt="2016年度南日本文学賞 作品募集" title="2016年度南日本文学賞 作品募集"></a>
</div>
<!--ここまでひとつ分-->



</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent"><div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
<div id="daily_r_news" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=80941">「サッカー場建設、ドルフィン敷地適さず..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=80940">川内原発専門委員１２人発表　２８日初会合</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=80932">他人の髪引き神招く　知覧・氏神祭り</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=80943">市来農芸高生２人　ツバキで消臭　研究発表</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=80913">桜島爆発ゼロ１４５日　昭和火口再開以降..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=80917">クリスマスは「３連休」　楽しみ方多彩</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=80928">油井宇宙飛行士と交流　南種子６小学校</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=80906">ロケットの町ＰＲ　肝付町の飲食業者、弁..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=80899">奄美で保護の輪禍クロウサギ　平川動物公..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=80919">拉致解決へ「時間ない」　蓮池薫さんが講..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=80770">ハーレー先導、天国へ　旅立ちの道仲間が..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=80836">「ミスター新幹線」、元衆院議員・小里貞..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=80734">川内原発再稼働　三反園知事、自民の原発..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=80913">桜島爆発ゼロ１４５日　昭和火口再開以降..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=80875">川内原発の鹿児島県検討委予算可決、年内..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=80806">がん患者９割識別　尿と線虫使い検査　鹿..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=80830">「Ｊ２昇格狙う」　鹿児島ユナイテッド・..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=80832">鹿児島県内　１５～１７日、今季一番の冷..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=80854">８年ぶり大相撲奄美場所　里山ら地元出身..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=80797">鳥インフル対策徹底　鹿児島市・平川動物..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=80468">鹿児島市長選、森氏が４選　投票率２５％..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=80344">全国高校サッカー選手権　鹿児島城西、初..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=80311">鹿児島ユナイテッド　最終戦飾れず５位</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=80356">亡き妻の願い　南さつま市に天文台完成</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=80734">川内原発再稼働　三反園知事、自民の原発..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=80334">南種子・西野小で宇宙食教室　カレー味わ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=80641">原発検討委への反対派参加約束、鹿児島県..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=80770">ハーレー先導、天国へ　旅立ちの道仲間が..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=80380">鹿児島市長選両候補、休日フル回転　繁華..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=80329">伊佐市長選、隈元氏が３選　市議１８人も..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/koukoku/banner/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f336abf58dab8ce9"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=55" target="_blank"><img src="/mns_images/banner/nie2014a_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d9ea85a57ccc88d9"></li>
	<li class="ad_left mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47banner/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_right mns_align_center"><a href="http://373house.jp" target="_blank"><img src="/mns_images/banner/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_left mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/koukoku/banner/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/banner/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent"><div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
<div id="daily_r_life" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/kiji.php?storyid=8033">丸田南里と勝手世運動（上） [さつま人..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?storyid=8025">バリアフリースポット☆ガイド | かの..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8032">ＡＬＷＡＹＳ　ＣＡＦＥ [たのし味めぐ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=2295">楠本川渓流自然公園（伊佐市菱刈） [お..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=2412">坊津の十五夜行事（南さつま市坊津町） ..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8031">「安心安全」　歌で高齢者啓発 [動画 ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?storyid=4495">花瀬自然公園（錦江町） [おでかけスケ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=7828">上甑島（薩摩川内市） | ノスタルジッ..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8021">Kids Cafe & Bar LIN..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8007">メガネの正しい扱い方 | 眼にまつわる..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/kiji.php?storyid=8016">島津氏と「狐」信仰（下） [さつま人国..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_bunka/jikokushi/kiji.php?storyid=8033">丸田南里と勝手世運動（上） [さつま人..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?storyid=8031">「安心安全」　歌で高齢者啓発 [動画 ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8032">ＡＬＷＡＹＳ　ＣＡＦＥ [たのし味めぐ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=8029">えびの市（宮崎県） | 冬には銀世界も..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8022">ウエディングプランナー：“結婚式の本質..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?storyid=8026">旅行じゃなくて旅がしたい～お気楽主婦の..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=8008">養育費の支払いが難しく…減額は可能? ..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8013">黒酢の達人レシピ | 豚肩肉と玉葱の蒸..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8007">メガネの正しい扱い方 | 眼にまつわる..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/kiji.php?storyid=8016">島津氏と「狐」信仰（下） [さつま人国..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_bunka/jikokushi/kiji.php?storyid=8033">丸田南里と勝手世運動（上） [さつま人..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?storyid=8031">「安心安全」　歌で高齢者啓発 [動画 ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8032">ＡＬＷＡＹＳ　ＣＡＦＥ [たのし味めぐ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8019">牛かつ　ぎゅう太 [たのし味めぐり]</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8029">えびの市（宮崎県） | 冬には銀世界も..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?storyid=8022">ウエディングプランナー：“結婚式の本質..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=8026">旅行じゃなくて旅がしたい～お気楽主婦の..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=7994">風邪の予防に… | 葛根湯（カッコント..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8008">養育費の支払いが難しく…減額は可能? ..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=58" target="_blank"><img src="/mns_images/47banner/happynews_300_46.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=fdb9e5cd566bba8a">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=30" target="_blank"><img src="/mns_images/47banner/jituryokutest_2016_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=720c3bd734ee0909">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=41" target="_blank"><img src="/mns_images/47banner/chiikisaisei2015_nominate4_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=c9f7b6819065dc05">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=42" target="_blank"><img src="/mns_images/koukoku/banner/2015_mirai-award.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=be7c9cdbc160a443">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=70" target="_self"><img src="/mns_images/47banner/market2016_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9fd8bf4924bbc14f">
</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=60">20日・イルミネーションNewsを更新</a>
<span class="updatetime">(12/20)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">20日・イベントカレンダーを更新</a>
<span class="updatetime">(12/20)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">20日・募集記事を更新</a>
<span class="updatetime">(12/20)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">19日・イベントカレンダーを更新</a>
<span class="updatetime">(12/19)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">19日・募集記事を更新</a>
<span class="updatetime">(12/19)</span></li></ul></div></div>

</div>



</aside>

<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->
	</div>

	<!-- フッタ部分の定義 -->
	<footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/index.php">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index2.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a href="/_info/announce/site_policy.php">サイトポリシー</a></li><li> | </li>
      <li><a href="/_info/announce/privacy_policy.php">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="http://dd.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.mnw.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://sankei.jp.msn.com/top.htm" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->
</footer>

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>


</body>
</html>