<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">

<meta name="robots" content="index,follow" />
<meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

<link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
<link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">


<title>指宿商高の株式会社「指商」、小中学校に本寄贈 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
<link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">


<!-- 一部にカスタマイズがあるのでCDNは使用しません -->
<link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
<!-- jQuery ライブラリ -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>
<!-- フラッシュ関連ライブラリ  -->
<script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
<script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>

<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>




<!--ga-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5370217-1', 'auto');
  ga('send', 'pageview');

</script>
<!--ga-->

<!--DMP STRATOS Version 1.0-->
<script type="text/javascript" src="/assets/templates/373news/js/ss_373newscom.js"></script>
<noscript><ins><img src="//a5.ogt.jp/plog?id=373newscom&guid=ON" width="2" height="1" alt="" /></ins></noscript>
<!--END OF DMP STRATOS-->

	<link rel="stylesheet" type="text/css" href="./css/news.css" media="all" />
<script type="text/javascript" charset="utf-8">
$(function(){
    /*ニュース用スライダー*/
    $('#photonews2 .flexslider').flexslider({
        animation: "slide",
        animationLoop: true,
        slideshow: true,
        pauseOnAction: true,
        controlNav: true,
        itemWidth: 140,
        itemMargin: 16,
        prevText :"",
        nextText :"",
        minItems: 4,
        maxItems: 8,
        start: function(){
            $('#photonews2 .slides li img').each(function(){
                $(this).css('margin-top', Math.floor((128-$(this).height())/2)+'px');
            });
        }
    });
    /*ニュース用スライダー ここまで*/
});
</script>
<meta property="og:title" content="指宿商高の株式会社「指商」、小中学校に本寄贈 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/_news/?storyid=83051">
<meta property="og:image" content="http://373news.com/_photo/2017/03/20170320D00-OptimizedCNTS2017031902473-20170320201336-1.jpg">
<meta property="og:description" content="　指宿市の指宿商業高校の生徒でつくる株式会社「指商」は１７日、魚見小学校と北指宿中学校に本を贈った。同社が経営理念に掲げる地域貢献の一環で、今年で３回目。">
<meta property="og:locale" content="ja_JP">

</head>
<body class="device-pc">

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a id="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<header   role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_search">
            <table>
            <tr>
            <td id="google_search">
                 <aside class="searches">
                     <form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
	                 <div>
		             <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
	                     <input type="hidden" name="ie" value="UTF-8" />
	                     <input type="text" name="q" size="12" />
		             <input type="submit" name="sa" value="検索" />
                          </div>
	              </form>
                 </aside>
            </td>
            <td id="mns_moji_botton">
            
                <ul id="mns_textresizer">   
                    <li>文字</li>         
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">特大</a></li>
		</ul>
            
            </td>
            </tr>
            </table>
        </div>
	<div id="header_left">
		<h1 class="logo"><a href="http://373news.com/"><img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style="width:200px;height:49px;"/></a></h1>
		<div id="hiduke">
      <span class="int">3</span>月
      <span class="int">20</span>日
     月曜日</div>
	</div>
	<div id="header_right">
		<div style="width:728px;height:90px;">

			<!-- スーパーバナー -->

			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC用／728x90,スーパーバナー（20130111） -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9476017867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1f1237264d9fb583&ttt=1490015349.2933">
</div>


			<!--// スーパーバナー -->
		</div>

	</div>
    </div>

        <!--スマホ用メニュー-->
	<div id="header_sp" class="mns_pc_hidden row">
		
<div id="mns_sp_menu_btn" class="menu-mobile color_white">
  
  menu<br><i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
</div>
<div id="mns_sp_logo"><a href="http://373news.com/"><img src="/mns_images/main/373main_sp.png" alt="373news.com"></a></div>

		</div>
        <!--//スマホ用メニュー-->

	<div class="clear_all"></div>
	<!--メニュー閉じる-->
        <div id="mns_menu_close" class="mns_menu_close mns_hidden">
          <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
        </div>	
</header>
	
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/archive.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_bunka/jikokushi/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> さつま人国誌</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/16/seishin/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> シリーズ企画「精神障害とともに」</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球大会</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_ekiden/2017/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/article/minami/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人サッカー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・文化</div><ul><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_info/weather/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> お天気情報</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報<ul><li class="submenu"><a href="/_sakurajima/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/rokugatsu/index.php"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> 六月灯・夏祭り特集</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--080--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="http://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="http://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="/_sports/soutai_photo/new/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="/_ekiden/ekiden_photo/new/photo001.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー</a></li><li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主催イベントのお知らせ</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> Web広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=195" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/guide/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内</a><ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="mns_content">
	
	<main>
    <div  class="col mns_span_2columns_left">
	
	    
<!--■■■■■　メインコンテンツ Start　■■■■■-->


<div class="local_news_wrap">

    <div class="local_news_pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/_news/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/_news/topic.php?topicid=220">くらし・文化</a>&nbsp;＞&nbsp;<a href="/_news/topic.php?topicid=55">教育</a></div>

<div class="news_item">
    <h1 class="itemTitle" id="bt_title">指宿商高の株式会社「指商」、小中学校に本寄贈</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2017 03/20 22:00)</div>    <div class="itemBody" id="bt_body">
        <div class="pbox mns_img_area_yoko" style="width:263px;float:right;"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" >
			<img src="/_photo/2017/03/20170320D00-OptimizedCNTS2017031902473-20170320201336-1.jpg" border="0" width="263" height="175" /><div class="pbox_txt" style="text-align:left;">指商デパートの利益で購入した本を届ける「指商」統括事業本部の生徒ら（左）＝指宿市の北指宿中学校</div></div>　指宿市の指宿商業高校の生徒でつくる株式会社「指商」は１７日、魚見小学校と北指宿中学校に本を贈った。同社が経営理念に掲げる地域貢献の一環で、今年で３回目。<br />
　指商デパートなどで得た利益から１万５０００円ずつの予算で両校の希望を聞き、計２４冊を購入。指商統括事業本部の坂元南々子さんと鎌田莉奈さん＝いずれも２年＝が、きれいにラッピングして届けた。
    </div>
    <div class="mns_clear_both"></div>    <div class="itemBody">
        <div class="mns_align_right">（記事全文は２１日付<a href="/_hanbai/index.php?id=10">南日本新聞</a>、または<a href="/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div>
    </div>
    <div class="mns_clear_both"></div><!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px auto;
    width: 430px;
    float: right;
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}


#add_clips_code_wrap .twit_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    float:left;
    margin-top: 5px;
}
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_right">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=83051" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=83051" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D83051&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=83051" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=83051" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D83051&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->    <div class="mns_clear_both"></div>
    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>

<!-- google 336x280 -->
<div class="mns_block mns_center" style="margin:20px 0">
    <div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, 記事下 08/04/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4977934431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3d5c7415daf9a459&ttt=1490015349.2958">
</div>

</div>


</div><!-- news_item -->

<!-- UZOU -->
    <div class="uz-373news_pc uz-ny"></div>
    <link rel="stylesheet" href="//speee-ad.akamaized.net/tag/373news_pc/css/outer-style.css">
    <script async type="text/javascript" src="//speee-ad.akamaized.net/tag/373news_pc/js/outer-frame.min.js" charset="utf-8"></script>


<div id="photonews2">
    <h2>フォトニュース</h2>
    <!-- ニュースページのフォト一覧 -->
    <!-- フォト -->
    <div class="photo_contents flexslider">
        <ul class="slides" style="height:120px">
<li><div class="news_photo_list"><a href="/_news/?storyid=83051"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170320D00-OptimizedCNTS2017031902473-20170320201336-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83050"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170320D00-OptimizedCNTS2017031900753-20170320195818-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83041"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170319D00-imgIMAG2017031704764_imo_01.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83034"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170319D00-OptimizedCNTS2017031300377-20170319212429-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83040"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170319D00-OptimizedCNTS2017031901013-20170319223621-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83033"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170319D00-OptimizedCNTS2017031400407-20170319212122-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83021"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170318D00-OptimizedCNTS2017031602315-20170318214500-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=83011"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/03/20170318D00-OptimizedCNTS2017031801157-20170318173352-1.jpg"></a></div></li>        </ul>
    </div>
</div>


<div class="mns_clear_both"></div>

<!-- adingo バナー -->
<div class="mns_block" style="margin:12px auto">
<div class="mns_bn">
<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=639d55976802efb5&ttt=1490015349.2974">
</div>

</div>


    <div class="local_news_list">

        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧 (最新 30 件)</li>
                    <li class="link01"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                    <li class="link01"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                    <li class="link02"><a href="/_news/archive.php"><span>カレンダー・閲覧数</span></a></li>
                </ul>
<div class="mns_clear_both"></div>
            </div>
        </div><!-- list_link_wrap -->



    <div class="news_list">
        <ul>
<li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<span class="mns_bold">指宿商高の株式会社「指商」、小中学校に本寄贈</span><i class="fa fa-camera fa-fw"></i><span class="date">(03/20 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=83050">出水でツル鳴き声コンテスト　北帰行の無事願う</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/20 20:55)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83041">桜の木囲んでお花見しよう　鹿児島市の小３、ドーナツシート考案</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/20 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83034">大根主役の絵本完成　錦江・宿利原住民らと地元出身作家</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/20 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=83045">西之表市長に八板氏　ＦＣＬＰ反対　再選挙制す</a><span class="date">(03/20 00:37)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83040">対馬丸の悲劇忘れぬ　犠牲者漂着の宇検で慰霊碑除幕式</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/19 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83033">本丸囲む土塁発見　中世の山城・大口城跡</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/19 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83030">野山歩き春先取り　県民の森で初イベント</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/19 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83021">郷土の偉人テーマ　福島児童と新聞作り交流</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/19 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=83022">火山と生活、絵本に　徳島の写真家が８年かけ桜島撮影</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/19 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83025">使いたくなる炎展開催　鹿児島アリーナ</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/18 23:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83010">都城の空に熱気球ふわふわ　全日本学生選手権</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/18 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=83011">春の霧島路１５００人満喫　龍馬ウオーク</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/18 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=83005">鹿児島ユナイテッド　連勝ならず富山に０－１</a><span class="date">(03/18 15:26)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=83003">地元勢に熱視線　Ｔポイント女子ゴルフ姶良で開幕</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/18 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82986">ブランド名「指宿鰹節」　ロゴ作製、知名度生かしＰＲ　山川の業者組合</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/18 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=83000">採用「増やす」３７．４％　鹿児島県内企業来春計画　２０００年以降で最高</a><span class="date">(03/17 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=82996">２０１７年度研修医採用１０９人過去最多　鹿児島県</a><span class="date">(03/17 22:29)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=82982">瀬戸内・与路島に「墨書陶磁」　南西諸島で初確認</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/17 20:20)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82952">春の彼岸　花農家大忙し　曽於市</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/17 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=82977">Ｈ２Ａロケット打ち上げ成功</a><span class="date">(03/17 10:43)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=82975">Ｈ２Ａロケット打ち上げ　種子島宇宙センター</a><span class="date">(03/17 10:23)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82970">「知覧茶」統一までカウントダウン　地元茶業関係者ら会見</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/17 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82966">奄美旅行　関西から４．８倍　３、４月の予約状況　楽天調べ</a><span class="date">(03/16 23:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=82959">震災復興「力尽くす」　鹿児島市、職員１２人派遣へ</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/16 22:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=82955">１３７年の歩みに幕　神殿小で閉校式　南九州市</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/16 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82943">女性活躍推進で鹿児島県が調査　「管理職登用増ない」経営者４７％</a><span class="date">(03/16 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82937">桜島納涼船、８月のみに短縮　鹿児島市</a><span class="date">(03/16 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82944">鹿児島労働局まとめ　飲食店の６割で労働基準関係法違反相当</a><span class="date">(03/16 00:05)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=82933">錦江町が観光ポスター、モデルに鹿児島純心女子短大生</a><i class="fa fa-camera fa-fw"></i><span class="date">(03/15 22:00)</span></li>        </ul>
    </div><!-- news_list -->

    <div class="mns_align_center">
        <div class="news_topic_icons">
<p>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=1"><img src="/_news/images/icons/topic/syakai.gif" />…社会</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=219"><img src="/_news/images/icons/topic/keizai.gif" />…政治・経済</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=220"><img src="/_news/images/icons/topic/bunka.gif" />…くらし・文化</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=12"><img src="/_news/images/icons/topic/sports.gif" />…スポーツ</a></div>
</p>
<div class="mns_clear_both"></div>        </div><!-- news_topic_icons -->
    </div>


    </div><!-- local_news_list -->


<!-- google 300x250 ダブル -->
<div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル左 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=243676bd8ddee970&ttt=1490015349.299">
</div>

    <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル右 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2ba3bd2a76372af9&ttt=1490015349.3006">
</div>

    <div class="mns_clear_both"></div>
</div>


    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>

</div><!-- local_news_wrap -->





<!--■■■■■　メインコンテンツ End　■■■■■-->





	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">

<div class="col span_24 mns_block">

<!--トップページ　ホームトップ　右ブロック部分-->
<div class="home_top_block_content2">
	<div class="block_content_item1 mns_block2">
	        
	        
		<!--ここからひとつ分-->
		                
        		<!--ここまでひとつ分-->
                
         
		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=85" style="background-color:#5b9292;color:#fff;"><span class="mns_fs_0_9">7日間無料試読</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=44633a1a140b2e3a&ttt=1484628883.5198">
			
			
		</div>
		

		<div class="r_item3">
<a target="_blank" href="/373ad/icc/link.inc?bid=86" style="background-color:#a6d6f6;color:#3680b4;">よむのび教室</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb679e9a9c2b4dcd&ttt=1484628910.8899">
		</div>
		<div class="r_item1">
		
		
			<a href="/373ad/icc/link.inc?bid=87" target="_blank" style="background-color:#eb004a;color:#fdfdaa;">Felia!</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=aa45d9cf527d713f&ttt=1484628926.4413">
			
		</div>
		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=88" style="background-color:#f5b86b;color:#000;">見守り活動</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9fbb4f75519871af&ttt=1484628941.5598">
		</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=89" style="background-color:#fbfb8f;color:#4a4c4a;">投稿案内</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f5270da79786232a&ttt=1484628954.9042">					</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=90" style="background-color:#877597;color:#fff;">イベント</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ac35ce506378eb4a&ttt=1484629005.1448">
		</div>
		
    </div>
    <div style="clear:both;"> </div>




</div>




</div>

	

<div class="mns_block">
<div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=68">
      <img src="/mns_images/osusume_info/60iconQR_nm.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=68">南日本新聞モバイルサイト</a></h3>
      <p>ガラケー・スマホ向けの情報提供サービス。スポーツ速報や芸能ニュース、鹿児島のイベント情報等を日々更新</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=7de6fe580f1efb38&ttt=1490015349.3093">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=69" target="_blank">
      <img src="/mns_images/osusume_info/ohayo_apple-icon_60x60.png" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=69" target="_blank">おはようネット</a></h3>
      <p>かごしまの今がすぐわかる南日本新聞（デジタル版）を毎朝一番にネットで読める！鹿児島県外在住の方限定！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=da45062d51b1171b&ttt=1490015349.3096">
	</td></tr></table>
</div>
</div>

</div>

</div>
<div class="mns_block">
<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, 右カラム上部 08/09/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="6967656057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=78f6b7e2df173bab&ttt=1490015349.3123">
</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle3"><span style="color:#eb4644;">ＨＯＴ！</span><span style="color:#fab821;">注目！</span><span style="color:#2bada7;">いちおし！</span></div>
<div class="blockContent"><div>


<style type="text/css" scoped>
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>


<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/373base/index.php"><img src="/mns_images/koukoku/hot/senbatsu_kyusyu_300x30.gif" alt="選抜・九州高校野球" title="選抜・九州高校野球"></a>
<!--
<a href="/_sports/373base/index.php#kyusyu_haru"><img src="/mns_images/koukoku/hot/kyushu_spr_300x30.gif" alt="春の九州高校野球" title="春の九州高校野球"></a>
-->
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_kikaku/genpatsu/index.php"><img src="/mns_images/koukoku/hot/genpatu_cut_300x30.gif" alt="ニュース特集 川内原発" title="ニュース特集 川内原発"></a>
</div>
<!--ここまでひとつ分-->
<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/banner/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->




</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent"><div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
<div id="daily_r_news" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=83045">西之表市長に八板氏　ＦＣＬＰ反対　再選..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=83041">桜の木囲んでお花見しよう　鹿児島市の小..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=83034">大根主役の絵本完成　錦江・宿利原住民ら..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=83022">火山と生活、絵本に　徳島の写真家が８年..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=83033">本丸囲む土塁発見　中世の山城・大口城跡</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=83005">鹿児島ユナイテッド　連勝ならず富山に０..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=83030">野山歩き春先取り　県民の森で初イベント</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=83010">都城の空に熱気球ふわふわ　全日本学生選..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=82986">ブランド名「指宿鰹節」　ロゴ作製、知名..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=83040">対馬丸の悲劇忘れぬ　犠牲者漂着の宇検で..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=82870">南九州西回り自動車道　高尾野北―野田Ｉ..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=82868">鹿児島Ｕ、Ｊ３開幕戦白星　藤枝に５－０</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=82889">からいも交流　留学生を歓迎　霧島市</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=82867">全商１級３種目に合格　与論高校普通科の..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=82986">ブランド名「指宿鰹節」　ロゴ作製、知名..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=82904">志布志中生がボランティア　熊本・益城町..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=82933">錦江町が観光ポスター、モデルに鹿児島純..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=82952">春の彼岸　花農家大忙し　曽於市</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=82916">座礁のマッコウクジラ、１８日以降野間岬..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=82895">鹿児島をシェアしよう　県観光連盟がガイ..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=82380">地元で意地、日置２位　県下一周駅伝第２日</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=82428">序盤に勢い肝属３位　県下一周駅伝第４日</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=82406">川辺粘り日間２位　県下一周駅伝第３日</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=82363">鹿児島連覇へ好発進　県下一周駅伝第１日</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=82378">鈴かけ馬と踊り連一体　隼人で初午祭</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=82705">第４３回鹿児島県ちびっこソフトボール開..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=82870">南九州西回り自動車道　高尾野北―野田Ｉ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=82689">誘客へ「安楽温泉水鍋」名物料理開発取り..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=82868">鹿児島Ｕ、Ｊ３開幕戦白星　藤枝に５－０</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=82837">マッコウクジラ６頭座礁　上ノ山海岸・南..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/koukoku/banner/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f336abf58dab8ce9&ttt=1490015349.3158"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=55" target="_blank"><img src="/mns_images/banner/nie2014a_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d9ea85a57ccc88d9&ttt=1490015349.3161"></li>
	<li class="ad_left mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47banner/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_right mns_align_center"><a href="http://373house.jp" target="_blank"><img src="/mns_images/banner/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_left mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/koukoku/banner/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/banner/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent"><div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
<div id="daily_r_life" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/?storyid=8454">真木和泉の薩摩入国（下） [さつま人国..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_mov/kagoshimaben_list.php?storyid=8452">「大釜（うがま）ん底ん飯」 [かごしま..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/jikokushi/?storyid=8420">真木和泉の薩摩入国（上） [さつま人国..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=8445">バリアフリースポット☆ガイド | 笠沙..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=8453">鹿児島県サッカー選手権　組み合わせ表を..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8450">春の九州高校野球 Twitterで高校..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_bunka/mirai/?storyid=8432">３月１１日は鹿児島女子短期大学 [ミラ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=8451">広重展 出展作品リストを公開 [更新情..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8440">大隅『食』の新定番土産をご紹介!! 鹿..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=7168">２月２３日掲載 [釣り情報　私のヒット]</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/?storyid=8420">真木和泉の薩摩入国（上） [さつま人国..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_bunka/mirai/?storyid=8432">３月１１日は鹿児島女子短期大学 [ミラ..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8447">８点９ [たのし味めぐり]</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=8424">食べ物は土台 | どんな良い薬を飲んで..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_mov/kagoshimaben_list.php?storyid=8431">「朝雷（アサカンナレ）は日のかんばっ」..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8437">養豚、豚肉加工・販売：鹿屋、鹿児島にも..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8429">Ｈａｎａｕｔａ [たのし味めぐり]</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=7168">２月２３日掲載 [釣り情報　私のヒット]</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8441">暖中 | 本格中華を日本人向けの味付け..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=6825">鹿児島県下一周駅伝 写真特集 [３７３..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_bunka/jikokushi/?storyid=8420">真木和泉の薩摩入国（上） [さつま人国..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_bunka/jikokushi/?storyid=8387">長州方に属した薩摩脱藩士 [さつま人国..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/jikokushi/?storyid=8403">島津忠昌の自害 [さつま人国誌]</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=7168">２月２３日掲載 [釣り情報　私のヒット]</a></li>
<li><span class="mns_bold">５</span>．<a href="/_bunka/mirai/?storyid=8371">２月１１日は鹿児島純心女子短期大学 [..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=6825">鹿児島県下一周駅伝 写真特集 [３７３..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8398">湊食堂 [たのし味めぐり]</a></li>
<li><span class="mns_bold">８</span>．<a href="/_bunka/mirai/?storyid=8337">１月２８日は枕崎高校 [ミライページ]</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8053">新年号第３部ひっとべかごしま　奄美大島..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_bunka/mirai/?storyid=8300">１月１４日は志學館大学 [ミライページ]</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=42" target="_blank"><img src="/mns_images/koukoku/banner/2015_mirai-award.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=be7c9cdbc160a443&ttt=1490015349.3192">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=58" target="_blank"><img src="/mns_images/47banner/happynews_300_46.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=fdb9e5cd566bba8a&ttt=1490015349.3194">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=30" target="_blank"><img src="/mns_images/47banner/jituryokutest_2016_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=720c3bd734ee0909&ttt=1490015349.3197">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=74" target="_blank"><img src="/mns_images/47banner/exam2017_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=53e426bd298ce610&ttt=1490015349.3199">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=70" target="_self"><img src="/mns_images/47banner/market2016_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9fd8bf4924bbc14f&ttt=1490015349.3202">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=41" target="_blank"><img src="/mns_images/47banner/chiikisaiseitaisyou2016_300_46_3.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=c9f7b6819065dc05&ttt=1490015349.3204">
</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=55">20日・まじっすか？珍着ニュースを更新</a>
<span class="updatetime">(09:45)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">20日・イベントカレンダーを更新</a>
<span class="updatetime">(09:45)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">19日・イベントカレンダーを更新</a>
<span class="updatetime">(03/19)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">18日・イベントカレンダーを更新</a>
<span class="updatetime">(03/18)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">17日・イベントカレンダーを更新</a>
<span class="updatetime">(03/17)</span></li></ul></div></div>

</div>



</aside>

<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->
	</div>

	<!-- フッタ部分の定義 -->
	<footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a href="/_info/announce/site_policy.php">サイトポリシー</a></li><li> | </li>
      <li><a href="/_info/announce/privacy_policy.php">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="http://dd.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.co.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->
</footer>

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>


</body>
</html>