<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">

<meta name="robots" content="index,follow" />
<meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

<link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
<link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">


<title>雨吹き飛ばし総踊り　鹿児島市谷山ふるさと祭 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />

<link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20170901" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20170703" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">


<!-- 一部にカスタマイズがあるのでCDNは使用しません -->
<link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
<!-- jQuery ライブラリ -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>
<!-- フラッシュ関連ライブラリ  -->
<script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
<script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>


<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>




<!--ga-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5370217-1', 'auto');
  ga('send', 'pageview');

</script>
<!--ga-->

	<link rel="stylesheet" type="text/css" href="./css/news.css?v=201705181430" media="all" />
<script type="text/javascript" charset="utf-8">
$(function(){
    /*ニュース用スライダー*/
    $('#photonews2 .flexslider').flexslider({
        animation: "slide",
        animationLoop: true,
        slideshow: true,
        pauseOnAction: true,
        controlNav: true,
        itemWidth: 140,
        itemMargin: 16,
        prevText :"",
        nextText :"",
        minItems: 4,
        maxItems: 8,
        start: function(){
            $('#photonews2 .slides li img').each(function(){
                $(this).css('margin-top', Math.floor((128-$(this).height())/2)+'px');
            });
        }
    });
    /*ニュース用スライダー ここまで*/
});
</script>
<meta property="og:title" content="雨吹き飛ばし総踊り　鹿児島市谷山ふるさと祭 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/_news/?storyid=87877">
<meta property="og:image" content="http://373news.com/_photo/2017/10/20171022D00-OptimizedCNTS2017102201158-20171022173014-1.jpg">
<meta property="og:description" content="　第３８回「谷山ふるさと祭」（同祭振興会主催）の本祭が２２日、鹿児島市の谷山市街地であった。台風に伴う雨で、音楽パレードは中止したが、メインの総踊りには３２団体約１８００人が参加。雨を吹き飛ばすように元気よく踊り、沿道を盛り上げた。">
<meta property="og:locale" content="ja_JP">

</head>
<body class="device-pc">

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a id="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<header   role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_search">
            <table>
            <tr>
            <td id="google_search">
                 <aside class="searches">
                     <form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
	                 <div>
		             <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
	                     <input type="hidden" name="ie" value="UTF-8" />
	                     <input type="text" name="q" size="12" />
		             <input type="submit" name="sa" value="検索" />
                          </div>
	              </form>
                 </aside>
            </td>
            <td id="mns_moji_botton">
            
                <ul id="mns_textresizer">   
                    <li>文字</li>         
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">特大</a></li>
		</ul>
            
            </td>
            </tr>
            </table>
        </div>
	<div id="header_left">
		<h1 class="logo"><a href="http://373news.com/"><img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style="width:200px;height:49px;"/></a></h1>
		<div id="hiduke">
      <span class="int">10</span>月
      <span class="int">23</span>日
     月曜日</div>
	</div>
	<div id="header_right">
		<div style="width:728px;height:90px;">

			<!-- スーパーバナー -->

			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC用／728x90,スーパーバナー（20130111） -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9476017867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1f1237264d9fb583&ttt=1508711340.1207">
</div>


			<!--// スーパーバナー -->
		</div>

	</div>
    </div>

        <!--スマホ用メニュー-->
	<div id="header_sp" class="mns_pc_hidden row">
		
<div id="mns_sp_menu_btn" class="menu-mobile color_white">
  
  menu<br><i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
</div>
<div id="mns_sp_logo"><a href="http://373news.com/"><img src="/mns_images/main/373main_sp.png" alt="373news.com"></a></div>

		</div>
        <!--//スマホ用メニュー-->

	<div class="clear_all"></div>
	<!--メニュー閉じる-->
        <div id="mns_menu_close" class="mns_menu_close mns_hidden">
          <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
        </div>	
</header>
	
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/16/seishin/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> シリーズ企画「精神障害とともに」</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_ekiden/2017/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/article/minami/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人サッカー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/rokugatsu/index.php"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> 六月灯・夏祭り特集</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="http://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="http://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="/_sports/soutai_photo/new/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="/_ekiden/ekiden_photo/new/photo001.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー</a></li><li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> Web広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=195" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/guide/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内</a><ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="mns_content">
	
	<main>
    <div  class="col mns_span_2columns_left">
	
	    
<!--■■■■■　メインコンテンツ Start　■■■■■-->


<div class="local_news_wrap">

    <div class="local_news_pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/_news/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/_news/topic.php?topicid=220">くらし・文化</a>&nbsp;＞&nbsp;<a href="/_news/topic.php?topicid=2">地域</a></div>

<div class="news_item">
    <h1 class="itemTitle" id="bt_title">雨吹き飛ばし総踊り　鹿児島市谷山ふるさと祭</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2017 10/23 06:30)</div>    <div class="itemBody" id="bt_body">
        <div class="pbox mns_img_area_yoko" style="width:275px;float:right;"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" >
			<img src="/_photo/2017/10/20171022D00-OptimizedCNTS2017102201158-20171022173014-1.jpg" border="0" width="275" height="167" /><div class="pbox_txt" style="text-align:left;">元気を振りまく踊り連＝鹿児島市の谷山市街地</div></div>　第３８回「谷山ふるさと祭」（同祭振興会主催）の本祭が２２日、鹿児島市の谷山市街地であった。台風に伴う雨で、音楽パレードは中止したが、メインの総踊りには３２団体約１８００人が参加。雨を吹き飛ばすように元気よく踊り、沿道を盛り上げた。<br />

    </div>
    <div class="mns_clear_both"></div>    <div class="itemBody">
        <div class="mns_align_right">（記事全文は23日付<a href="/_hanbai/index.php?id=10">南日本新聞</a>、<a href="https://mall.373news.com/np/kengai_guide/" target="_blank">おはようネット県外版</a>、<a href="/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div>
    </div>
    <div class="mns_clear_both"></div><!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px auto;
    width: 430px;
    float: right;
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}


#add_clips_code_wrap .twit_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    float:left;
    margin-top: 5px;
}
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_right">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=87877" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=87877" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D87877&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://373news.com/_news/?storyid=87877" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="http://373news.com/_news/?storyid=87877" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D87877&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->    <div class="mns_clear_both"></div>
    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div><!-- news_item -->

<!-- UZOU レコメンド -->
<div class="uz-373news_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/373news_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/373news_pc/js/outer-frame.min.js" charset="utf-8"></script>


<!-- google 336x280 -->
<div class="mns_block mns_center" style="margin:20px 0 0">
    <div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, 記事下 08/04/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4977934431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3d5c7415daf9a459&ttt=1508711340.1384">
</div>

</div>


<div id="photonews2">
    <h2>フォトニュース</h2>
    <!-- ニュースページのフォト一覧 -->
    <!-- フォト -->
    <div class="photo_contents flexslider">
        <ul class="slides" style="height:120px">
<li><div class="news_photo_list"><a href="/_news/?storyid=87877"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171022D00-OptimizedCNTS2017102201158-20171022173014-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87873"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171022D00-OptimizedCNTS2017101602968-20171022173252-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87854"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171021D00-OptimizedCNTS2017101702234-20171021214444-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87858"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171021D00-OptimizedCNTS2017102103267-20171021230432-1.JPG"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87853"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171021D00-OptimizedCNTS2017101600548-20171021190541-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87841"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171020D00-imgIMAG2017101401175_imo_02.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87842"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171020D00-OptimizedCNTS2017101203725-20171020223100-1.jpg"></a></div></li><li><div class="news_photo_list"><a href="/_news/?storyid=87833"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2017/10/20171020D00-OptimizedCNTS2017100802443-20171020194233-1.jpg"></a></div></li>        </ul>
    </div>
</div>


<div class="mns_clear_both"></div>

<!-- adingo バナー -->
<div class="mns_block" style="margin:12px auto">
<div class="mns_bn">
<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=639d55976802efb5&ttt=1508711340.14">
</div>

</div>


    <div class="local_news_list">

        <div class="mns_align_center">
            <div class="list_link">
                <ul style="width:480px;margin: 0 auto">
                    <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                    <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                    <li class="link02"><a href="/_news/archive.php"><span>カレンダー・閲覧数</span></a></li>
                    <div class="mns_clear_both"></div>
                </ul>
            </div>
        </div>

        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 30 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div><!-- list_link_wrap -->


    <div class="news_list">
        <ul>
<li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<span class="mns_bold">雨吹き飛ばし総踊り　鹿児島市谷山ふるさと祭</span><i class="fa fa-camera fa-fw"></i><span class="date">(10/23 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87895">伊仙町長　大久保氏が５選</a><span class="date">(10/23 02:54)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87894">龍郷町長　竹田氏が初当選</a><span class="date">(10/23 01:49)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87893">市長に田畑氏４選　16市議決まる　いちき串木野市</a><span class="date">(10/23 01:49)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=87889">台風21号　奄美中心に停電5500戸　鹿児島県内、午前中は強風恐れ</a><span class="date">(10/23 01:10)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87890">川内氏が当選確実</a><span class="date">(10/23 00:57)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87887">小里氏が当選確実</a><span class="date">(10/22 22:21)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=87873">姶良市が子育て広場　イオンタウンと連携、施設内で月２回</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/22 20:40)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87883">宮路氏が当選確実</a><span class="date">(10/22 20:06)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87882">金子氏が当選確実</a><span class="date">(10/22 20:04)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87881">森山氏が当選確実</a><span class="date">(10/22 20:03)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87854">東串良町、柏原海岸のルーピン再生挑戦　種まき分散、試行錯誤</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/22 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87868">どうなる「民主」票の取り扱い　鹿児島内自治体、開票所で判断</a><span class="date">(10/22 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=87869">台風２１号　２２日夕、鹿児島県本土に最接近か</a><span class="date">(10/22 00:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=87863">喜界町、十島村が避難準備発令</a><span class="date">(10/21 22:06)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=87858">鹿児島ユナイテッド逆転負け　沼津に１－２昇格圏浮上ならず</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/21 20:40)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=87853">漂流瓶、７年８００キロの旅　西之表・安城小に静岡から返信</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/21 20:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87841">いちき串木野にご当地バーガー　高校生考案、２２日の祭りで販売</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/21 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87845">衆院選かごしま　介護、障害、高齢…「弱者置き去り」あきらめと怒り</a><span class="date">(10/21 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/_news/?storyid=87843">台風２１号　２２日、鹿児島県に最接近か</a><span class="date">(10/21 00:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/_news/?storyid=87842">鹿児島Ｕ地元戦目標８０００人　鹿商高プロデュース部、集客に知恵絞る</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/20 23:40)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=87833">俳人・福永耕二の功績紹介　川辺・岩屋公園に顕彰会が案内板</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/20 20:10)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87816">純金バイオリン　1.5億円の輝き　鹿児島市の宝石店公開</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/20 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87820">離島の将来、一票に託す　口永良部などで繰り上げ投票</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/20 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87818">衆院選かごしま　平等に学ぶ機会保障を</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/20 00:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87815">大阪へカンパチ定期便　鹿屋市漁協、週１回の出荷開始</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/19 23:20)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/_news/?storyid=87805">西郷ゆかりの指宿発信　「海洋国家薩摩」展が開幕　大河に先駆け歴史紹介</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/19 20:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87788">京セラ、国分工場増設　霧島市と立地協定</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/19 13:00)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87790">衆院選かごしま　夫婦別姓実現遠く</a><i class="fa fa-camera fa-fw"></i><span class="date">(10/19 06:30)</span></li><li><span class="news_list_title"><img src="/_news/images/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/_news/?storyid=87793">三反園知事　支持69％　原発対応は賛否拮抗　南日本新聞世論調査</a><span class="date">(10/19 00:30)</span></li>        </ul>
    </div><!-- news_list -->

    <div class="mns_align_center">
        <div class="news_topic_icons">
<p>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=1"><img src="/_news/images/icons/topic/syakai.gif" />…社会</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=219"><img src="/_news/images/icons/topic/keizai.gif" />…政治・経済</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=220"><img src="/_news/images/icons/topic/bunka.gif" />…くらし・文化</a></div>
 <div class="topic_icon_wrap"><a href="/_news/topic.php?topicid=12"><img src="/_news/images/icons/topic/sports.gif" />…スポーツ</a></div>
</p>
<div class="mns_clear_both"></div>        </div><!-- news_topic_icons -->
    </div>


    </div><!-- local_news_list -->


<!-- google 300x250 ダブル -->
<div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル左 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=243676bd8ddee970&ttt=1508711340.143">
</div>

    <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル右 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2ba3bd2a76372af9&ttt=1508711340.1448">
</div>

    <div class="mns_clear_both"></div>
</div>


    <div class="mns_align_center">
    <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>

</div><!-- local_news_wrap -->





<!--■■■■■　メインコンテンツ End　■■■■■-->





	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">

<div class="col span_24 mns_block">

<!--トップページ　ホームトップ　右ブロック部分  クラス名で場所を選択できます
home_top_block_content1 = 左上
home_top_block_content2 = 右上
home_top_block_content3 = 左下
home_top_block_content4 = 右下

-->
<div class="home_top_block_content2">
	<div class="block_content_item1 mns_block2">
	        
	        
		<!--ここからひとつ分-->
		                
        		<!--ここまでひとつ分-->
                
         
		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=85" style="background-color:#5b9292;color:#fff;"><span class="mns_fs_0_9">7日間無料試読</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=44633a1a140b2e3a&ttt=1484628883.5198">
			
			
		</div>
		

		<div class="r_item3">
<a target="_blank" href="/373ad/icc/link.inc?bid=86" style="background-color:#a6d6f6;color:#3680b4;">よむのび教室</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb679e9a9c2b4dcd&ttt=1484628910.8899">
		</div>
		<div class="r_item1">
		
		
			<a href="/373ad/icc/link.inc?bid=87" target="_blank" style="background-color:#eb004a;color:#fdfdaa;">Felia!</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=aa45d9cf527d713f&ttt=1484628926.4413">
			
		</div>
		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=88" style="background-color:#f5b86b;color:#000;">見守り活動</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9fbb4f75519871af&ttt=1484628941.5598">
		</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=89" style="background-color:#fbfb8f;color:#4a4c4a;">投稿案内</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f5270da79786232a&ttt=1484628954.9042">					</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=90" style="background-color:#877597;color:#fff;">イベント</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ac35ce506378eb4a&ttt=1484629005.1448">
		</div>
		<div class="r_item_panel01">
<a href="/373ad/icc/link.inc?bid=139" target="_self"><img src="/_senkyo/17/syuuin/assets/imgs/2017syuuin_cut_260x40.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=6aeba75e7da6da5a&ttt=1508711340.1549">
</div>

<div class="r_item_panel01">
<a href="/373ad/icc/link.inc?bid=133" target="_blank"><img src="/cf-k/imgs/cf-k_top_image260x40.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ea2a3cae9cb68586&ttt=1508711340.1552">
</div>

    </div>
    <div style="clear:both;"> </div>




</div>




</div>

	


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=134" target="_blank">
      <img src="/_koukoku/bousai/gifs/bousai_icon.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=134" target="_blank">南日本新聞 防災プロジェクト</a></h3>
      <p>9月１日は防災の日。災害はいつ起きるか分かりません。日ごろから意識を高め、不測の事態に備えましょう。</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=89f7b419bd2826d7&ttt=1508711340.1617">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=1" target="_blank">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=1" target="_blank"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f91432316770daca&ttt=1508711340.162">
	</td></tr></table>
</div>
</div>

</div>

</div>
<div class="mns_block">
<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, 右カラム上部 08/09/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="6967656057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=78f6b7e2df173bab&ttt=1508711340.1655">
</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle3"><span style="color:#eb4644;">ＨＯＴ！</span><span style="color:#fab821;">注目！</span><span style="color:#2bada7;">いちおし！</span></div>
<div class="blockContent"><div>


<style type="text/css" scoped>
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>


<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_koukoku/kikaku/health_management"><img src="/_koukoku/kikaku/health_management/gifs/health300x30.gif" alt="かごしま『健康経営』推進キャンペーン" title="かごしま『健康経営』推進キャンペーン"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
  <div class="mns_align_center" style="margin:6px 0">
  <a href="/_koukoku/oubo/dreamrun/form.php"><img src="/_koukoku/oubo/dreamrun/gifs/dreamrun300x30.gif" alt="DreamRunスクールfor2020" title="DreamRunスクールfor2020"></a>
  </div>

<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/373base/index.php"><img src="/mns_images/kouko9/hot/kyushu_aut_300x30.gif" alt="秋の九州高校野球" title="秋の九州高校野球"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->


<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/chibi-soc_photo/new/"><img src="/mns_images/bn/chibi-soc_300x30.gif" alt="３７３写真館　南日本チビっ子サッカー" title="３７３写真館　南日本チビっ子サッカー"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/bn/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->




</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent"><div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
<div id="daily_r_news" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=87890">川内氏が当選確実</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=87895">伊仙町長　大久保氏が５選</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=87893">市長に田畑氏４選　16市議決まる　いち..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=87873">姶良市が子育て広場　イオンタウンと連携..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=87887">小里氏が当選確実</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=87889">台風21号　奄美中心に停電5500戸　..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=87894">龍郷町長　竹田氏が初当選</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=87868">どうなる「民主」票の取り扱い　鹿児島内..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=87883">宮路氏が当選確実</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=87881">森山氏が当選確実</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=87736">新燃岳噴火から１週間　ガス、微動止まら..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=87869">台風２１号　２２日夕、鹿児島県本土に最..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=87716">新燃岳噴火、警戒範囲３キロに拡大　韓国..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=87715">鹿児島レブナイズ 今季初勝利　大塚商会..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=87768">焦土の記録、生々しく　終戦５カ月後の市..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=87694">イオンモールに期日前投票所　国政選挙で..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=87756">陸上アワビ本格生産　旧久木野小跡地に養..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=87782">秋風にゆらり　赤ソバ見頃　霧島市溝辺</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=87701">鹿児島ユナイテッド快勝　北九州に４－０</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=87739">本紙連載「精神障害とともに」が大賞　医..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=87529">神村学園延長15回制し優勝　九州高校野..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=87262">南日本ラグビー後期開幕　１部甲南クが快勝</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=87554">衆院選鹿児島１区　保岡興治氏が引退、後..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=87306">鹿児島Ｕ、１８年シーズンＪ２免許　Ｊリ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=87568">衆院選かごしま　与野党の主張割れ、原発..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=87364">鹿児島銀行、20店舗統廃合へ　３年かけ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=87471">民間でウナギ人工ふ化　鹿児島鰻と兵庫の..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=87597">鹿児島県４選挙区に１３人立候補</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=87389">鹿児島Ｕドロー　秋田に１－１</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=87337">祈りの姿一堂に　「かごしまの仏」展開幕..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=55" target="_blank"><img src="/mns_images/bn/nie2014a_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d9ea85a57ccc88d9&ttt=1508711340.1697"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/kouko9/bn/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f336abf58dab8ce9&ttt=1508711340.1699"></li>
	<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=104" target="_blank"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=29b46d45e0207b8d&ttt=1508711340.1702"></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="http://373house.jp" target="_blank"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_right mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_left mns_align_center"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/bn/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent"><div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
<div id="daily_r_life" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?storyid=8793">日当山温泉／明治維新の立役者が愛した湯..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?storyid=8814">光のあやを織りなすガラスの世界… [お..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?storyid=8790">薩摩川内市祁答院 | 伝説のパワースポ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=8789">亡き父名義の不動産。いつまでに名義変更..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=8778">姶良霧島と大隅半島から満腹メニュー４選..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8750">鹿児島でどんぶり三昧!!／評判の肉系ど..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?storyid=7168">10月19日掲載 [釣り情報　私のヒッ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8808">ＮＵＭＢＥＲ＜ＴＷＥＬＶＥ＞ [たのし..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_bunka/mirai/?storyid=8804">10月14日は志學館大学 [ミライペー..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8801">ふとし商店 いっちもーれ | ライター..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?storyid=8779">鹿児島市内と薩摩半島から満腹メニュー４..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?storyid=8790">薩摩川内市祁答院 | 伝説のパワースポ..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/ajimise/kiji.php?storyid=8808">ＮＵＭＢＥＲ＜ＴＷＥＬＶＥ＞ [たのし..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=8778">姶良霧島と大隅半島から満腹メニュー４選..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=8750">鹿児島でどんぶり三昧!!／評判の肉系ど..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=7168">10月19日掲載 [釣り情報　私のヒッ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_bunka/mirai/?storyid=8804">10月14日は志學館大学 [ミライペー..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?storyid=8789">亡き父名義の不動産。いつまでに名義変更..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8806">セルプいしき | 併設の喫茶スペースで..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8801">ふとし商店 いっちもーれ | ライター..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?storyid=8750">鹿児島でどんぶり三昧!!／評判の肉系ど..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?storyid=2391">チビっ子サッカー大会 写真特集 [３７..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_bunka/mirai/?storyid=8776">９月23日は奄美高校 [ミライページ]</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?storyid=7168">10月19日掲載 [釣り情報　私のヒッ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?storyid=8766">鹿児島市「紫原中央公園」周辺のグルメや..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?storyid=8770">鹿児島の絶景とグルメをセットで楽しむ・..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_bunka/mirai/?storyid=8657">７月８日は鹿児島県立短期大学 [ミライ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_bunka/mirai/?storyid=8733">８月26日は松陽高校 [ミライページ]</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?storyid=8725">鹿屋市「かのやばら園」周辺のグルメやお..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?storyid=8713">ちりめん・しらす専門店　凪（なぎ） |..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=137" target="_blank"><img src="/mns_images/47bn/chiikisaiseitaisyou2017_300_46_3.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=668e00725c0a0aa4&ttt=1508711340.177">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=58" target="_blank"><img src="/mns_images/47bn/hn17banner_300x46.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=fdb9e5cd566bba8a&ttt=1508711340.1773">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=70" target="_self"><img src="/mns_images/47bn/market2016_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9fd8bf4924bbc14f&ttt=1508711340.1776">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=42" target="_blank"><img src="/mns_images/kouko9/bn/2015_mirai-award.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=be7c9cdbc160a443&ttt=1508711340.1778">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=74" target="_blank"><img src="/mns_images/47bn/exam2017_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=53e426bd298ce610&ttt=1508711340.178">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=30" target="_blank"><img src="/mns_images/47bn/jituryokutest_2017_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=720c3bd734ee0909&ttt=1508711340.1783">
</div>

</div>
<div class="mns_block">
<div class="mns_align_center">
<script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=2991268&pid=881750099"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881750099" target="_blank" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881750099" border="0"></a></noscript><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=8f12e6cf2600ef34&ttt=1508711340.1855">
</div>
</div>

<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">22日・イベントカレンダーを更新</a>
<span class="updatetime">(10/22)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">22日・募集記事を更新</a>
<span class="updatetime">(10/22)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=60">22日・イルミネーションNewsを更新</a>
<span class="updatetime">(10/22)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">21日・イベントカレンダーを更新</a>
<span class="updatetime">(10/21)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">21日・募集記事を更新</a>
<span class="updatetime">(10/21)</span></li></ul></div></div>

</div>




</aside>

<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->
	</div>

	<!-- フッタ部分の定義 -->
	<footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a href="/_info/announce/site_policy.php">サイトポリシー</a></li><li> | </li>
      <li><a href="/_info/announce/privacy_policy.php">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.co.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->
</footer>

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>


</body>
</html>