
<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="content-language" content="ja" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="鹿児島,ニュース,南日本新聞,373,桜島" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>三反園鹿県知事、初の県議会で所信表明 | 鹿児島のニュース | 373news.com</title>

<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="http://373news.com/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="http://373news.com/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />

<link rel="stylesheet" type="text/css" media="all" href="/themes/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/themes/373news_news/style.css?date=140512" />


<meta http-equiv="Content-Script-Type" content="text/javascript" />
<script type="text/javascript">
<!--
var mns_themeurl='/themes/373news_news';
//-->
</script>

<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/include.js"></script>
<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/init.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="./css/pickup.css">
<meta property="og:title" content="三反園鹿県知事、初の県議会で所信表明 | 鹿児島のニュース | 373news.com">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/modules/pickup/index.php?storyid=78756&sp=1">
<meta property="og:image" content="http://373news.com/themes/373news_news/images/373logo1_640x480.png">
<meta property="og:description" content="　鹿児島県議会９月定例会は１４日開会し、７月に就任した三反園訓知事が初の議会に臨み、所信を表明した。九州電力に川内原発（薩摩川内市）の即時停止と安全点検を２回求めたものの、即時停止されなかったことについて「遺憾」としながらも、「九州電力から示された改善策で、周辺住民の安全対策は３歩も４歩も前進した」と成果を強調した。">
<meta property="og:locale" content="ja_JP">

<script type="text/javascript" src="/jquery/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type="text/javascript">
$(function() {
	$("a[rel=news_photo_group]").fancybox({
		'transitionIn'		: 'elastic',
		'transitionOut'		: 'elastic',
		'titlePosition' 	: 'inside',
		'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
			return '' + (title.length ? '<span id="fancybox-title-over" style="color:#ffffff!important;text-align:left">&nbsp; ' + title + '</span>' : '');
		}
	});
});
</script>

</head>
<body>


<!-- SMARTtag 373news_com.news start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='373news_com.news';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag 373news_com.news end-->


<!-- ga.js start-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5370217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- ga.js end -->

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a name="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<!--<div style="height:10px"></div>-->
	<div id="header">
		<!-- ヘッダ部分の定義 -->
		<table class="searchbox">
			<tr>
				<td style="width:200px" class="searchbox_date"><span class="int">2016</span>年
					<span class="int">9</span>月
					<span class="int">14</span>日
					（水）</td>

				<td class="searchbox_searchbar">
					<!-- popIn searchBox Begin -->
					<script type="text/javascript" charset="UTF-8">
						var _popIn_customsearch_path = 'http://373news.com/';
						var _popIn_search_box = {
						"_popin_default" : {
						"action" : "http://373news.com/popIn/",
						"qname" : "?q={_popIn_word}"
						}
						};
					</script>
					<script src="http://api.popin.cc/searchbox/373news.js" type="text/javascript" charset="UTF-8"></script>
					<!-- popIn searchBox End -->
				</td>
<!--
				<td width="140" class="searchbox_sitemap"><a href="/_info/sitemap.php">サイトマップ</a></td>
-->
				<td style="width:40px;padding-top:2px">文字&nbsp;</td>
				<td style="width:140px;height:28px" class="searchbox_mojisize">
					<ul class="textresizer">
						<li><a class="small-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="小" width="31" height="20"></a></li>
						<li><a class="medium-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="標準" width="31" height="20"></a></li>
						<li><a class="large-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="大" width="31" height="20"></a></li>
						<li><a class="larger-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="特大" width="31" height="20"></a></li>
					</ul>
				</td>
			</tr>
		</table>
		<div id="header_left">
			<h1 class="logo"><a href="/"><img src="/themes/373news_news/images/2011logo_373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" width="200" height="60"/></a></h1>
			<div id="koudoku_info"><a href="/_hanbai/index.php?id=01">新聞購読</a>/<a href="/_hanbai/info.php">７日間無料お試し</a></div>
		</div>
		<div id="header_right">


<!-- PLACEHOLDERtag 373news_com.news SuperBanner start-->
<script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/SuperBanner?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=SuperBanner' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news SuperBanner end-->


		</div>

		<div class="clear_all"></div>
	</div>

<!-- J-Alert -->



	
	<div id="menu_top" class="ddsmoothmenu">
	<ul>
	  				<li class="menu_news"><a class="activemenu" href="/modules/pickup/">ニュース</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/flashnews.php"><!--010-->国内・海外ニュース速報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/index.php"><!--020-->鹿児島のニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/archive.php"><!--030-->ニュースカレンダー</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/t_index.php"><!--040-->ニュース ジャンル一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/a_index.php"><!--050-->ニュース 地域一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/ranking2.php"><!--070-->ニュース 月間ランキング</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/c-nie-news/related-news/"><!--120-->NIEニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/_gougai/"><!--200-->南日本新聞PDF号外一覧</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_sports"><a href="/_sports/index.php">スポーツ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_sports/index.php"><!--008-->スポーツ情報かごしま</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/yotei/index.php"><!--009-->今月の主なスポーツ</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/373base/"><!--010-->３７３高校野球</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/"><!--020-->サッカー王国</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021-->鹿児島ユナイテッドＦＣ</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/2016/"><!--030-->第63回県下一周駅伝特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/news.php"><!--040-->県下一周駅伝便り</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/nightersoft-news.php"><!--060-->南日本ナイターソフト</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/minami/"><!--070-->南日本社会人サッカー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/16/m-golf/"><!--075-->南日本ゴルフ選手権</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/rugby-news.php"><!--080-->南日本社会人ラグビー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/soutai_photo/new/"><!--100-->高校総体 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--110-->チビっ子サッカー 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--120-->ちびっこソフト写真特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="http://mall.373news.com/felia/" target="_blank">生活情報フェリア</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/club/" target="_blank"><!--005-->フェリア倶楽部</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=2" target="_blank"><!--010-->グルメ・レシピ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=3" target="_blank"><!--020-->旅・おでかけ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=4" target="_blank"><!--030-->ビューティー・カラダ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=5" target="_blank"><!--040-->ライフスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=6" target="_blank"><!--050-->おもしろ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=7" target="_blank"><!--060-->くらし・住まい</a></li>
	    	    	    	    <li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/index.html" target="_blank"><!--200-->休日当番医(県医師会)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/_life/wether_sakurajima.php">天気・桜島</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_info/weather/index.php"><!--010-->お天気情報</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakurajima/index.php"><!--020-->373桜島</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakucap/index.php"><!--030-->桜島ライブカメラ</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index.php"><!--040-->潮見表（月間）</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index2.php"><!--042-->潮見表（日別詳細）</a></li>
	    	    	    	    <li class="submenu"><a href="http://kagoshima.bosai.info/" target="_blank"><!--050-->防災気象情報(鹿児島県)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/modules/life/?topicid=50">特集・連載</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_bunka/ajimise/index.php"><!--010-->たのし味めぐり</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/jikokushi/index.php"><!--020-->さつま人国誌</a></li>
	    	    	    	    <li class="submenu"><a href="/_life/go_out/amami/index.php"><!--030-->奄美なひととき</a></li>
	    	    	    	    <li class="submenu"><a href="/_kikaku/index.php"><!--999-->本紙の連載・特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_entertainment"><a href="/modules/life/?topicid=3">エンタメ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/oricon/"><!--120-->オリコンスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/cinema/info.php"><!--010-->映画案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/turi/index.php"><!--020-->釣り情報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/photo_gallery/"><!--030-->懐かしフォトギャラリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/373photo.php"><!--040-->３７３写真館</a></li>
	    	    	    	    <li class="submenu"><a href="/_mov/index.php"><!--050-->動画のページ３７３ＴＶ</a></li>
	    	    	    	    <li class="submenu"><a href="/_bbs/epad/"><!--100-->そいじゃが通信</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/bbs/"><!--110-->母校便り</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_jigyou"><a href="/_jigyou/jigyou.php">本社事業</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_jigyou/syakoku.php"><!--010-->社告ダイアリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php"><!--020-->事業案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--030-->要項・申込書ダウンロード</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_shinbunsha"><a href="/modules/faq/index.php">お知らせ・案内</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--010-->写真販売３７３モール</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/yomunobi/y-guide/"><!--013-->よむのび教室申し込み</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/utilization/worksheet-util/"><!--015-->新聞活用ワークシート</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/photo-s.php"><!--020-->フォトサービス</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php"><!--030-->みなみホール</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php#free_space"><!--040-->１階ロビー展示コーナー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/dokusya_center/index.php"><!--050-->読者センター</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/faq/index.php?cat_id=1"><!--060-->お知らせ</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamigenkyo.php"><!--065-->会社案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/saiyou/"><!--070-->採用案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/kengaku.php"><!--080-->見学案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/toko.php"><!--090-->投稿案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--100-->記事・写真のご利用について</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/sitemap.php"><!--110-->サイトマップ</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_koudoku"><a href="/_hanbai/index.php?id=02">新聞購読</a>
			    	    
	  </li>
	  
	</ul>
	</div>

	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="maincontents">
				<div id="column2">
			<!-- 左ブロック部分の定義 -->
						<!-- //左ブロック部分の定義 -->

			<!-- メインブロック部分の定義 -->
			<div id="cc_base">
				<div id="centercolumn">

				
	<div id="content">
	<div id="pickup_wrap">

    <div class="pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/modules/pickup/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/modules/pickup/topic.php?topicid=10">行政</a></div>

<div class="item">
    <h1 class="itemTitle" id="bt_title">三反園鹿県知事、初の県議会で所信表明<img src="/modules/pickup/images/sokucut.gif" border="0" /></h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2016 09/14 11:43)</div>
    <div class="itemBody" id="bt_body">
        　鹿児島県議会９月定例会は１４日開会し、７月に就任した三反園訓知事が初の議会に臨み、所信を表明した。九州電力に川内原発（薩摩川内市）の即時停止と安全点検を２回求めたものの、即時停止されなかったことについて「遺憾」としながらも、「九州電力から示された改善策で、周辺住民の安全対策は３歩も４歩も前進した」と成果を強調した。<br />
　県民や県議会に対して「一緒に新しい鹿児島をつくっていこう」と呼びかけ、自身のマニフェスト（政策綱領）の実現に向け改めて意欲を示した。これらについては、即時実行するものと時間をかけるものに分けて優先順位をつけ、「財政状況を勘案し、着実に取り組んでいく」と説明した。
    </div>
    <div class="clear_all">&nbsp;</div>



<!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px 5px;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
    padding-right:12px;
}
#add_clips_code_table .td01 {
    padding-top:5px;
}
#add_clips_code_table .td01 #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_table .td01 #___plusone_0 iframe {
    width: 50px!important;
}
#add_clips_code_table .td02 {
    padding-top:5px;
    padding-right:3px!important;
}
#add_clips_code_table .td03 {
}
#add_clips_code_table .td04 {
    padding-top:5px;
}
iframe.twitter-share-button {
    width: 90px!important;
}
-->
</style>
<div id="add_clips_code_wrap">
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
            <td class="td02">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td03">
                <a href="http://www.twitter.com/373news_twit"><img src="http://twitter-badges.s3.amazonaws.com/t_mini-a.png" alt="373news_twitをフォローしましょう"/></a>
            </td>
            <td class="td04">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2F373news.com%2Fmodules%2Fpickup%2Findex.php%3Fstoryid%3D78756%26sp%3D1&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </td>
        </tr>
    </table>
    <div class="clear_all">&nbsp;</div>
</div>
<!-- AddClips Code END -->

<!-- popIn related START -->
<div id="related_articles"></div>
<!-- popIn related END -->

    <div class="center" style="margin-top:10px;margin-bottom:20px">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>


<div class="google_area">
<div style="width:336px;height:280px;margin:0 auto">
<!-- PLACEHOLDERtag 373news_com.news 336x280 start-->
<script type='text/javascript'>CM8ShowAd('336x280')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/336x280?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=336x280' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news 336x280 end-->
</div></div>


</div>
<div class="news_bn_text_area"><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=153" target="_top">中規模 使い勝手いい みなみホール<!--成人の日記念に生まれた日の南日本新聞はいかがですか--></a></div></div><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=250" target="_blank">かごしまで仕事探すなら…今週の「なんにち求人 Web版」で！</a></div></div><div class="bn"><div class="bntxt">
<img src="http://373news.com/_koukoku/img/txtPR.gif"  /><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881250795" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881250795" height="1" width="1" border="0">お取り寄せ、贈答なら&nbsp;47CLUB（よんななクラブ）</a>
</div></div></div>

<div id="photonews2">
	<h2>フォトニュース</h2>
	<!-- ニュースページのフォト一覧 -->
	<script type="text/javascript" >
	    $(document).ready(function(){	
	        var sudoSlider = $("#slider2").sudoSlider({
				auto:true,
				pause:8000,
				resumePause:false,//手動操作後、自動スクロールを行うか否か
				//continuous:true,
				speed:400,
				history:false,
	            autowidth:false,
	            slideCount:4,
	            //numeric:true,
				//numericText:['1','2','3','4','5','6','7','8','9','10'],
	            moveCount:4
	        });
	    });
	</script>

	<!-- フォト -->
	<div class="photo_contents">
	    <div id="slider2">
	    	<ul>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78744"><img src="/_photo/2016/09/20160913D00-OptimizedCNTS2016091303713-20160913223754-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78747"><img src="/_photo/2016/09/20160913D00-imgIMAG2016091002239_imo_02.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78734"><img src="/_photo/2016/09/20160913D00-OptimizedCNTS2016091101614-20160913190440-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78713"><img src="/_photo/2016/09/20160912D00-OptimizedCNTS2016091200210-20160912211228-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78703"><img src="/_photo/2016/09/20160912D00-OptimizedCNTS2016091200948-20160912183508-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78718"><img src="/_photo/2016/09/20160912D00-OptimizedCNTS2016091201199-20160912232350-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78714"><img src="/_photo/2016/09/20160912D00-OptimizedCNTS2016091202186-20160912222717-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=78706"><img src="/_photo/2016/09/20160912D00-OptimizedCNTS2016091100508-20160912185047-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	</ul>
	    </div>
	</div>
</div>
<div class="clear_all">&nbsp;</div>

<div class="news_bn_img_area"><div class="bn"><a href="/modules/icc/link.inc?bid=295" target="_blank"><img src="/mns_images/banner/nsk2016_468_60.gif" /></a></div></div>

<!-- adingo start -->
<script type="text/javascript" src="http://c.adingo.jp.eimg.jp/0000000000001362/ach.js"></script>
<script type="text/javascript" src="http://c.adingo.jp.eimg.jp/0000000000001664/aca.js"></script>
<!-- adingo end -->

    <div class="itemList">
        <div class="menu_wrap">
        <div class="menu">

            <div class="list-link-wrap2">
                <table><tr><td>
                    <div class="list-link">
                        <ul>
                            <li class="link01"><a href="/modules/pickup/t_index.php"><span>ジャンル一覧</span></a></li>
                            <li class="link01"><a href="/modules/pickup/a_index.php"><span>地域一覧</span></a></li>
                            <li class="link02"><a href="/modules/pickup/archive.php"><span>カレンダー・閲覧数</span></a></li>
                        </ul>
                    </div>
                </td></tr></table>
            </div>

        ニュース一覧 (最新 30 件)</div>
    </div>

        <ul>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/gyousei.gif" alt="[行政]" /></span>&nbsp;<b>三反園鹿県知事、初の県議会で所信表明</b><img src="/modules/pickup/images/sokucut.gif" border="0" /><span class="date">(09/14 11:43)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kagaku.gif" alt="[科学]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78749">原子力規制委、九電の免震棟撤回容認　「耐震」に異論出ず</a><span class="date">(09/14 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78744">三反園知事が赤潮被害支援を約束　長島町で視察</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/14 00:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kyoiku.gif" alt="[教育]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78747">鹿児島大将棋部、４０年ぶり全国向け猛練習　豊川七段から手ほどき</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/13 23:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78734">“秘境”の節目祝う　ＪＲ肥薩線・表木山駅が開設１００年</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/13 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78713">ブリ赤潮被害、推定１０万匹死ぬ　長島町</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/13 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78703">“霧島”育ちのカルテット　ミュンヘン国際音楽コン３位</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/13 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78718">山と海へ豊作祈る　ショチョガマ・平瀬マンカイ　龍郷町</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/13 00:27)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78714">三反園訓知事、奄美で初の車座対話</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/12 22:50)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78706">健さん、りりしく義弘役で武者行列　姶良</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/12 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78690">「敬老の日」に向けプレゼント商戦あの手この手　鹿児島市の商業施設</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/12 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78674">島津荘「政所」堀跡か　国内最大荘園の構造解明に期待　都城</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/11 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78701">鹿児島ユナイテッド　鳥取に２－０</a><img src="/modules/pickup/images/sokucut.gif" border="0" /><span class="date">(09/11 19:36)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78691">リオ五輪出場の今村選手、母校・錦江湾高校の体育祭参加</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/11 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78692">炎の輪、闇夜に乱舞　坊津で十五夜行事「火とぼし」</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/11 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78693">新幹線火災の対応確認　ＪＲ九州が川内―鹿児島中央で訓練</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/11 00:02)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kisyou.gif" alt="[気象・自然]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78670">長島の赤潮被害拡大　県が緊急対策本部</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/11 00:02)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78669">ウイスキー蒸留釜、加世田津貫に２基設置 本坊酒造</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/10 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/senkyo.gif" alt="[選挙]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78647">参院選鹿児島選挙区１８、１９歳の投票率３８．９４％　全国４０位</a><span class="date">(09/10 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78654">奄振交付金の運賃割引利用３７万人超</a><span class="date">(09/10 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kagaku.gif" alt="[科学]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78656">三反園知事、川内原発即時停止断念　九電が要請再拒否</a><span class="date">(09/10 00:37)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78639">沖永良部の笑顔集め写真集に　島通い４３年の河田さん</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/09 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78636">老後楽しくバナナの栽培　８年で１０００本に　西之表・羽島さん</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/09 20:42)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78625">種子島海上保安署、１０月１日に２２人体制で発足</a><span class="date">(09/09 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78629">18年大河ドラマに「西郷どん」</a><img src="/modules/pickup/images/pdf.gif" border="0" /><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/09 10:07)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78618">生地から着想　フィンランド女性が大島紬のドレス製作</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/09 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78614">高山流鏑馬の射手、近藤さん（高山中２年）が練習開始　肝付</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/08 23:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kyoiku.gif" alt="[教育]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78612">宇宙留学、小学１年生もＯＫ　新入生確保へ条件緩和　南種子町</a><span class="date">(09/08 22:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78615">ごみ減量化、有機農業が縁　大崎町とインドネシア・バリ州が交流声明</a><span class="date">(09/08 20:41)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=78599">鹿児島県と３２市町村、「本格焼酎の日」に向け広報紙タッグ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(09/08 13:00)</span></li>
        </ul>

<div class="center">
<div class="icons">
<p>
 <a href="/modules/pickup/topic.php?topicid=1"><img src="/modules/pickup/icons/topic/syakai.gif" />…社会</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=2"><img src="/modules/pickup/icons/topic/tiiki.gif" />…地域</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=3"><img src="/modules/pickup/icons/topic/senkyo.gif" />…選挙</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=10"><img src="/modules/pickup/icons/topic/gyousei.gif" />…行政</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=11"><img src="/modules/pickup/icons/topic/keizai.gif" />…経済・産業</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=12"><img src="/modules/pickup/icons/topic/sports.gif" />…スポーツ</a>&nbsp;&nbsp;
</p>
<p>
 <a href="/modules/pickup/topic.php?topicid=29"><img src="/modules/pickup/icons/topic/bunka.gif" />…文化</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=168"><img src="/modules/pickup/icons/topic/cup_05.gif" />…生活</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=30"><img src="/modules/pickup/icons/topic/kagaku.gif" />…科学</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=31"><img src="/modules/pickup/icons/topic/kisyou.gif" />…気象・自然</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=53"><img src="/modules/pickup/icons/topic/fukushi.gif" />…医療・福祉</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=55"><img src="/modules/pickup/icons/topic/kyoiku.gif" />…教育</a>&nbsp;&nbsp;
</p>
<p>
 <a href="/modules/pickup/topic.php?topicid=198"><img src="/modules/pickup/icons/topic/sakurajima.gif" />…桜島</a>&nbsp;&nbsp;
</p>

</div>
</div>    </div>

<!-- google 300x250 bouble 13/11/29 -->
    <div style="width:100%;margin-bottom:10px">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <br style="clear:both">
    </div>
<!-- google 300x250 bouble 13/11/29 -->

    <div class="center">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>

</div>
	</div>

<div id="page_top"><a class="scroll" href="#top"><span>このページのトップへ▲</span></a></div>
				</div>
			</div>
			<!-- //メインブロック部分の定義 -->

			<!-- 右ブロック部分の定義 -->
						<div id="rightcolumn">
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:5px">
    <a href="/_hanbai/index.php?id=09">
        <img src="/_hanbai/gifs/koudoku_main2.gif" alt="購読申込" title="購読申込">
    </a>
</div>
<div style="margin-bottom:5px">
    <a href="/_hanbai/mimamori/">
        <img src="/_hanbai/mimamori/imgs/mimamori_300x50.gif" alt="高齢者見守りサービス" title="高齢者見守りサービス">
    </a>
</div>

<style type="text/css">
.right_ohayo {
    margin-bottom: 5px;
    border: 1px solid #2f7dc4;
}
.right_ohayo .ohayo_maincut {
    text-align: right;
    padding: 5px 5px 10px 5px;
}
.right_ohayo .ohayo_left_area {
    float: left;
    width: 50%;
    text-align: center;
}
.right_ohayo .ohayo_left_area .ohayo_viewer {
    margin: 0 5px 5px 5px;
}
.right_ohayo .ohayo_right_area {
    float: right;
    width: 50%;
    text-align: center;
}

.right_ohayo .ohayo_right_area .ohayo_text {
    font-size: 12px;
    line-height: 1.3em;
    color: #297dbc;
    text-align: left;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap {
    text-align: center;
    margin-top: 5px;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button {
    color: #ffffff;
    font-size: 13px;
    display: block;
    padding: 5px 0;
    margin: 0 auto;
    width: 135px;
    background-color: #00a800;
    border: 1px solid #cccccc;
    border-radius: 5px;
    background: -moz-linear-gradient(top,#0000c8 0%,#0000a0);
    background: -webkit-gradient(linear, left top, left bottom, from(#0000c8), to(#0000a0));
    background: -ms-linear-gradient(top, #0000c8, #0000a0);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0000c8', endColorstr='#0000a0', GradientType=0)";
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button:hover {
    background-color: #ff9966;
    text-decoration: none;
    background-color: #0202ff;
    background: -moz-linear-gradient(top,#0202ff 0%,#0000c1);
    background: -webkit-gradient(linear, left top, left bottom, from(#0202ff), to(#0000c1));
    background: -ms-linear-gradient(top, #0202ff, #0202ff);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0202ff', endColorstr='#0000c1', GradientType=0)";
}
</style>
<div class="right_ohayo">
    <div class="ohayo_maincut">
        <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
            <img src="/_hanbai/gifs/ohayo_maincut.gif" alt="おはようネット" title="おはようネット">
        </a>
    </div>
    <div class="ohayo_left_area">
        <div class="ohayo_viewer">
            <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                <img src="/_hanbai/gifs/ohayo_viewer.jpg" width="140">
            </a>
        </div>
    </div>
    <div class="ohayo_right_area">
        <div class="ohayo_text">
        鹿児島県外にお住まいの方対象。インターネットで南日本新聞電子版をご覧になれるサービスです。
        </div>
        <div class="ohayo_button_wrap">
            <a class="ohayo_button" href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                サービス案内ページ<br>サンプルはこちら&nbsp;≫
            </a>
        </div>
    </div>
    <div class="clear_all"></div>
</div>



</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents">
<table>
<tr><td colspan="2" height="6"> </td></tr>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=71">
      <img src="/_life/go_out/amami/photo/amami_pr_thumb.jpg" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=71">奄美なひととき</a></h3>
      <p>奄美に心奪われた執筆陣が、奄美群島の魅力を紹介するコラム。読んだら、行ってみたくなること間違いなし！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=296">
      <img src="/_koukoku/bousai/2016/gifs/bousai_icon.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=296">南日本新聞 防災プロジェクト</a></h3>
      <p>9月1日は防災の日。災害はいつ起きるか分かりません。日ごろから意識を高め、不測の事態に備えましょう。</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=164" target="_blank">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=164" target="_blank"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	</table>
</div>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 start-->
<script type='text/javascript'>CM8ShowAd('Rectangle2')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle2?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle2' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-top:10px;background-image:url(/mns_images/new_contents/kaisai_jissi_bg.gif);background-repeat:repeat-y">
<div style="text-align:center"><img src="/mns_images/new_contents/hot_tyumoku_cut.gif" alt="hot！注目！いちおし！" title="hot！注目！いちおし！"></div>
<div style="margin:0;padding:5px 0 5px 0">

<style type="text/css">
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>






<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/373base/index.php"><img src="/_sports/373base/imgs/gifs/kyushu_aut_300x30.gif" alt="秋の九州高校野球" title="秋の九州高校野球"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_kikaku/genpatsu/index.php"><img src="/_kikaku/genpatsu/imgs/genpatu_cut_300x30.gif" alt="ニュース特集 川内原発" title="ニュース特集 川内原発"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="http://mall.373news.com/felia/?from=hot" target="_blank"><img src="/_koukoku/img/felia_300x30_20140522.jpg" alt="Felia! フェリア" title="Felia! フェリア"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/banner/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_kaisya/ln-forum" target="_blank"><img src="/_kaisya/ln-forum/imgs/ln-jisei.gif" alt="地方紙フォーラムin東京" title="地方紙フォーラムin東京"></a>
</div>
<!--ここまでひとつ分-->


</div>
</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_news_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">ニュースランキング</h2>
<ul>
	<li><a href="#type1">日間</a></li>
	<li><a href="#type2">週間</a></li>
	<li><a href="#type3">月間</a></li>
</ul>
<div id="type1"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=78744">三反園知事が赤潮被害支援を約束　長島町で視察</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=78713">ブリ赤潮被害、推定１０万匹死ぬ　長島町</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=78747">鹿児島大将棋部、４０年ぶり全国向け猛練習　豊川七段から手ほどき</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=78749">原子力規制委、九電の免震棟撤回容認　「耐震」に異論出ず</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=78670">長島の赤潮被害拡大　県が緊急対策本部</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=78674">島津荘「政所」堀跡か　国内最大荘園の構造解明に期待　都城</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=78647">参院選鹿児島選挙区１８、１９歳の投票率３８．９４％　全国４０位</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=78734">“秘境”の節目祝う　ＪＲ肥薩線・表木山駅が開設１００年</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=78706">健さん、りりしく義弘役で武者行列　姶良</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=78701">鹿児島ユナイテッド　鳥取に２－０</a></li>
		</ul></div><div id="type2"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=78706">健さん、りりしく義弘役で武者行列　姶良</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=78629">18年大河ドラマに「西郷どん」</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=78674">島津荘「政所」堀跡か　国内最大荘園の構造解明に期待　都城</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=78713">ブリ赤潮被害、推定１０万匹死ぬ　長島町</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=78656">三反園知事、川内原発即時停止断念　九電が要請再拒否</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=78647">参院選鹿児島選挙区１８、１９歳の投票率３８．９４％　全国４０位</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=78669">ウイスキー蒸留釜、加世田津貫に２基設置 本坊酒造</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=78572">「９６（クロ）の日」黒グルメ満喫　鹿児島市</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=77984">樟南２回戦突破ならず　花咲徳栄に３－６ 全国高校野球</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=78691">リオ五輪出場の今村選手、母校・錦江湾高校の体育祭参加</a></li>
		</ul></div><div id="type3"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=78343">焼酎、宮崎が売上高１位　鹿児島は初の２位転落</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=78520">「あの味」帰ってきた　ラーメン「のぼる屋」復活　鹿児島市</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=78305">陸上の上原選手　地元夏祭りに登場、五輪応援に感謝　鹿児島市</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=78706">健さん、りりしく義弘役で武者行列　姶良</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=78463">重富中男子弓道部が全国大会初Ｖ　「団結力」で強豪撃破</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=78629">18年大河ドラマに「西郷どん」</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=78448">屋久島遭難８月８件、例年の倍　登山届なし、目立つ軽装</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=77984">樟南２回戦突破ならず　花咲徳栄に３－６ 全国高校野球</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=78058">ラーメン新「のぼる屋」９月開店　ファンら老舗の味再現　鹿児島市</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=78347">鹿児島市長選　森氏、４選出馬へ</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_news_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="menu_ad145">
<ul>
<li class="ad_left"><a href="/modules/icc/link.inc?bid=269" target="_top"><img src="/_koukoku/realestate/img/realestate_145x45.gif" /></a></li>
	<li class="ad_right"><a href="/modules/icc/link.inc?bid=265" target="_blank"><img src="/mns_images/banner/nie2014a_145x45.gif" /></a></li>
	<li class="ad_left"><a href="http://mall.373news.com/felia/?post_type=373smile" target="_blank"><img src="/mns_images/banner/373smile145x45.gif" alt="３７３すまいる" title="３７３すまいる" /></a></li>
	<li class="ad_right"><a href="http://373house.jp" target="_blank"><img src="/mns_images/banner/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_left"><a href="/_hanbai/index.php?id=07#video_contents"><img src="/_hanbai/gifs/mimamori_145.gif" alt="見守り活動実施中です。" title="見守り活動実施中です。"/></a></li>
	<li class="ad_right"><a href="/_hanbai/index.php?id=04"><img src="/_hanbai/gifs/2011koudoku_main.gif" alt="南日本新聞購読のご案内" title="南日本新聞購読のご案内"/></a></li>
	<li class="ad_left"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/banner/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right"><a href="/_life/link.inc?storyid=1850"><img src="/mns_images/banner/koukou-soutai_145x45.jpg" alt="鹿児島県高校総体 写真特集" title="鹿児島県高校総体 写真特集"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:10px;">
<a href="/_info/kodomo/index.php"><img src="/_info/kodomo/imgs/kodomo_top_img300x50.gif"></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_life_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">コンテンツランキング</h2>
<ul>
	<li><a href="#type11">日間</a></li>
	<li><a href="#type12">週間</a></li>
	<li><a href="#type13">月間</a></li>
</ul>
<div id="type11"><ul>
	<li class="rank1"><a href="/_life/link.inc?storyid=7845">浮気疑惑― 夫のスマホを密かにチェックすると… | 弁護士・牧瀬に学ぶ『法律Q&A』&nbsp;[くらし・住まい]</a></li>
		<li class="rank2"><a href="/_life/link.inc?storyid=7630">お帰り樟南ナイン／全国高校野球準優勝&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank3"><a href="/_life/link.inc?storyid=2391">チビっ子サッカー大会 写真特集&nbsp;[３７３写真館]</a></li>
		<li class="rank4"><a href="/_bunka/jikokushi/kiji.php?storyid=7859">薩長同盟の成立（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank5"><a href="/_bunka/ajimise/kiji.php?storyid=7862">Ｓａｎ　Ｐａｕｒｏ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/ajimise/kiji.php?storyid=7792">Ｋ’ｓキッチン　ポワソン・ルージュ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank8"><a href="/_life/link.inc?storyid=7860">もし人類が滅亡するなら、その時は奄美にいたい&nbsp;[奄美なひととき]</a></li>
		<li class="rank9"><a href="/_life/link.inc?storyid=7844">ライター鯱の酒場放浪記 | いんいーと（鹿児島市真砂本町）&nbsp;[おもしろ]</a></li>
		<li class="rank10"><a href="/_life/link.inc?storyid=7855">季節の変わり目には「辛」を | 唐辛子で皮膚トラブルを回避！／キッチン漢方&nbsp;[ビューティー・カラダ]</a></li>
		</ul></div><div id="type12"><ul>
	<li class="rank1"><a href="/_life/link.inc?storyid=7630">お帰り樟南ナイン／全国高校野球準優勝&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank2"><a href="/_life/link.inc?storyid=7860">もし人類が滅亡するなら、その時は奄美にいたい&nbsp;[奄美なひととき]</a></li>
		<li class="rank3"><a href="/_bunka/ajimise/kiji.php?storyid=7862">Ｓａｎ　Ｐａｕｒｏ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank4"><a href="/_life/link.inc?storyid=7629">みやまコンセール開館、献堂曲「霧島」で祝福&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank5"><a href="/_life/link.inc?storyid=7844">ライター鯱の酒場放浪記 | いんいーと（鹿児島市真砂本町）&nbsp;[おもしろ]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7859">薩長同盟の成立（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/ajimise/kiji.php?storyid=7792">Ｋ’ｓキッチン　ポワソン・ルージュ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank8"><a href="/_life/link.inc?storyid=2391">チビっ子サッカー大会 写真特集&nbsp;[３７３写真館]</a></li>
		<li class="rank9"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank10"><a href="/_life/link.inc?storyid=7837">町の歴史や周辺のおすすめスポット・グルメを紹介!! ／大崎町編&nbsp;[旅・おでかけ]</a></li>
		</ul></div><div id="type13"><ul>
	<li class="rank1"><a href="/_bunka/ajimise/kiji.php?storyid=7792">Ｋ’ｓキッチン　ポワソン・ルージュ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank2"><a href="/_bunka/jikokushi/kiji.php?storyid=7811">近衛家別邸「御花畑」の所在地・下&nbsp;[さつま人国誌]</a></li>
		<li class="rank3"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank4"><a href="/_bunka/jikokushi/kiji.php?storyid=7751">大根占にもある真田幸村の墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank5"><a href="/_bunka/jikokushi/kiji.php?storyid=7841">薩長同盟の成立（中）&nbsp;[さつま人国誌]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7809">近衛家別邸「御花畑」の所在地・上&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/jikokushi/kiji.php?storyid=7771">出水の太閤石&nbsp;[さつま人国誌]</a></li>
		<li class="rank8"><a href="/_bunka/ajimise/kiji.php?storyid=7839">ゆのはまバル&nbsp;[たのし味めぐり]</a></li>
		<li class="rank9"><a href="/_bunka/jikokushi/kiji.php?storyid=7859">薩長同盟の成立（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank10"><a href="/_life/link.inc?storyid=7629">みやまコンセール開館、献堂曲「霧島」で祝福&nbsp;[懐かしフォトギャラリー]</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_life_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">
<a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47banner/47news_main.gif" /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle start-->
<script type='text/javascript'>CM8ShowAd('Rectangle')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">

<iframe frameborder="0" allowtransparency="true" height="60" width="234" marginheight="0" scrolling="no" src="http://ad.jp.ap.valuecommerce.com/servlet/htmlbanner?sid=2991268&pid=881805485" marginwidth="0"><script language="javascript" src="http://ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=2991268&pid=881805485"></script><noscript><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881805485" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881805485" height="60" width="234" border="0"></a></noscript></iframe>

</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div class="bn" style="margin-bottom:8px;">
<a href="http://www.47news.jp/47topics/center-exam2016/" target="_blank"><img src="/mns_images/47banner/exam2016_300.jpg" alt="センター試験特集" title="センター試験特集"  /></a>
</div>

<div class="bn">
<a href="http://www.47news.jp/47topics/e/276013.php" target="_blank"><img src="/mns_images/47banner/jituryokutest_2016_300.jpg" alt="全国学力テスト" title="全国学力テスト"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div class="bn" style="margin-bottom:8px;">
<a href="http://www.kyushumirai-award.jp/" target="_blank"><img src="/_koukoku/img/2015_mirai-award.png" alt="九州未来アワード" title="九州未来アワード"></a>
</div>

<div class="bn">
<a href="http://www.47news.jp/localnews/chiikisaisei/taisho/" target="_blank"><img src="/mns_images/47banner/chiikisaisei2015_nominate4_300.jpg" alt="第３回地域再生大賞" title="第３回地域再生大賞"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="font-size:12px;color:#333;background-color:#f6f7f8;padding:4px 12px 2px 12px;border:1px solid #e9eaed;">Facebookもチェック!</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/373news" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/373news"><a href="https://www.facebook.com/373news">南日本新聞社 373news.com</a></blockquote></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><a class="twitter-timeline" href="https://twitter.com/search?q=373news+OR+%E5%8D%97%E6%97%A5%E6%9C%AC%E6%96%B0%E8%81%9E" data-widget-id="325078685336084481" lang="ja">373news OR 南日本新聞 に関するツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="mb_new_info">
<h2><img src="/themes/373news_life/images/icon/phone_09.gif"> 373モバイルサイト新着情報</h2>

<div id="mb_info">
<ul><li><a href="/mb_new_contents_redirect.inc?lid=10">13日・イベントカレンダーを更新</a>
<span class="updatetime">(09/13 10:40)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=20">13日・募集記事を更新</a>
<span class="updatetime">(09/13 10:40)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=55">13日・まじっすか？珍着ニュースを更新</a>
<span class="updatetime">(09/13 10:40)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">11日・イベントカレンダーを更新</a>
<span class="updatetime">(09/11 13:20)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=20">11日・募集記事を更新</a>
<span class="updatetime">(09/11 13:20)</span></li></ul></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><style>
.oriconnews_right_col .title_area{
	height:34px;
	overflow: hidden;
	border-bottom:2px solid #0054be;
	margin-top:2px;
	margin-bottom:6px;
}
.oriconnews_right_col .listtable{
	margin-bottom:6px;
}
.oriconnews_right_col .listtitle{
	height: 61px;
	text-align:left;
	padding:0px 10px;
	font-size:14px;
	line-height:1.4em;
	border-right:1px solid #ccc;
	border-bottom:1px solid #ccc;
	overflow: hidden;
}
.oriconnews_right_col .squareimagebox{
	border: 1px solid #ccc;
	width: 80px;
	height: 60px;
	overflow:hidden;
	display: inline-block;
	background:#eee;
	text-align:center;
	font-size:12px;
	color:#888;
	vertical-align: bottom;
}
.oriconnews_right_col .squareimage{
	width: 80px;
/*	width: 90px;
	margin-left: -5px;*/
}
</style>

<div class="oriconnews_right_col"><a href="/_news/oricon/"><div class="title_area"><img src="/_news/oricon/images/or_in_title.jpg"></div></a><table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2078402"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20160914_113925_small_7692.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2078402"><div class="listtitle">TAKURO、世界初“歌詞表示スピーカー”に感嘆「TERUも2台発注」</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2078400"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20160914_102327_small_9378.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2078400"><div class="listtitle">『CD＆DLでーた』30年に及ぶ定期刊行を終了　最終号はAcid Black Cherry表紙＆特集</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2078401"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20160914_105234_small_7904.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2078401"><div class="listtitle">『こち亀展』が開幕　ラサール石井「連載終了しても永久に不滅」</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2078399"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20160914_101208_small_2902.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2078399"><div class="listtitle">ユーミン、天海祐希主演ドラマで主題歌　新曲「Smile for me」書き下ろし</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2078380"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20160913_183648_small_4397.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2078380"><div class="listtitle">又吉×NEWS加藤×中村文則が“ストレス発散ツアー”　美女に囲まれドギマギ</div></a></td></tr></table>
				</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600, 右カラム最下部 14/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9711773469">
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					
				 </div>
							 </div>
						<br style="clear: left" />
			<!-- //右ブロック部分の定義 -->
		</div>
			</div>
	<!-- Footer Menu START -->
	<div id="footerurl">
	<ul>
		<li><a href="/index.php">トップ</a></li> | 
		<li><a href="/_text/index.php" target="_blank">テキスト版</a></li> | 
		<li><a href="/_info/new_contents/index2.php">新着情報</a></li> | 
		<li><a href="/modules/faq/index.php?cat_id=1">お知らせ</a></li> | 
		<li><a href="/_info/link.php">リンク集</a></li> | 
		<li><a href="/_info/sitemap.php">サイトマップ</a></li> | 
		<li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li> | 
		<li><a href="/_hanbai/index.php?id=03">新聞購読</a></li>
		<li><a href="/rss.php"><img src="/themes/373news_news/images/rss.gif" /></a></li>
	</ul>
	</div>
	<!-- Footer Menu END -->
	<!-- フッタ部分の定義 -->
	<div id="footerbar">
		373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
	</div>
	<!-- 47link START -->
	<div id="footer47link">
	<div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
	<a href="http://dd.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
	&nbsp;|&nbsp; <a href="http://www.muromin.co.jp" target="_blank">室蘭民報</a>
	&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
	&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
	&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
	&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
	&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
	&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
	&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
	&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
	&nbsp;|&nbsp;<a href="http://sankei.jp.msn.com/top.htm" target="_blank">産業経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
	&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
	&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
	&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
	&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
	&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
	&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
	&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
	&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
	&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
	&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
	&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
	&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
	&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
	&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
	&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
	&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
	</div>
	<!-- 47link END -->

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>

<!--      Fluct グループ名「373news.com(スマホ)」      -->
<script type="text/javascript" src="http://sh.adingo.jp/?G=1000015183&guid=ON"></script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_iOS_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021089');
//]]>
</script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_Android_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021090');
//]]>
</script>

</body>
</html>
