
<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="content-language" content="ja" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="鹿児島,ニュース,南日本新聞,373,桜島" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>山形屋１号館１階、リニューアルオープン 鹿児島市 | 鹿児島のニュース | 373news.com</title>

<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="http://373news.com/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="http://373news.com/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />

<link rel="stylesheet" type="text/css" media="all" href="/themes/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/themes/373news_news/style.css?date=140512" />


<meta http-equiv="Content-Script-Type" content="text/javascript" />
<script type="text/javascript">
<!--
var mns_themeurl='/themes/373news_news';
//-->
</script>

<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/include.js"></script>
<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/init.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="./css/pickup.css">
<meta property="og:title" content="山形屋１号館１階、リニューアルオープン 鹿児島市 | 鹿児島のニュース | 373news.com">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/modules/pickup/index.php?storyid=79467&sp=1">
<meta property="og:image" content="http://373news.com/_photo/2016/10/20161014D00-OptimizedCNTS2016101402566-20161014185013-1.jpg">
<meta property="og:description" content="　山形屋（鹿児島市）の１号館１階が１４日、リニューアルオープンした。２０１５年８月末に廃止された「山形屋バスセンター」跡地の増床部分に、高級ブランド「ルイ・ヴィトン」や高級時計を取り扱う「ウォッチギャラリー」がお目見えした。きらびやかな内装に開放感が増した売り場は買い物客でにぎわった。">
<meta property="og:locale" content="ja_JP">

<script type="text/javascript" src="/jquery/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type="text/javascript">
$(function() {
	$("a[rel=news_photo_group]").fancybox({
		'transitionIn'		: 'elastic',
		'transitionOut'		: 'elastic',
		'titlePosition' 	: 'inside',
		'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
			return '' + (title.length ? '<span id="fancybox-title-over" style="color:#ffffff!important;text-align:left">&nbsp; ' + title + '</span>' : '');
		}
	});
});
</script>

</head>
<body>


<!-- SMARTtag 373news_com.news start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='373news_com.news';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag 373news_com.news end-->


<!-- ga.js start-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5370217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- ga.js end -->

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a name="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<!--<div style="height:10px"></div>-->
	<div id="header">
		<!-- ヘッダ部分の定義 -->
		<table class="searchbox">
			<tr>
				<td style="width:200px" class="searchbox_date"><span class="int">2016</span>年
					<span class="int">10</span>月
					<span class="int">15</span>日
					（土）</td>

				<td class="searchbox_searchbar">
					<!-- popIn searchBox Begin -->
					<script type="text/javascript" charset="UTF-8">
						var _popIn_customsearch_path = 'http://373news.com/';
						var _popIn_search_box = {
						"_popin_default" : {
						"action" : "http://373news.com/popIn/",
						"qname" : "?q={_popIn_word}"
						}
						};
					</script>
					<script src="http://api.popin.cc/searchbox/373news.js" type="text/javascript" charset="UTF-8"></script>
					<!-- popIn searchBox End -->
				</td>
<!--
				<td width="140" class="searchbox_sitemap"><a href="/_info/sitemap.php">サイトマップ</a></td>
-->
				<td style="width:40px;padding-top:2px">文字&nbsp;</td>
				<td style="width:140px;height:28px" class="searchbox_mojisize">
					<ul class="textresizer">
						<li><a class="small-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="小" width="31" height="20"></a></li>
						<li><a class="medium-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="標準" width="31" height="20"></a></li>
						<li><a class="large-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="大" width="31" height="20"></a></li>
						<li><a class="larger-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="特大" width="31" height="20"></a></li>
					</ul>
				</td>
			</tr>
		</table>
		<div id="header_left">
			<h1 class="logo"><a href="/"><img src="/themes/373news_news/images/2011logo_373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" width="200" height="60"/></a></h1>
			<div id="koudoku_info"><a href="/_hanbai/index.php?id=01">新聞購読</a>/<a href="/_hanbai/info.php">７日間無料お試し</a></div>
		</div>
		<div id="header_right">


<!-- PLACEHOLDERtag 373news_com.news SuperBanner start-->
<script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/SuperBanner?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=SuperBanner' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news SuperBanner end-->


		</div>

		<div class="clear_all"></div>
	</div>

<!-- J-Alert -->



	
	<div id="menu_top" class="ddsmoothmenu">
	<ul>
	  				<li class="menu_news"><a class="activemenu" href="/modules/pickup/">ニュース</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/flashnews.php"><!--010-->国内・海外ニュース速報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/index.php"><!--020-->鹿児島のニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/archive.php"><!--030-->ニュースカレンダー</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/t_index.php"><!--040-->ニュース ジャンル一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/a_index.php"><!--050-->ニュース 地域一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/ranking2.php"><!--070-->ニュース 月間ランキング</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/c-nie-news/related-news/"><!--120-->NIEニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/_gougai/"><!--200-->南日本新聞PDF号外一覧</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_sports"><a href="/_sports/index.php">スポーツ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_sports/index.php"><!--008-->スポーツ情報かごしま</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/yotei/index.php"><!--009-->今月の主なスポーツ</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/373base/"><!--010-->３７３高校野球</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/"><!--020-->サッカー王国</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021-->鹿児島ユナイテッドＦＣ</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/2016/"><!--030-->第63回県下一周駅伝特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/news.php"><!--040-->県下一周駅伝便り</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/nightersoft-news.php"><!--060-->南日本ナイターソフト</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/minami/"><!--070-->南日本社会人サッカー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/16/m-golf/"><!--075-->南日本ゴルフ選手権</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/rugby-news.php"><!--080-->南日本社会人ラグビー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/soutai_photo/new/"><!--100-->高校総体 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--110-->チビっ子サッカー 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--120-->ちびっこソフト写真特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="http://mall.373news.com/felia/" target="_blank">生活情報フェリア</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/club/" target="_blank"><!--005-->フェリア倶楽部</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=2" target="_blank"><!--010-->グルメ・レシピ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=3" target="_blank"><!--020-->旅・おでかけ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=4" target="_blank"><!--030-->ビューティー・カラダ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=5" target="_blank"><!--040-->ライフスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=6" target="_blank"><!--050-->おもしろ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=7" target="_blank"><!--060-->くらし・住まい</a></li>
	    	    	    	    <li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/index.html" target="_blank"><!--200-->休日当番医(県医師会)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/_life/wether_sakurajima.php">天気・桜島</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_info/weather/index.php"><!--010-->お天気情報</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakurajima/index.php"><!--020-->373桜島</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakucap/index.php"><!--030-->桜島ライブカメラ</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index.php"><!--040-->潮見表（月間）</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index2.php"><!--042-->潮見表（日別詳細）</a></li>
	    	    	    	    <li class="submenu"><a href="http://kagoshima.bosai.info/" target="_blank"><!--050-->防災気象情報(鹿児島県)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/modules/life/?topicid=50">特集・連載</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_bunka/ajimise/index.php"><!--010-->たのし味めぐり</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/jikokushi/index.php"><!--020-->さつま人国誌</a></li>
	    	    	    	    <li class="submenu"><a href="/_life/go_out/amami/index.php"><!--030-->奄美なひととき</a></li>
	    	    	    	    <li class="submenu"><a href="/_kikaku/index.php"><!--999-->本紙の連載・特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_entertainment"><a href="/modules/life/?topicid=3">エンタメ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/oricon/"><!--120-->オリコンスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/cinema/info.php"><!--010-->映画案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/turi/index.php"><!--020-->釣り情報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/photo_gallery/"><!--030-->懐かしフォトギャラリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/373photo.php"><!--040-->３７３写真館</a></li>
	    	    	    	    <li class="submenu"><a href="/_mov/index.php"><!--050-->動画のページ３７３ＴＶ</a></li>
	    	    	    	    <li class="submenu"><a href="/_bbs/epad/"><!--100-->そいじゃが通信</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/bbs/"><!--110-->母校便り</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_jigyou"><a href="/_jigyou/jigyou.php">本社事業</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_jigyou/syakoku.php"><!--010-->社告ダイアリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php"><!--020-->事業案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--030-->要項・申込書ダウンロード</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_shinbunsha"><a href="/modules/faq/index.php">お知らせ・案内</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--010-->写真販売３７３モール</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/yomunobi/y-guide/"><!--013-->よむのび教室申し込み</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/utilization/worksheet-util/"><!--015-->新聞活用ワークシート</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/photo-s.php"><!--020-->フォトサービス</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php"><!--030-->みなみホール</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php#free_space"><!--040-->１階ロビー展示コーナー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/dokusya_center/index.php"><!--050-->読者センター</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/faq/index.php?cat_id=1"><!--060-->お知らせ</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamigenkyo.php"><!--065-->会社案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/saiyou/"><!--070-->採用案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/kengaku.php"><!--080-->見学案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/toko.php"><!--090-->投稿案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--100-->記事・写真のご利用について</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/sitemap.php"><!--110-->サイトマップ</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_koudoku"><a href="/_hanbai/index.php?id=02">新聞購読</a>
			    	    
	  </li>
	  
	</ul>
	</div>

	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="maincontents">
				<div id="column2">
			<!-- 左ブロック部分の定義 -->
						<!-- //左ブロック部分の定義 -->

			<!-- メインブロック部分の定義 -->
			<div id="cc_base">
				<div id="centercolumn">

				
	<div id="content">
	<div id="pickup_wrap">

    <div class="pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/modules/pickup/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/modules/pickup/topic.php?topicid=11">経済・産業</a></div>

<div class="item">
    <h1 class="itemTitle" id="bt_title">山形屋１号館１階、リニューアルオープン 鹿児島市</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2016 10/14 23:59)</div>
    <div class="itemBody" id="bt_body">
        <div class="pbox" style="width:266px;float:right;"><a rel="news_photo_group" href="/_photo/2016/10/20161014D00-OptimizedCNTS2016101402566-20161014185013-1.jpg" title="増床改装で売り場面積が広がった山形屋１号館１階＝１４日、鹿児島市金生町"><img src="/_photo/2016/10/20161014D00-OptimizedCNTS2016101402566-20161014185013-1.jpg" border="0" width="266" height="173" /></a><div class="pbox_txt" style="text-align:left;">増床改装で売り場面積が広がった山形屋１号館１階＝１４日、鹿児島市金生町</div></div>　山形屋（鹿児島市）の１号館１階が１４日、リニューアルオープンした。２０１５年８月末に廃止された「山形屋バスセンター」跡地の増床部分に、高級ブランド「ルイ・ヴィトン」や高級時計を取り扱う「ウォッチギャラリー」がお目見えした。きらびやかな内装に開放感が増した売り場は買い物客でにぎわった。<br />
　ルイ・ヴィトンは棚を増やし展示商品を充実させ、個室風の空間も設けた。リニューアルを記念して山形屋限定商品も取り扱う。新設した「ステージ１０１」ではイベントや通常取り扱いのないブランドなどの催事を展開する。百貨店ならではの高級感がある商品や体験を提供し、他の商業施設と差別化を図る。
    </div>
    <div class="clear_all">&nbsp;</div>
    <div class="itemBody">
        <div style="text-align:right">（記事全文は１５日付<a href="/_hanbai/index.php?id=10">南日本新聞</a>、または<a href="/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div>
    </div>
    <div class="clear_all">&nbsp;</div>



<!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px 5px;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
    padding-right:12px;
}
#add_clips_code_table .td01 {
    padding-top:5px;
}
#add_clips_code_table .td01 #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_table .td01 #___plusone_0 iframe {
    width: 50px!important;
}
#add_clips_code_table .td02 {
    padding-top:5px;
    padding-right:3px!important;
}
#add_clips_code_table .td03 {
}
#add_clips_code_table .td04 {
    padding-top:5px;
}
iframe.twitter-share-button {
    width: 90px!important;
}
-->
</style>
<div id="add_clips_code_wrap">
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
            <td class="td02">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td03">
                <a href="http://www.twitter.com/373news_twit"><img src="http://twitter-badges.s3.amazonaws.com/t_mini-a.png" alt="373news_twitをフォローしましょう"/></a>
            </td>
            <td class="td04">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2F373news.com%2Fmodules%2Fpickup%2Findex.php%3Fstoryid%3D79467%26sp%3D1&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </td>
        </tr>
    </table>
    <div class="clear_all">&nbsp;</div>
</div>
<!-- AddClips Code END -->

<!-- popIn related START -->
<div id="related_articles"></div>
<!-- popIn related END -->

    <div class="center" style="margin-top:10px;margin-bottom:20px">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>


<div class="google_area">
<div style="width:336px;height:280px;margin:0 auto">
<!-- PLACEHOLDERtag 373news_com.news 336x280 start-->
<script type='text/javascript'>CM8ShowAd('336x280')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/336x280?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=336x280' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news 336x280 end-->
</div></div>


</div>
<div class="news_bn_text_area"><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=250" target="_blank">かごしまで仕事探すなら…今週の「なんにち求人 Web版」で！</a></div></div><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=153" target="_top">中規模 使い勝手いい みなみホール<!--成人の日記念に生まれた日の南日本新聞はいかがですか--></a></div></div><div class="bn"><div class="bntxt">
<img src="http://373news.com/_koukoku/img/txtPR.gif"  /><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881250795" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881250795" height="1" width="1" border="0">お取り寄せ、贈答なら&nbsp;47CLUB（よんななクラブ）</a>
</div></div></div>

<div id="photonews2">
	<h2>フォトニュース</h2>
	<!-- ニュースページのフォト一覧 -->
	<script type="text/javascript" >
	    $(document).ready(function(){	
	        var sudoSlider = $("#slider2").sudoSlider({
				auto:true,
				pause:8000,
				resumePause:false,//手動操作後、自動スクロールを行うか否か
				//continuous:true,
				speed:400,
				history:false,
	            autowidth:false,
	            slideCount:4,
	            //numeric:true,
				//numericText:['1','2','3','4','5','6','7','8','9','10'],
	            moveCount:4
	        });
	    });
	</script>

	<!-- フォト -->
	<div class="photo_contents">
	    <div id="slider2">
	    	<ul>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79467"><img src="/_photo/2016/10/20161014D00-OptimizedCNTS2016101402566-20161014185013-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79477"><img src="/_photo/2016/10/20161014D00-OptimizedCNTS2016100900474-20161014214113-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79472"><img src="/_photo/2016/10/20161014D00-OptimizedCNTS2016101400977-20161014200740-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79456"><img src="/_photo/2016/10/20161013D00-OptimizedCNTS2016101302963-20161013214537-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79458"><img src="/_photo/2016/10/20161013D00-OptimizedCNTS2016101203160-20161013221901-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79450"><img src="/_photo/2016/10/20161013D00-OptimizedCNTS2016101200273-20161013194257-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79457"><img src="/_photo/2016/10/20161013D00-OptimizedCNTS2016101102245-20161013221027-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=79452"><img src="/_photo/2016/10/20161013D00-OptimizedCNTS2016101101097-20161013194401-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	</ul>
	    </div>
	</div>
</div>
<div class="clear_all">&nbsp;</div>

<div class="news_bn_img_area"><div class="bn"><a href="/modules/icc/link.inc?bid=6" target="_top"><img src="/mns_images/banner/koudoku.gif" /></a></div></div>


<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>



    <div class="itemList">
        <div class="menu_wrap">
        <div class="menu">

            <div class="list-link-wrap2">
                <table><tr><td>
                    <div class="list-link">
                        <ul>
                            <li class="link01"><a href="/modules/pickup/t_index.php"><span>ジャンル一覧</span></a></li>
                            <li class="link01"><a href="/modules/pickup/a_index.php"><span>地域一覧</span></a></li>
                            <li class="link02"><a href="/modules/pickup/archive.php"><span>カレンダー・閲覧数</span></a></li>
                        </ul>
                    </div>
                </td></tr></table>
            </div>

        ニュース一覧 (最新 30 件)</div>
    </div>

        <ul>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<b>山形屋１号館１階、リニューアルオープン 鹿児島市</b><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 23:59)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79477">西之表・洲之崎の「どすこい」、「日本の祭り ながはま」出演へ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 23:15)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79472">さつま・北薩公園にのびのびゾーン　自然観察池や遊具を整備</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 20:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79456">「村上さんに“よい風”」彫刻家の高岡さん、来年に期待</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79458">熊本地震１４日で半年　「今こそ一致団結」　鹿児島市出身の重久さん</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79450">平均７６歳バレーチーム「風」　全国大会出場へ　日置市</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/14 00:34)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kagaku.gif" alt="[科学]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79457">鹿児島大学若手教員らが「サイエンスカフェ」　研究成果　市民と共有</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/13 23:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79452">大崎でごみ分別、農業学ぶ　インドネシア・バリ州研修生</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/13 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79436">一番街の「鹿児島女子高推し」店紹介　経済調査部６人がマップ作成</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/13 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/senkyo.gif" alt="[選挙]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79434">高等特別支援学校の３生徒　選挙コンシェルジュに</a><span class="date">(10/13 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/fukushi.gif" alt="[医療・福祉]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79435">農業と福祉連携、障害者が販売会　１３日までアミュ広場</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/13 00:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/tiiki.gif" alt="[地域]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79425">ごみ出し、アプリで通知　錦江町が無料配信　分別一覧、収集場所も</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/12 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79427">岩手国体、鹿児島は天皇杯３２位　皇后杯２８位</a><span class="date">(10/12 20:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79416">黒落花生を初収穫　高付加価値に期待　出水のＮＰＯ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/12 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/kisyou.gif" alt="[気象・自然]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79406">「桜島昭和噴火」を自費出版　鹿児島市・橋村さん</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/12 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79400">鹿県ドーム球場構想　建設・維持費どう捻出？</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/12 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79409">水俣病学習に隣県と“格差”　資料館訪問熊本は全校、鹿児島は２％</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/11 23:49)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79387">南洋から運搬船で初水揚げ　かつお節原料の確保図る　枕崎市漁協</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/11 22:09)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79390">ホーストレッキングのコースを一新　高原眺望好評　霧島アート牧場</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/11 20:44)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79376">関西大学が南さつま市調査、地域の現状や課題探る</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/11 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79382">紙の面かぶった男衆、伝統の舞　瀬戸内・加計呂麻島で諸鈍シバヤ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/10 13:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79380">大河ロケにアピール　新たに２邸、出水・麓に公開武家屋敷</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/10 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79374">大賞句残そう　入来温泉市営浴場に川柳刻んだ石板</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 23:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79372">国産初の油圧ショベル展示　鹿児島・建機ミュージアム</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79371">歴史受け継ぎ、優雅な舞披露　肝付町・本町八月踊り</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 20:25)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79351">「人間・西郷を書きたい」　林真理子さんが鹿児島市で講演</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79355">宝塚トップスター・北翔海莉さんが自顕流練習　鹿児島市</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79360">いわて国体　弓道少年男子遠的、レスリング・田中と榊Ｖ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/09 00:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[経済・産業]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79350">「みごちふくれ」味わって　霧島高の特産品菓子第２弾完成</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/08 22:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=79354">南日本音楽コンクール、予選始まる　鹿児島市・みなみホール</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(10/08 20:35)</span></li>
        </ul>

<div class="center">
<div class="icons">
<p>
 <a href="/modules/pickup/topic.php?topicid=1"><img src="/modules/pickup/icons/topic/syakai.gif" />…社会</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=2"><img src="/modules/pickup/icons/topic/tiiki.gif" />…地域</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=3"><img src="/modules/pickup/icons/topic/senkyo.gif" />…選挙</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=10"><img src="/modules/pickup/icons/topic/gyousei.gif" />…行政</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=11"><img src="/modules/pickup/icons/topic/keizai.gif" />…経済・産業</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=12"><img src="/modules/pickup/icons/topic/sports.gif" />…スポーツ</a>&nbsp;&nbsp;
</p>
<p>
 <a href="/modules/pickup/topic.php?topicid=29"><img src="/modules/pickup/icons/topic/bunka.gif" />…文化</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=168"><img src="/modules/pickup/icons/topic/cup_05.gif" />…生活</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=30"><img src="/modules/pickup/icons/topic/kagaku.gif" />…科学</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=31"><img src="/modules/pickup/icons/topic/kisyou.gif" />…気象・自然</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=53"><img src="/modules/pickup/icons/topic/fukushi.gif" />…医療・福祉</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=55"><img src="/modules/pickup/icons/topic/kyoiku.gif" />…教育</a>&nbsp;&nbsp;
</p>
<p>
 <a href="/modules/pickup/topic.php?topicid=198"><img src="/modules/pickup/icons/topic/sakurajima.gif" />…桜島</a>&nbsp;&nbsp;
</p>

</div>
</div>    </div>

<!-- google 300x250 bouble 13/11/29 -->
    <div style="width:100%;margin-bottom:10px">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <br style="clear:both">
    </div>
<!-- google 300x250 bouble 13/11/29 -->

    <div class="center">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>

</div>
	</div>

<div id="page_top"><a class="scroll" href="#top"><span>このページのトップへ▲</span></a></div>
				</div>
			</div>
			<!-- //メインブロック部分の定義 -->

			<!-- 右ブロック部分の定義 -->
						<div id="rightcolumn">
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:5px">
    <a href="/_hanbai/index.php?id=09">
        <img src="/_hanbai/gifs/koudoku_main2.gif" alt="購読申込" title="購読申込">
    </a>
</div>
<div style="margin-bottom:5px">
    <a href="/_hanbai/mimamori/">
        <img src="/_hanbai/mimamori/imgs/mimamori_300x50.gif" alt="高齢者見守りサービス" title="高齢者見守りサービス">
    </a>
</div>

<style type="text/css">
.right_ohayo {
    margin-bottom: 5px;
    border: 1px solid #2f7dc4;
}
.right_ohayo .ohayo_maincut {
    text-align: right;
    padding: 5px 5px 10px 5px;
}
.right_ohayo .ohayo_left_area {
    float: left;
    width: 50%;
    text-align: center;
}
.right_ohayo .ohayo_left_area .ohayo_viewer {
    margin: 0 5px 5px 5px;
}
.right_ohayo .ohayo_right_area {
    float: right;
    width: 50%;
    text-align: center;
}

.right_ohayo .ohayo_right_area .ohayo_text {
    font-size: 12px;
    line-height: 1.3em;
    color: #297dbc;
    text-align: left;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap {
    text-align: center;
    margin-top: 5px;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button {
    color: #ffffff;
    font-size: 13px;
    display: block;
    padding: 5px 0;
    margin: 0 auto;
    width: 135px;
    background-color: #00a800;
    border: 1px solid #cccccc;
    border-radius: 5px;
    background: -moz-linear-gradient(top,#0000c8 0%,#0000a0);
    background: -webkit-gradient(linear, left top, left bottom, from(#0000c8), to(#0000a0));
    background: -ms-linear-gradient(top, #0000c8, #0000a0);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0000c8', endColorstr='#0000a0', GradientType=0)";
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button:hover {
    background-color: #ff9966;
    text-decoration: none;
    background-color: #0202ff;
    background: -moz-linear-gradient(top,#0202ff 0%,#0000c1);
    background: -webkit-gradient(linear, left top, left bottom, from(#0202ff), to(#0000c1));
    background: -ms-linear-gradient(top, #0202ff, #0202ff);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0202ff', endColorstr='#0000c1', GradientType=0)";
}
</style>
<div class="right_ohayo">
    <div class="ohayo_maincut">
        <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
            <img src="/_hanbai/gifs/ohayo_maincut.gif" alt="おはようネット" title="おはようネット">
        </a>
    </div>
    <div class="ohayo_left_area">
        <div class="ohayo_viewer">
            <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                <img src="/_hanbai/gifs/ohayo_viewer.jpg" width="140">
            </a>
        </div>
    </div>
    <div class="ohayo_right_area">
        <div class="ohayo_text">
        鹿児島県外にお住まいの方対象。インターネットで南日本新聞電子版をご覧になれるサービスです。
        </div>
        <div class="ohayo_button_wrap">
            <a class="ohayo_button" href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                サービス案内ページ<br>サンプルはこちら&nbsp;≫
            </a>
        </div>
    </div>
    <div class="clear_all"></div>
</div>



</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents">
<table>
<tr><td colspan="2" height="6"> </td></tr>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=296">
      <img src="/_koukoku/bousai/2016/gifs/bousai_icon.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=296">南日本新聞 防災プロジェクト</a></h3>
      <p>9月1日は防災の日。災害はいつ起きるか分かりません。日ごろから意識を高め、不測の事態に備えましょう。</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=164" target="_blank">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=164" target="_blank"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=71">
      <img src="/_life/go_out/amami/photo/amami_pr_thumb.jpg" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=71">奄美なひととき</a></h3>
      <p>奄美に心奪われた執筆陣が、奄美群島の魅力を紹介するコラム。読んだら、行ってみたくなること間違いなし！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	</table>
</div>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 start-->
<script type='text/javascript'>CM8ShowAd('Rectangle2')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle2?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle2' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-top:10px;background-image:url(/mns_images/new_contents/kaisai_jissi_bg.gif);background-repeat:repeat-y">
<div style="text-align:center"><img src="/mns_images/new_contents/hot_tyumoku_cut.gif" alt="hot！注目！いちおし！" title="hot！注目！いちおし！"></div>
<div style="margin:0;padding:5px 0 5px 0">

<style type="text/css">
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>






<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/373base/index.php"><img src="/_sports/373base/imgs/gifs/kyushu_aut_300x30.gif" alt="秋の九州高校野球" title="秋の九州高校野球"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_kikaku/genpatsu/index.php"><img src="/_kikaku/genpatsu/imgs/genpatu_cut_300x30.gif" alt="ニュース特集 川内原発" title="ニュース特集 川内原発"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="http://mall.373news.com/felia/?from=hot" target="_blank"><img src="/_koukoku/img/felia_300x30_20140522.jpg" alt="Felia! フェリア" title="Felia! フェリア"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/banner/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->



</div>
</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_news_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">ニュースランキング</h2>
<ul>
	<li><a href="#type1">日間</a></li>
	<li><a href="#type2">週間</a></li>
	<li><a href="#type3">月間</a></li>
</ul>
<div id="type1"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=79467">山形屋１号館１階、リニューアルオープン 鹿児島市</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=79341">れいめい３季ぶりＶ　九州高校野球　鹿児島県予選</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=79434">高等特別支援学校の３生徒　選挙コンシェルジュに</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=79477">西之表・洲之崎の「どすこい」、「日本の祭り ながはま」出演へ</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=79196">鹿児島ユナイテッド敗れる　大分に０－１</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=79472">さつま・北薩公園にのびのびゾーン　自然観察池や遊具を整備</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=79458">熊本地震１４日で半年　「今こそ一致団結」　鹿児島市出身の重久さん</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=79450">平均７６歳バレーチーム「風」　全国大会出場へ　日置市</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=79400">鹿県ドーム球場構想　建設・維持費どう捻出？</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=79351">「人間・西郷を書きたい」　林真理子さんが鹿児島市で講演</a></li>
		</ul></div><div id="type2"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=79341">れいめい３季ぶりＶ　九州高校野球　鹿児島県予選</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=79400">鹿県ドーム球場構想　建設・維持費どう捻出？</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=79326">「華の５０歳」奮闘　母校運動会に３３０人　阿久根市</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=79336">大隅の国道に大隅さん祝福看板</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=79355">宝塚トップスター・北翔海莉さんが自顕流練習　鹿児島市</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=79351">「人間・西郷を書きたい」　林真理子さんが鹿児島市で講演</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=79027">喜界町議１２人決まる</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=79372">国産初の油圧ショベル展示　鹿児島・建機ミュージアム</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=79196">鹿児島ユナイテッド敗れる　大分に０－１</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=79360">いわて国体　弓道少年男子遠的、レスリング・田中と榊Ｖ</a></li>
		</ul></div><div id="type3"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=78975">高架歩道でアミュと接続　中央町の再開発ビル、完成予想図発表</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=79010">「西郷どん」だれがいい？　１８年大河の配役に熱視線</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=79027">喜界町議１２人決まる</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=79341">れいめい３季ぶりＶ　九州高校野球　鹿児島県予選</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=78921">移住農家、畑で披露宴　設営、準備の仲間に感謝　霧島永水</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=79400">鹿県ドーム球場構想　建設・維持費どう捻出？</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=79231">絶滅危惧種指定のタガメ、鹿児島市の高校生が発見</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=78833">ドーム球場　鹿児島県知事方針にスポーツ界波紋</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=78933">台風１６号被害　全半壊９５棟、浸水４５４棟　鹿児島県内</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=79089">運動会の場所取り過熱　夜明け前から長蛇の列　鹿児島県内</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_news_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="menu_ad145">
<ul>
<li class="ad_left"><a href="/modules/icc/link.inc?bid=265" target="_blank"><img src="/mns_images/banner/nie2014a_145x45.gif" /></a></li>
	<li class="ad_right"><a href="/modules/icc/link.inc?bid=269" target="_top"><img src="/_koukoku/realestate/img/realestate_145x45.gif" /></a></li>
	<li class="ad_left"><a href="http://mall.373news.com/felia/?post_type=373smile" target="_blank"><img src="/mns_images/banner/373smile145x45.gif" alt="３７３すまいる" title="３７３すまいる" /></a></li>
	<li class="ad_right"><a href="http://373house.jp" target="_blank"><img src="/mns_images/banner/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_left"><a href="/_hanbai/index.php?id=07#video_contents"><img src="/_hanbai/gifs/mimamori_145.gif" alt="見守り活動実施中です。" title="見守り活動実施中です。"/></a></li>
	<li class="ad_right"><a href="/_hanbai/index.php?id=04"><img src="/_hanbai/gifs/2011koudoku_main.gif" alt="南日本新聞購読のご案内" title="南日本新聞購読のご案内"/></a></li>
	<li class="ad_left"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/banner/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right"><a href="/_life/link.inc?storyid=1850"><img src="/mns_images/banner/koukou-soutai_145x45.jpg" alt="鹿児島県高校総体 写真特集" title="鹿児島県高校総体 写真特集"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:10px;">
<a href="/_info/kodomo/index.php"><img src="/_info/kodomo/imgs/kodomo_top_img300x50.gif"></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_life_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">コンテンツランキング</h2>
<ul>
	<li><a href="#type11">日間</a></li>
	<li><a href="#type12">週間</a></li>
	<li><a href="#type13">月間</a></li>
</ul>
<div id="type11"><ul>
	<li class="rank1"><a href="/_bunka/jikokushi/kiji.php?storyid=496">島津三姉妹とお江の接点&nbsp;[さつま人国誌]</a></li>
		<li class="rank2"><a href="/_bunka/jikokushi/kiji.php?storyid=7487">五代友厚、薩摩から大阪へ（１０）&nbsp;[さつま人国誌]</a></li>
		<li class="rank3"><a href="/_bunka/jikokushi/kiji.php?storyid=423">再考・ジメサアの由来&nbsp;[さつま人国誌]</a></li>
		<li class="rank4"><a href="/_bunka/jikokushi/kiji.php?storyid=7393">五代友厚、薩摩から大阪へ（４）&nbsp;[さつま人国誌]</a></li>
		<li class="rank5"><a href="/_bunka/jikokushi/kiji.php?storyid=290">出水仮屋門の由来&nbsp;[さつま人国誌]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7411">小松帯刀の新写真&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/jikokushi/kiji.php?storyid=289">山岡鉄太郎と西郷吉之助の駿府談判&nbsp;[さつま人国誌]</a></li>
		<li class="rank8"><a href="/_life/link.inc?storyid=7646">九州自動車道人吉―えびの間が開通&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank9"><a href="/_life/link.inc?storyid=7906">私のユートピア&nbsp;[奄美なひととき]</a></li>
		<li class="rank10"><a href="/_life/link.inc?storyid=7907">鹿児島U よかにせイレブン 2016 | フェリア主催「推しメン」投票3～5位の選手紹介&nbsp;[おもしろ]</a></li>
		</ul></div><div id="type12"><ul>
	<li class="rank1"><a href="/_bunka/jikokushi/kiji.php?storyid=7904">赤松小三郎と薩摩藩（上）&nbsp;[さつま人国誌]</a></li>
		<li class="rank2"><a href="/_life/link.inc?storyid=7634">水害記念碑論積み残し／武之橋あす解体完了&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank3"><a href="/_bunka/ajimise/kiji.php?storyid=7902">米沢食堂&nbsp;[たのし味めぐり]</a></li>
		<li class="rank4"><a href="/_bunka/jikokushi/kiji.php?storyid=282">真田幸村の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank5"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank6"><a href="/_life/link.inc?storyid=7885">日置市吹上町のグルメやおすすめスポット情報！&nbsp;[旅・おでかけ]</a></li>
		<li class="rank7"><a href="/_life/link.inc?storyid=2391">チビっ子サッカー大会 写真特集&nbsp;[３７３写真館]</a></li>
		<li class="rank8"><a href="/_bunka/jikokushi/kiji.php?storyid=7900">薩長同盟のその後&nbsp;[さつま人国誌]</a></li>
		<li class="rank9"><a href="/_life/link.inc?storyid=7906">私のユートピア&nbsp;[奄美なひととき]</a></li>
		<li class="rank10"><a href="/_bunka/ajimise/kiji.php?storyid=7792">Ｋ’ｓキッチン　ポワソン・ルージュ&nbsp;[たのし味めぐり]</a></li>
		</ul></div><div id="type13"><ul>
	<li class="rank1"><a href="/_bunka/jikokushi/kiji.php?storyid=7878">小松帯刀と薩長同盟（上）&nbsp;[さつま人国誌]</a></li>
		<li class="rank2"><a href="/_life/link.inc?storyid=2391">チビっ子サッカー大会 写真特集&nbsp;[３７３写真館]</a></li>
		<li class="rank3"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank4"><a href="/_bunka/ajimise/kiji.php?storyid=7792">Ｋ’ｓキッチン　ポワソン・ルージュ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank5"><a href="/_bunka/ajimise/kiji.php?storyid=7872">ククルクク&nbsp;[たのし味めぐり]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7859">薩長同盟の成立（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/jikokushi/kiji.php?storyid=282">真田幸村の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank8"><a href="/_bunka/jikokushi/kiji.php?storyid=7900">薩長同盟のその後&nbsp;[さつま人国誌]</a></li>
		<li class="rank9"><a href="/_bunka/ajimise/kiji.php?storyid=7862">Ｓａｎ　Ｐａｕｒｏ&nbsp;[たのし味めぐり]</a></li>
		<li class="rank10"><a href="/_bunka/jikokushi/kiji.php?storyid=7751">大根占にもある真田幸村の墓&nbsp;[さつま人国誌]</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_life_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">
<a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47banner/47news_main.gif" /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle start-->
<script type='text/javascript'>CM8ShowAd('Rectangle')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">

<iframe frameborder="0" allowtransparency="true" height="60" width="234" marginheight="0" scrolling="no" src="http://ad.jp.ap.valuecommerce.com/servlet/htmlbanner?sid=2991268&pid=881805485" marginwidth="0"><script language="javascript" src="http://ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=2991268&pid=881805485"></script><noscript><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881805485" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881805485" height="60" width="234" border="0"></a></noscript></iframe>

</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div class="bn" style="margin-bottom:8px;">
<a href="http://www.47news.jp/47topics/center-exam2016/" target="_blank"><img src="/mns_images/47banner/exam2016_300.jpg" alt="センター試験特集" title="センター試験特集"  /></a>
</div>

<div class="bn">
<a href="http://www.47news.jp/47topics/e/276013.php" target="_blank"><img src="/mns_images/47banner/jituryokutest_2016_300.jpg" alt="全国学力テスト" title="全国学力テスト"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div class="bn" style="margin-bottom:8px;">
<a href="http://www.kyushumirai-award.jp/" target="_blank"><img src="/_koukoku/img/2015_mirai-award.png" alt="九州未来アワード" title="九州未来アワード"></a>
</div>

<div class="bn">
<a href="http://www.47news.jp/localnews/chiikisaisei/taisho/" target="_blank"><img src="/mns_images/47banner/chiikisaisei2015_nominate4_300.jpg" alt="第３回地域再生大賞" title="第３回地域再生大賞"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="font-size:12px;color:#333;background-color:#f6f7f8;padding:4px 12px 2px 12px;border:1px solid #e9eaed;">Facebookもチェック!</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/373news" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/373news"><a href="https://www.facebook.com/373news">南日本新聞社 373news.com</a></blockquote></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><a class="twitter-timeline" href="https://twitter.com/search?q=373news+OR+%E5%8D%97%E6%97%A5%E6%9C%AC%E6%96%B0%E8%81%9E" data-widget-id="325078685336084481" lang="ja">373news OR 南日本新聞 に関するツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="mb_new_info">
<h2><img src="/themes/373news_news/images/icon/phone_09.gif"> 373モバイルサイト新着情報</h2>

<div id="mb_info">
<ul><li><a href="/mb_new_contents_redirect.inc?lid=20">14日・募集記事を更新</a>
<span class="updatetime">(10/14 11:40)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">14日・イベントカレンダーを更新</a>
<span class="updatetime">(10/14 11:40)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=140">秋の九州高校野球 九州大会組み合わせを掲載</a>
<span class="updatetime">(10/13 19:10)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=20">13日・募集記事を更新</a>
<span class="updatetime">(10/13 11:30)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">13日・イベントカレンダーを更新</a>
<span class="updatetime">(10/13 11:30)</span></li></ul></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><style>
.oriconnews_right_col .title_area{
	height:34px;
	overflow: hidden;
	border-bottom:2px solid #0054be;
	margin-top:2px;
	margin-bottom:6px;
}
.oriconnews_right_col .listtable{
	margin-bottom:6px;
}
.oriconnews_right_col .listtitle{
	height: 61px;
	text-align:left;
	padding:0px 10px;
	font-size:14px;
	line-height:1.4em;
	border-right:1px solid #ccc;
	border-bottom:1px solid #ccc;
	overflow: hidden;
}
.oriconnews_right_col .squareimagebox{
	border: 1px solid #ccc;
	width: 80px;
	height: 60px;
	overflow:hidden;
	display: inline-block;
	background:#eee;
	text-align:center;
	font-size:12px;
	color:#888;
	vertical-align: bottom;
}
.oriconnews_right_col .squareimage{
	width: 80px;
/*	width: 90px;
	margin-left: -5px;*/
}
</style>

<div class="oriconnews_right_col"><a href="/_news/oricon/"><div class="title_area"><img src="/_news/oricon/images/or_in_title.jpg"></div></a><table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2079954"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161014_232625_small_6565.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2079954"><div class="listtitle">大橋未歩アナ、森達也ファンで京都まで追っかけ　写真撮影も参加せず「社外業務なので」</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2079969"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161014_152820_small_3434.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2079969"><div class="listtitle">藤原竜也、10年ぶりキラ役で新作『デスノート』出演「参加できるとは思っていなかった」</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2079928"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161014_200659_small_1035.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2079928"><div class="listtitle">「セラミュ」新5戦士が意気込み　大和悠河も太鼓判</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2079924"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161014_213642_small_4392.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2079924"><div class="listtitle">ももクロ、和楽器に初挑戦　「かっこよくできたかなっ」と手応え</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2079997"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161014_212334_small_9535.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2079997"><div class="listtitle">『デジモン』第4章「喪失」ビジュアル解禁　来年2月公開</div></a></td></tr></table>
				</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600, 右カラム最下部 14/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9711773469">
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					
				 </div>
							 </div>
						<br style="clear: left" />
			<!-- //右ブロック部分の定義 -->
		</div>
			</div>
	<!-- Footer Menu START -->
	<div id="footerurl">
	<ul>
		<li><a href="/index.php">トップ</a></li> | 
		<li><a href="/_text/index.php" target="_blank">テキスト版</a></li> | 
		<li><a href="/_info/new_contents/index2.php">新着情報</a></li> | 
		<li><a href="/modules/faq/index.php?cat_id=1">お知らせ</a></li> | 
		<li><a href="/_info/link.php">リンク集</a></li> | 
		<li><a href="/_info/sitemap.php">サイトマップ</a></li> | 
		<li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li> | 
		<li><a href="/_hanbai/index.php?id=03">新聞購読</a></li>
		<li><a href="/rss.php"><img src="/themes/373news_news/images/rss.gif" /></a></li>
	</ul>
	</div>
	<!-- Footer Menu END -->
	<!-- フッタ部分の定義 -->
	<div id="footerbar">
		373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
	</div>
	<!-- 47link START -->
	<div id="footer47link">
	<div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
	<a href="http://dd.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
	&nbsp;|&nbsp; <a href="http://www.muromin.co.jp" target="_blank">室蘭民報</a>
	&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
	&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
	&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
	&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
	&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
	&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
	&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
	&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
	&nbsp;|&nbsp;<a href="http://sankei.jp.msn.com/top.htm" target="_blank">産業経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
	&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
	&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
	&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
	&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
	&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
	&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
	&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
	&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
	&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
	&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
	&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
	&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
	&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
	&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
	&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
	&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
	</div>
	<!-- 47link END -->

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>

<!--      Fluct グループ名「373news.com(スマホ)」      -->
<script type="text/javascript" src="http://sh.adingo.jp/?G=1000015183&guid=ON"></script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_iOS_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021089');
//]]>
</script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_Android_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021090');
//]]>
</script>

</body>
</html>
