
<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="content-language" content="ja" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="鹿児島,ニュース,南日本新聞,373,桜島" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>地域バス「庄内ふれあい号」　４路線運行開始　都城市 | 鹿児島のニュース | 373news.com</title>

<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="http://373news.com/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="http://373news.com/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />

<link rel="stylesheet" type="text/css" media="all" href="/themes/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/themes/373news_news/style.css?date=140512" />


<meta http-equiv="Content-Script-Type" content="text/javascript" />
<script type="text/javascript">
<!--
var mns_themeurl='/themes/373news_news';
//-->
</script>

<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/include.js"></script>
<script type="text/javascript"  charset="utf-8" src="/themes/373news_news/init.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="./css/pickup.css">
<meta property="og:title" content="地域バス「庄内ふれあい号」　４路線運行開始　都城市 | 鹿児島のニュース | 373news.com">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="http://373news.com/modules/pickup/index.php?storyid=80354&sp=1">
<meta property="og:image" content="http://373news.com/_photo/2016/11/20161122D00-OptimizedCNTS2016111703831-20161122182257-1.jpg">
<meta property="og:description" content="　都城市の庄内地区で１７日、コミュニティーバス「庄内ふれあい号」の実証運行が始まった。活性化に取り組む庄内地区まちづくり協議会が市の協力を受けて地区の中心部と商店、温泉などを結ぶ４路線でバスを走らせる。利便性向上のほか、住民交流の場としても期待されている。">
<meta property="og:locale" content="ja_JP">

<script type="text/javascript" src="/jquery/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type="text/javascript">
$(function() {
	$("a[rel=news_photo_group]").fancybox({
		'transitionIn'		: 'elastic',
		'transitionOut'		: 'elastic',
		'titlePosition' 	: 'inside',
		'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
			return '' + (title.length ? '<span id="fancybox-title-over" style="color:#ffffff!important;text-align:left">&nbsp; ' + title + '</span>' : '');
		}
	});
});
</script>

</head>
<body>


<!-- SMARTtag 373news_com.news start-->
<script type='text/javascript'>
  var CM8Server='web-jp.ad-v.jp';
  var CM8Cat='373news_com.news';
</script>
<script type='text/javascript' src='http://cf.ad-v.jp/adam/cm8adam_1_call.js'></script>
<!-- SMARTtag 373news_com.news end-->


<!-- ga.js start-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5370217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- ga.js end -->

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a name="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<!--<div style="height:10px"></div>-->
	<div id="header">
		<!-- ヘッダ部分の定義 -->
		<table class="searchbox">
			<tr>
				<td style="width:200px" class="searchbox_date"><span class="int">2016</span>年
					<span class="int">11</span>月
					<span class="int">22</span>日
					（火）</td>

				<td class="searchbox_searchbar">
					<!-- popIn searchBox Begin -->
					<script type="text/javascript" charset="UTF-8">
						var _popIn_customsearch_path = 'http://373news.com/';
						var _popIn_search_box = {
						"_popin_default" : {
						"action" : "http://373news.com/popIn/",
						"qname" : "?q={_popIn_word}"
						}
						};
					</script>
					<script src="http://api.popin.cc/searchbox/373news.js" type="text/javascript" charset="UTF-8"></script>
					<!-- popIn searchBox End -->
				</td>
<!--
				<td width="140" class="searchbox_sitemap"><a href="/_info/sitemap.php">サイトマップ</a></td>
-->
				<td style="width:40px;padding-top:2px">文字&nbsp;</td>
				<td style="width:140px;height:28px" class="searchbox_mojisize">
					<ul class="textresizer">
						<li><a class="small-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="小" width="31" height="20"></a></li>
						<li><a class="medium-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="標準" width="31" height="20"></a></li>
						<li><a class="large-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="大" width="31" height="20"></a></li>
						<li><a class="larger-text" href="javascript:void(0)"><img src="/_373img/spacer.gif" alt="特大" width="31" height="20"></a></li>
					</ul>
				</td>
			</tr>
		</table>
		<div id="header_left">
			<h1 class="logo"><a href="/"><img src="/themes/373news_news/images/2011logo_373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" width="200" height="60"/></a></h1>
			<div id="koudoku_info"><a href="/_hanbai/index.php?id=01">新聞購読</a>/<a href="/_hanbai/info.php">７日間無料お試し</a></div>
		</div>
		<div id="header_right">


<!-- PLACEHOLDERtag 373news_com.news SuperBanner start-->
<script type='text/javascript'>CM8ShowAd('SuperBanner')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/SuperBanner?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=SuperBanner' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news SuperBanner end-->


		</div>

		<div class="clear_all"></div>
	</div>

<!-- J-Alert -->



	
	<div id="menu_top" class="ddsmoothmenu">
	<ul>
	  				<li class="menu_news"><a class="activemenu" href="/modules/pickup/">ニュース</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/flashnews.php"><!--010-->国内・海外ニュース速報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/index.php"><!--020-->鹿児島のニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/archive.php"><!--030-->ニュースカレンダー</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/t_index.php"><!--040-->ニュース ジャンル一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/a_index.php"><!--050-->ニュース 地域一覧</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/pickup/ranking2.php"><!--070-->ニュース 月間ランキング</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/c-nie-news/related-news/"><!--120-->NIEニュース</a></li>
	    	    	    	    <li class="submenu"><a href="/_gougai/"><!--200-->南日本新聞PDF号外一覧</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_sports"><a href="/_sports/index.php">スポーツ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_sports/index.php"><!--008-->スポーツ情報かごしま</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/yotei/index.php"><!--009-->今月の主なスポーツ</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/373base/"><!--010-->３７３高校野球</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/"><!--020-->サッカー王国</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021-->鹿児島ユナイテッドＦＣ</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/2016/"><!--030-->第63回県下一周駅伝特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_ekiden/news.php"><!--040-->県下一周駅伝便り</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/nightersoft-news.php"><!--060-->南日本ナイターソフト</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/k-league/minami/"><!--070-->南日本社会人サッカー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/16/m-golf/"><!--075-->南日本ゴルフ選手権</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/rugby-news.php"><!--080-->南日本社会人ラグビー</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/soutai_photo/new/"><!--100-->高校総体 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--110-->チビっ子サッカー 写真特集</a></li>
	    	    	    	    <li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--120-->ちびっこソフト写真特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="http://mall.373news.com/felia/" target="_blank">生活情報フェリア</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/club/" target="_blank"><!--005-->フェリア倶楽部</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=2" target="_blank"><!--010-->グルメ・レシピ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=3" target="_blank"><!--020-->旅・おでかけ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=4" target="_blank"><!--030-->ビューティー・カラダ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=5" target="_blank"><!--040-->ライフスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=6" target="_blank"><!--050-->おもしろ</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/felia/?cat=7" target="_blank"><!--060-->くらし・住まい</a></li>
	    	    	    	    <li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/index.html" target="_blank"><!--200-->休日当番医(県医師会)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/_life/wether_sakurajima.php">天気・桜島</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_info/weather/index.php"><!--010-->お天気情報</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakurajima/index.php"><!--020-->373桜島</a></li>
	    	    	    	    <li class="submenu"><a href="/_sakucap/index.php"><!--030-->桜島ライブカメラ</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index.php"><!--040-->潮見表（月間）</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/shiomi/index2.php"><!--042-->潮見表（日別詳細）</a></li>
	    	    	    	    <li class="submenu"><a href="http://kagoshima.bosai.info/" target="_blank"><!--050-->防災気象情報(鹿児島県)</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_life"><a href="/modules/life/?topicid=50">特集・連載</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_bunka/ajimise/index.php"><!--010-->たのし味めぐり</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/jikokushi/index.php"><!--020-->さつま人国誌</a></li>
	    	    	    	    <li class="submenu"><a href="/_life/go_out/amami/index.php"><!--030-->奄美なひととき</a></li>
	    	    	    	    <li class="submenu"><a href="/_kikaku/index.php"><!--999-->本紙の連載・特集</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_entertainment"><a href="/modules/life/?topicid=3">エンタメ</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_news/oricon/"><!--120-->オリコンスタイル</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/cinema/info.php"><!--010-->映画案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_bunka/turi/index.php"><!--020-->釣り情報</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/photo_gallery/"><!--030-->懐かしフォトギャラリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/373photo.php"><!--040-->３７３写真館</a></li>
	    	    	    	    <li class="submenu"><a href="/_mov/index.php"><!--050-->動画のページ３７３ＴＶ</a></li>
	    	    	    	    <li class="submenu"><a href="/_bbs/epad/"><!--100-->そいじゃが通信</a></li>
	    	    	    	    <li class="submenu"><a href="http://mall.373news.com/bbs/"><!--110-->母校便り</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_jigyou"><a href="/_jigyou/jigyou.php">本社事業</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="/_jigyou/syakoku.php"><!--010-->社告ダイアリー</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php"><!--020-->事業案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--030-->要項・申込書ダウンロード</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_shinbunsha"><a href="/modules/faq/index.php">お知らせ・案内</a>
			    	    <!--■サブメニュー-->
	    <ul>
	    	    	    <li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--010-->写真販売３７３モール</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/yomunobi/y-guide/"><!--013-->よむのび教室申し込み</a></li>
	    	    	    	    <li class="submenu"><a href="/nie/utilization/worksheet-util/"><!--015-->新聞活用ワークシート</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/photo-s.php"><!--020-->フォトサービス</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php"><!--030-->みなみホール</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamihall.php#free_space"><!--040-->１階ロビー展示コーナー</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/dokusya_center/index.php"><!--050-->読者センター</a></li>
	    	    	    	    <li class="submenu"><a href="/modules/faq/index.php?cat_id=1"><!--060-->お知らせ</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/minamigenkyo.php"><!--065-->会社案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/saiyou/"><!--070-->採用案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_kaisya/kengaku.php"><!--080-->見学案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/toko.php"><!--090-->投稿案内</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--100-->記事・写真のご利用について</a></li>
	    	    	    	    <li class="submenu"><a href="/_info/sitemap.php"><!--110-->サイトマップ</a></li>
	    	    	    </ul>
	    	    
	  </li>
	  				<li class="menu_koudoku"><a href="/_hanbai/index.php?id=02">新聞購読</a>
			    	    
	  </li>
	  
	</ul>
	</div>

	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="maincontents">
				<div id="column2">
			<!-- 左ブロック部分の定義 -->
						<!-- //左ブロック部分の定義 -->

			<!-- メインブロック部分の定義 -->
			<div id="cc_base">
				<div id="centercolumn">

				
	<div id="content">
	<div id="pickup_wrap">

    <div class="pankuzu"><a href="/">TOP</a>&nbsp;＞&nbsp;<a href="/modules/pickup/index.php">鹿児島のニュース</a>&nbsp;&gt;&nbsp;<a href="/modules/pickup/topic.php?topicid=219">政治・経済</a>&nbsp;＞&nbsp;<a href="/modules/pickup/topic.php?topicid=11">経済・産業</a>&nbsp;＞&nbsp;<a href="/modules/pickup/topic.php?topicid=57">交通</a></div>

<div class="item">
    <h1 class="itemTitle" id="bt_title">地域バス「庄内ふれあい号」　４路線運行開始　都城市</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2016 11/22 22:00)</div>
    <div class="itemBody" id="bt_body">
        <div class="pbox" style="width:266px;float:right;"><a rel="news_photo_group" href="/_photo/2016/11/20161122D00-OptimizedCNTS2016111703831-20161122182257-1.jpg" title="地元の高齢者を乗せて出発した庄内ふれあい号＝都城市庄内町"><img src="/_photo/2016/11/20161122D00-OptimizedCNTS2016111703831-20161122182257-1.jpg" border="0" width="266" height="173" /></a><div class="pbox_txt" style="text-align:left;">地元の高齢者を乗せて出発した庄内ふれあい号＝都城市庄内町</div></div>　都城市の庄内地区で１７日、コミュニティーバス「庄内ふれあい号」の実証運行が始まった。活性化に取り組む庄内地区まちづくり協議会が市の協力を受けて地区の中心部と商店、温泉などを結ぶ４路線でバスを走らせる。利便性向上のほか、住民交流の場としても期待されている。<br />
　市地域公共交通総合連携計画によると、同地区の公共交通網人口カバー率は４６．５％で市内最低。高齢者の交通手段にと、協議会が２年がかりで導入を進めてきた。<br />
　市民協働型事業として市がマイクロバス１台を購入し、協議会に運営を委託。協議会は民生委員の協力を得て高齢者のニーズが高い４路線を設定し、運転手６人を確保した。<br />

    </div>
    <div class="clear_all">&nbsp;</div>
    <div class="itemBody">
        <div style="text-align:right">（記事全文は２３日付<a href="/_hanbai/index.php?id=10">南日本新聞</a>、または<a href="/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div>
    </div>
    <div class="clear_all">&nbsp;</div>



<!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px 5px;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
    padding-right:12px;
}
#add_clips_code_table .td01 {
    padding-top:5px;
}
#add_clips_code_table .td01 #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_table .td01 #___plusone_0 iframe {
    width: 50px!important;
}
#add_clips_code_table .td02 {
    padding-top:5px;
    padding-right:3px!important;
}
#add_clips_code_table .td03 {
}
#add_clips_code_table .td04 {
    padding-top:5px;
}
iframe.twitter-share-button {
    width: 90px!important;
}
-->
</style>
<div id="add_clips_code_wrap">
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
            <td class="td02">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td03">
                <a href="http://www.twitter.com/373news_twit"><img src="http://twitter-badges.s3.amazonaws.com/t_mini-a.png" alt="373news_twitをフォローしましょう"/></a>
            </td>
            <td class="td04">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2F373news.com%2Fmodules%2Fpickup%2Findex.php%3Fstoryid%3D80354%26sp%3D1&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </td>
        </tr>
    </table>
    <div class="clear_all">&nbsp;</div>
</div>
<!-- AddClips Code END -->

<!-- popIn related START -->
<div id="related_articles"></div>
<!-- popIn related END -->

    <div class="center" style="margin-top:10px;margin-bottom:20px">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>


<div class="google_area">
<div style="width:336px;height:280px;margin:0 auto">
<!-- PLACEHOLDERtag 373news_com.news 336x280 start-->
<script type='text/javascript'>CM8ShowAd('336x280')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/336x280?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=336x280' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news 336x280 end-->
</div></div>


</div>
<div class="news_bn_text_area"><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=250" target="_blank">かごしまで仕事探すなら…今週の「なんにち求人 Web版」で！</a></div></div><div class="bn"><div class="bntxt">
<img src="http://373news.com/_koukoku/img/txtPR.gif"  /><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881250795" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881250795" height="1" width="1" border="0">お取り寄せ、贈答なら&nbsp;47CLUB（よんななクラブ）</a>
</div></div><div class="bn"><div class="bntxt"><img src="/_koukoku/img/txtPR.gif" />&nbsp;<a href="/modules/icc/link.inc?bid=153" target="_top">中規模 使い勝手いい みなみホール<!--成人の日記念に生まれた日の南日本新聞はいかがですか--></a></div></div></div>

<div id="photonews2">
	<h2>フォトニュース</h2>
	<!-- ニュースページのフォト一覧 -->
	<script type="text/javascript" >
	    $(document).ready(function(){	
	        var sudoSlider = $("#slider2").sudoSlider({
				auto:true,
				pause:8000,
				resumePause:false,//手動操作後、自動スクロールを行うか否か
				//continuous:true,
				speed:400,
				history:false,
	            autowidth:false,
	            slideCount:4,
	            //numeric:true,
				//numericText:['1','2','3','4','5','6','7','8','9','10'],
	            moveCount:4
	        });
	    });
	</script>

	<!-- フォト -->
	<div class="photo_contents">
	    <div id="slider2">
	    	<ul>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80354"><img src="/_photo/2016/11/20161122D00-OptimizedCNTS2016111703831-20161122182257-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80356"><img src="/_photo/2016/11/20161122D00-OptimizedCNTS2016112201286-20161122182212-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80349"><img src="/_photo/2016/11/20161122D00-imgIMAG2016112103689_imo_02.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80338"><img src="/_photo/2016/11/20161122D00-OptimizedCNTS2016111504092-20161121235632-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80336"><img src="/_photo/2016/11/20161121D00-OptimizedCNTS2016111803185-20161121210006-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80334"><img src="/_photo/2016/11/20161121D00-OptimizedCNTS2016111400352-20161121200434-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80316"><img src="/_photo/2016/11/20161120D00-OptimizedCNTS2016111502087-20161120172906-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	    <li>
	<table>
		<tr>
			<td class="col_image"><a href="/modules/pickup/index.php?storyid=80314"><img src="/_photo/2016/11/20161120D00-OptimizedCNTS2016111503026-20161120172517-1.jpg" alt="フォトニュース" /></a></td>
		</tr>
		<tr>
			<td style="text-align:left;line-height:100%;color:darkblue;padding:0px 3px">
				<p style="font-size:12px"></p>
			</td>
		</tr>
	</table>
</li>
	    		    	</ul>
	    </div>
	</div>
</div>
<div class="clear_all">&nbsp;</div>

<div class="news_bn_img_area"><div class="bn"><a href="/modules/icc/link.inc?bid=295" target="_blank"><img src="/mns_images/banner/nsk2016_468_60.gif" /></a></div></div>


<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>



    <div class="itemList">
        <div class="menu_wrap">
        <div class="menu">

            <div class="list-link-wrap2">
                <table><tr><td>
                    <div class="list-link">
                        <ul>
                            <li class="link01"><a href="/modules/pickup/t_index.php"><span>ジャンル一覧</span></a></li>
                            <li class="link01"><a href="/modules/pickup/a_index.php"><span>地域一覧</span></a></li>
                            <li class="link02"><a href="/modules/pickup/archive.php"><span>カレンダー・閲覧数</span></a></li>
                        </ul>
                    </div>
                </td></tr></table>
            </div>

        ニュース一覧 (最新 30 件)</div>
    </div>

        <ul>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80361">出水市・鳥インフル　死んだツルは高病原性</a><span class="date">(11/22 23:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<b>地域バス「庄内ふれあい号」　４路線運行開始　都城市</b><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/22 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80356">亡き妻の願い　南さつま市に天文台完成</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/22 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80349">北朝鮮拉致「吹上沖、中継拠点」　調査会、２５日に久多島視察</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/22 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80338">認知症・障害者の徘徊対応　中学生と協力、「優導」に変更　南九州・別府</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/22 10:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80347">出水鳥インフル　野鳥状況調査、環境省が緊急チーム派遣</a><span class="date">(11/22 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80336">姶良橋を土木遺産認定　文化的価値、土木学会が評価</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/22 01:25)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80344">全国高校サッカー選手権　鹿児島城西、初戦は北陸（福井）</a><span class="date">(11/21 23:45)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80334">南種子・西野小で宇宙食教室　カレー味わい、食の工夫学ぶ</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/21 20:55)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80319">五代夏夫さん死去、１０３歳　鹿児島の文壇をリード</a><span class="date">(11/21 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80316">中種子・増田小６年生、全国ラジオ体操コン銀賞</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/21 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80329">伊佐市長選、隈元氏が３選　市議１８人も決まる</a><span class="date">(11/21 00:40)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80314">霧島市の小１と小４、「硬筆日本一」２賞をＷ受賞</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/20 23:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80318">鹿児島市長選告示　桂田、森氏が届け出</a><img src="/modules/pickup/images/sokucut.gif" border="0" /><span class="date">(11/20 18:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80312">鹿児島レブナイズ２勝目　愛媛に８０－７７</a><span class="date">(11/20 15:49)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80311">鹿児島ユナイテッド　最終戦飾れず５位</a><span class="date">(11/20 15:34)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80297">奄美産業活性化協　旅行代理店向けにツアーモデル</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/20 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80309">鹿児島県内　各地で夏日</a><span class="date">(11/20 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80306">屋久島町長リコール　有効署名２６人分届かず</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/19 23:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80300">鹿児島レブナイズ　愛媛に惜敗し１４敗目</a><span class="date">(11/19 22:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80295">全国高校ラグビー鹿児島県予選　鹿実が３連覇</a><span class="date">(11/19 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80286">桜島で初の夜間避難訓練　高齢者搬送の安全性検証</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/19 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/sports.gif" alt="[スポーツ]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80287">鹿児島Ｕ　浅野監督との契約更新せず</a><span class="date">(11/19 10:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80284">政府、馬毛島買収へ　米軍機訓練を移転、オスプレイも検討</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/19 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80270">国史跡に面縄貝塚、登録文化財に旧上妻家住宅　文化審が答申</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/18 23:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80279">国文祭から１年　“夢”舞台再び　曽於市民２３人が劇団と共演</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/18 22:10)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/bunka.gif" alt="[くらし・文化]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80274">湧水町が考案　元気体操、お披露目会　５０人が体験</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/18 20:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80250">鹿児島市長選「必ず投票行く」３６％　関心低い若い世代</a><span class="date">(11/18 13:00)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/syakai.gif" alt="[社会]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80258">相次ぐ高齢者交通事故　鹿児島県警、防止へ模索</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/18 06:30)</span></li>
            <li><span class="itemTopic"><img src="/modules/pickup/icons/topic/keizai.gif" alt="[政治・経済]" /></span>&nbsp;<a href="/modules/pickup/index.php?storyid=80247">ボージョレ・ヌーボー解禁</a><img src="/modules/pickup/images/camera.gif" border="0" /><span class="date">(11/17 23:00)</span></li>
        </ul>

<div class="center">
<div class="icons">
<p>
 <a href="/modules/pickup/topic.php?topicid=1"><img src="/modules/pickup/icons/topic/syakai.gif" />…社会</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=219"><img src="/modules/pickup/icons/topic/keizai.gif" />…政治・経済</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=220"><img src="/modules/pickup/icons/topic/bunka.gif" />…くらし・文化</a>&nbsp;&nbsp;
 <a href="/modules/pickup/topic.php?topicid=12"><img src="/modules/pickup/icons/topic/sports.gif" />…スポーツ</a>&nbsp;&nbsp;
</p>

</div>
</div>    </div>

<!-- google 300x250 bouble 13/11/29 -->
    <div style="width:100%;margin-bottom:10px">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        <br style="clear:both">
    </div>
<!-- google 300x250 bouble 13/11/29 -->

    <div class="center">
        <a href="javascript:history.back()"><img src="/modules/pickup/images/btntbn01-back001.jpg" border="0" /></a>
    </div>

</div>
	</div>

<div id="page_top"><a class="scroll" href="#top"><span>このページのトップへ▲</span></a></div>
				</div>
			</div>
			<!-- //メインブロック部分の定義 -->

			<!-- 右ブロック部分の定義 -->
						<div id="rightcolumn">
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:5px">
    <a href="/_hanbai/index.php?id=09">
        <img src="/_hanbai/gifs/koudoku_main2.gif" alt="購読申込" title="購読申込">
    </a>
</div>
<div style="margin-bottom:5px">
    <a href="/_hanbai/mimamori/">
        <img src="/_hanbai/mimamori/imgs/mimamori_300x50.gif" alt="高齢者見守りサービス" title="高齢者見守りサービス">
    </a>
</div>

<style type="text/css">
.right_ohayo {
    margin-bottom: 5px;
    border: 1px solid #2f7dc4;
}
.right_ohayo .ohayo_maincut {
    text-align: right;
    padding: 5px 5px 10px 5px;
}
.right_ohayo .ohayo_left_area {
    float: left;
    width: 50%;
    text-align: center;
}
.right_ohayo .ohayo_left_area .ohayo_viewer {
    margin: 0 5px 5px 5px;
}
.right_ohayo .ohayo_right_area {
    float: right;
    width: 50%;
    text-align: center;
}

.right_ohayo .ohayo_right_area .ohayo_text {
    font-size: 12px;
    line-height: 1.3em;
    color: #297dbc;
    text-align: left;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap {
    text-align: center;
    margin-top: 5px;
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button {
    color: #ffffff;
    font-size: 13px;
    display: block;
    padding: 5px 0;
    margin: 0 auto;
    width: 135px;
    background-color: #00a800;
    border: 1px solid #cccccc;
    border-radius: 5px;
    background: -moz-linear-gradient(top,#0000c8 0%,#0000a0);
    background: -webkit-gradient(linear, left top, left bottom, from(#0000c8), to(#0000a0));
    background: -ms-linear-gradient(top, #0000c8, #0000a0);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0000c8', endColorstr='#0000a0', GradientType=0)";
}
.right_ohayo .ohayo_right_area .ohayo_button_wrap a.ohayo_button:hover {
    background-color: #ff9966;
    text-decoration: none;
    background-color: #0202ff;
    background: -moz-linear-gradient(top,#0202ff 0%,#0000c1);
    background: -webkit-gradient(linear, left top, left bottom, from(#0202ff), to(#0000c1));
    background: -ms-linear-gradient(top, #0202ff, #0202ff);
    -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr='#0202ff', endColorstr='#0000c1', GradientType=0)";
}
</style>
<div class="right_ohayo">
    <div class="ohayo_maincut">
        <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
            <img src="/_hanbai/gifs/ohayo_maincut.gif" alt="おはようネット" title="おはようネット">
        </a>
    </div>
    <div class="ohayo_left_area">
        <div class="ohayo_viewer">
            <a href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                <img src="/_hanbai/gifs/ohayo_viewer.jpg" width="140">
            </a>
        </div>
    </div>
    <div class="ohayo_right_area">
        <div class="ohayo_text">
        鹿児島県外にお住まいの方対象。インターネットで南日本新聞電子版をご覧になれるサービスです。
        </div>
        <div class="ohayo_button_wrap">
            <a class="ohayo_button" href="https://mall.373news.com/np/kengai_guide/" target="_blank">
                サービス案内ページ<br>サンプルはこちら&nbsp;≫
            </a>
        </div>
    </div>
    <div class="clear_all"></div>
</div>



</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents">
<table>
<tr><td colspan="2" height="6"> </td></tr>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=164" target="_blank">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=164" target="_blank"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=296">
      <img src="/_koukoku/bousai/2016/gifs/bousai_icon.gif" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=296">南日本新聞 防災プロジェクト</a></h3>
      <p>9月1日は防災の日。災害はいつ起きるか分かりません。日ごろから意識を高め、不測の事態に備えましょう。</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	
		<!-- 余白 -->
		<tr><td class="kugiri_line" height="10" colspan="2"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/modules/icc/link.inc?bid=71">
      <img src="/_life/go_out/amami/photo/amami_pr_thumb.jpg" width="60">
      </a>
   </td>
   <td>
      <h3><a href="/modules/icc/link.inc?bid=71">奄美なひととき</a></h3>
      <p>奄美に心奪われた執筆陣が、奄美群島の魅力を紹介するコラム。読んだら、行ってみたくなること間違いなし！</p>
   </td>
</tr>
<!-- ■コンテンツend■ -->

	</table>
</div>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 start-->
<script type='text/javascript'>CM8ShowAd('Rectangle2')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle2?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle2' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle2 end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-top:10px;background-image:url(/mns_images/new_contents/kaisai_jissi_bg.gif);background-repeat:repeat-y">
<div style="text-align:center"><img src="/mns_images/new_contents/hot_tyumoku_cut.gif" alt="hot！注目！いちおし！" title="hot！注目！いちおし！"></div>
<div style="margin:0;padding:5px 0 5px 0">

<style type="text/css">
<!--
a#text_bn_type_c {
width:298px;
display: block;
padding:3px 0px 1px 0px;
text-decoration:none;
text-align:center;
font-size:16px;
font-weight:bold;
border:1px solid #00bfff;
background-color: #ffffdd;
color: #5555ff;
}
a#text_bn_type_c:hover {
border:1px solid #ffaa55;
background-color: #ffffdd;
color: #ff4444;
}
-->
</style>







<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_kikaku/genpatsu/index.php"><img src="/_kikaku/genpatsu/imgs/genpatu_cut_300x30.gif" alt="ニュース特集 川内原発" title="ニュース特集 川内原発"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="http://mall.373news.com/felia/?from=hot" target="_blank"><img src="/_koukoku/img/felia_300x30_20140522.jpg" alt="Felia! フェリア" title="Felia! フェリア"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_sports/soutai_photo/new/"><img src="/mns_images/banner/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
</div>
<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_koukoku/oubo/shimin_kouza/form.php"><img src="/mns_images/banner/shiminkoukaikouza_300x30.gif" alt="南日本新聞市民公開講座 夫婦で学ぶ最新のがん医療～男性・女性特有の病気～" title="南日本新聞市民公開講座 夫婦で学ぶ最新のがん医療～男性・女性特有の病気～"></a>
</div>

<!--ここまでひとつ分-->

<!--ここからひとつ分-->

<!--ここまでひとつ分-->

<!--ここからひとつ分-->
<div style="margin:6px 0">
<a href="/_jigyou/syakoku.php?storyid=78606"><img src="/mns_images/banner/bungaku_300x30.gif" alt="2016年度南日本文学賞 作品募集" title="2016年度南日本文学賞 作品募集"></a>
</div>

<!--ここまでひとつ分-->


</div>
</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_news_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">ニュースランキング</h2>
<ul>
	<li><a href="#type1">日間</a></li>
	<li><a href="#type2">週間</a></li>
	<li><a href="#type3">月間</a></li>
</ul>
<div id="type1"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=80344">全国高校サッカー選手権　鹿児島城西、初戦は北陸（福井）</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=80336">姶良橋を土木遺産認定　文化的価値、土木学会が評価</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=80349">北朝鮮拉致「吹上沖、中継拠点」　調査会、２５日に久多島視察</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=80329">伊佐市長選、隈元氏が３選　市議１８人も決まる</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=80347">出水鳥インフル　野鳥状況調査、環境省が緊急チーム派遣</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=80319">五代夏夫さん死去、１０３歳　鹿児島の文壇をリード</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=80338">認知症・障害者の徘徊対応　中学生と協力、「優導」に変更　南九州・別府</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=80334">南種子・西野小で宇宙食教室　カレー味わい、食の工夫学ぶ</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=80025">喜界高野球部・久保元監督に「育成功労賞」　教え子ら祝う</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=80356">亡き妻の願い　南さつま市に天文台完成</a></li>
		</ul></div><div id="type2"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=80174">伊佐市長選告示　神園、隈元氏が届け出</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=80306">屋久島町長リコール　有効署名２６人分届かず</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=80250">鹿児島市長選「必ず投票行く」３６％　関心低い若い世代</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=80025">喜界高野球部・久保元監督に「育成功労賞」　教え子ら祝う</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=80329">伊佐市長選、隈元氏が３選　市議１８人も決まる</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=80214">探査衛星「エルグ」搭載　イプシロンロケット、１２月２０日打ち上げ</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=80193">ホーム最終戦に最多の４９７５人　鹿児島ユナイテッドＦＣ</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=80231">鹿児島県内マンション　“表札なし”世帯が増加</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=80311">鹿児島ユナイテッド　最終戦飾れず５位</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=80215">Ｗ杯最終予選で大迫初先発　母校・鹿児島城西高の後輩ら声援</a></li>
		</ul></div><div id="type3"><ul>
	<li class="rank1"><a href="/modules/pickup/index.php?storyid=79692">鹿児島市長選　市民団体が候補者擁立先送り</a></li>
		<li class="rank2"><a href="/modules/pickup/index.php?storyid=79747">コメダ珈琲が鹿児島初出店　１１月、霧島市に　</a></li>
		<li class="rank3"><a href="/modules/pickup/index.php?storyid=79803">日韓高校球児が交流　韓国強豪・野塔高、鹿屋で合宿</a></li>
		<li class="rank4"><a href="/modules/pickup/index.php?storyid=80025">喜界高野球部・久保元監督に「育成功労賞」　教え子ら祝う</a></li>
		<li class="rank5"><a href="/modules/pickup/index.php?storyid=79844">鹿児島Ｕ３連勝ならず　琉球に１－２</a></li>
		<li class="rank6"><a href="/modules/pickup/index.php?storyid=79997">都城市長に池田氏再選</a></li>
		<li class="rank7"><a href="/modules/pickup/index.php?storyid=79996">鹿児島Ｕ２連敗、藤枝に０－２</a></li>
		<li class="rank8"><a href="/modules/pickup/index.php?storyid=80174">伊佐市長選告示　神園、隈元氏が届け出</a></li>
		<li class="rank9"><a href="/modules/pickup/index.php?storyid=79691">離島ハンディ解消を　種子島で三反園知事車座対話</a></li>
		<li class="rank10"><a href="/modules/pickup/index.php?storyid=79755">国登録有形文化財「鹿児島銀行本店別館」、１１月から取り壊し</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_news_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="menu_ad145">
<ul>
<li class="ad_left"><a href="/modules/icc/link.inc?bid=269" target="_top"><img src="/_koukoku/realestate/img/realestate_145x45.gif" /></a></li>
	<li class="ad_right"><a href="/modules/icc/link.inc?bid=265" target="_blank"><img src="/mns_images/banner/nie2014a_145x45.gif" /></a></li>
	<li class="ad_left"><a href="http://mall.373news.com/felia/?post_type=373smile" target="_blank"><img src="/mns_images/banner/373smile145x45.gif" alt="３７３すまいる" title="３７３すまいる" /></a></li>
	<li class="ad_right"><a href="http://373house.jp" target="_blank"><img src="/mns_images/banner/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_left"><a href="/_hanbai/index.php?id=07#video_contents"><img src="/_hanbai/gifs/mimamori_145.gif" alt="見守り活動実施中です。" title="見守り活動実施中です。"/></a></li>
	<li class="ad_right"><a href="/_hanbai/index.php?id=04"><img src="/_hanbai/gifs/2011koudoku_main.gif" alt="南日本新聞購読のご案内" title="南日本新聞購読のご案内"/></a></li>
	<li class="ad_left"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/banner/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right"><a href="/_life/link.inc?storyid=1850"><img src="/mns_images/banner/koukou-soutai_145x45.jpg" alt="鹿児島県高校総体 写真特集" title="鹿児島県高校総体 写真特集"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="margin-bottom:10px;">
<a href="/_info/kodomo/index.php"><img src="/_info/kodomo/imgs/kodomo_top_img300x50.gif"></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="tab_life_ranking">
<h2><img src="/themes/373news_news/images/icon/ranking2.gif">コンテンツランキング</h2>
<ul>
	<li><a href="#type11">日間</a></li>
	<li><a href="#type12">週間</a></li>
	<li><a href="#type13">月間</a></li>
</ul>
<div id="type11"><ul>
	<li class="rank1"><a href="/_life/link.inc?storyid=7964">姶良市蒲生町 | 風情ある街並みにシャレたカフェ。11月には秋祭り…／ゆる旅スケッチ&nbsp;[旅・おでかけ]</a></li>
		<li class="rank2"><a href="/_bunka/jikokushi/kiji.php?storyid=7978">「菱刈崩れ」と菱刈隆秋（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank3"><a href="/_life/link.inc?storyid=7641">全国高校サッカー選手権優勝／驚異の粘りに興奮&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank4"><a href="/_life/link.inc?storyid=7969">空港旅客サービス：笑顔を心がけ、積極的に声かけを&nbsp;[ライフスタイル]</a></li>
		<li class="rank5"><a href="/_life/link.inc?storyid=7642">甲突川西田橋の解体始まる&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank6"><a href="/_life/link.inc?storyid=7965">11月1日は本格焼酎の日! 20歳の焼酎座談会公開中!!&nbsp;[おもしろ]</a></li>
		<li class="rank7"><a href="/_life/link.inc?storyid=7961">かごしま旬野菜レシピ | ナスのみそ炒め&nbsp;[グルメ・レシピ]</a></li>
		<li class="rank8"><a href="/_life/link.inc?storyid=7963">ハーブ＆カフェレストラン祐 | 趣きのある築100年の古民家を改装（南さつま市加世田）&nbsp;[グルメ・レシピ]</a></li>
		<li class="rank9"><a href="/_bunka/jikokushi/kiji.php?storyid=282">真田幸村の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank10"><a href="/_bunka/ajimise/kiji.php?storyid=7970">カレーカフェ「ＶＯＵＬ」&nbsp;[たのし味めぐり]</a></li>
		</ul></div><div id="type12"><ul>
	<li class="rank1"><a href="/_life/link.inc?storyid=7641">全国高校サッカー選手権優勝／驚異の粘りに興奮&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank2"><a href="/_bunka/ajimise/kiji.php?storyid=7970">カレーカフェ「ＶＯＵＬ」&nbsp;[たのし味めぐり]</a></li>
		<li class="rank3"><a href="/_life/link.inc?storyid=7965">11月1日は本格焼酎の日! 20歳の焼酎座談会公開中!!&nbsp;[おもしろ]</a></li>
		<li class="rank4"><a href="/_life/link.inc?storyid=7642">甲突川西田橋の解体始まる&nbsp;[懐かしフォトギャラリー]</a></li>
		<li class="rank5"><a href="/_life/link.inc?storyid=7168">１１月１７日掲載&nbsp;[釣り情報　私のヒット]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=282">真田幸村の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_life/link.inc?storyid=7963">ハーブ＆カフェレストラン祐 | 趣きのある築100年の古民家を改装（南さつま市加世田）&nbsp;[グルメ・レシピ]</a></li>
		<li class="rank8"><a href="/_life/link.inc?storyid=7949">隣の放置された空き家。どうにかならないの？ | 弁護士・牧瀬に学ぶ『法律Q&A』&nbsp;[くらし・住まい]</a></li>
		<li class="rank9"><a href="/_bunka/jikokushi/kiji.php?storyid=7978">「菱刈崩れ」と菱刈隆秋（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank10"><a href="/_bunka/jikokushi/kiji.php?storyid=7940">「菱刈崩れ」と菱刈隆秋（上）&nbsp;[さつま人国誌]</a></li>
		</ul></div><div id="type13"><ul>
	<li class="rank1"><a href="/_bunka/jikokushi/kiji.php?storyid=282">真田幸村の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank2"><a href="/_bunka/jikokushi/kiji.php?storyid=7940">「菱刈崩れ」と菱刈隆秋（上）&nbsp;[さつま人国誌]</a></li>
		<li class="rank3"><a href="/_life/link.inc?storyid=7930">﨑本　彩さん（初代ミス奄美黒糖焼酎）&nbsp;[奄美なひととき]</a></li>
		<li class="rank4"><a href="/_bunka/jikokushi/kiji.php?storyid=7800">阿久根の「とっぽどん」墓&nbsp;[さつま人国誌]</a></li>
		<li class="rank5"><a href="/_bunka/jikokushi/kiji.php?storyid=7954">「菱刈崩れ」と菱刈隆秋（中）&nbsp;[さつま人国誌]</a></li>
		<li class="rank6"><a href="/_bunka/jikokushi/kiji.php?storyid=7928">赤松小三郎と薩摩藩（下）&nbsp;[さつま人国誌]</a></li>
		<li class="rank7"><a href="/_bunka/jikokushi/kiji.php?storyid=7900">薩長同盟のその後&nbsp;[さつま人国誌]</a></li>
		<li class="rank8"><a href="/_bunka/jikokushi/kiji.php?storyid=281">豊臣秀頼の薩摩落ち伝説&nbsp;[さつま人国誌]</a></li>
		<li class="rank9"><a href="/_bunka/jikokushi/kiji.php?storyid=7904">赤松小三郎と薩摩藩（上）&nbsp;[さつま人国誌]</a></li>
		<li class="rank10"><a href="/_bunka/ajimise/kiji.php?storyid=7960">中華食堂ヒラヒラ&nbsp;[たのし味めぐり]</a></li>
		</ul></div></div>
<script type="text/javascript">
      $('#tab_life_ranking').tabs({ fx: { opacity: 'toggle', duration: 'fast'  } });
    </script>
</div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">
<a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47banner/47news_main.gif" /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;">
<div style="width:300px;height:250px;">
<!-- PLACEHOLDERtag 373news_com.news Rectangle start-->
<script type='text/javascript'>CM8ShowAd('Rectangle')</script>
<noscript>
<a href='http://web-jp.ad-v.jp/adam/ep/click/373news_com.news/Rectangle?cat=373news_com.news' target='_blank'>
<img src='http://web-jp.ad-v.jp/adam/noscript?cat=373news_com.news&format=Rectangle' border='0'></a>
</noscript>
<!-- PLACEHOLDERtag 373news_com.news Rectangle end-->
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="text-align:center;">

<iframe frameborder="0" allowtransparency="true" height="60" width="234" marginheight="0" scrolling="no" src="http://ad.jp.ap.valuecommerce.com/servlet/htmlbanner?sid=2991268&pid=881805485" marginwidth="0"><script language="javascript" src="http://ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=2991268&pid=881805485"></script><noscript><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=881805485" target="_blank" ><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=881805485" height="60" width="234" border="0"></a></noscript></iframe>

</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><!--
<div class="bn" style="margin-bottom:8px;">
<a href="http://www.47news.jp/47topics/center-exam2016/" target="_blank"><img src="/mns_images/47banner/exam2016_300.jpg" alt="センター試験特集" title="センター試験特集"  /></a>
</div>
-->
<div class="bn">
<a href="http://www.47news.jp/47topics/e/276013.php" target="_blank"><img src="/mns_images/47banner/jituryokutest_2016_300.jpg" alt="全国学力テスト" title="全国学力テスト"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div class="bn" style="margin-bottom:8px;">
<a href="http://www.kyushumirai-award.jp/" target="_blank"><img src="/_koukoku/img/2015_mirai-award.png" alt="九州未来アワード" title="九州未来アワード"></a>
</div>

<div class="bn">
<a href="http://www.47news.jp/localnews/chiikisaisei/taisho/" target="_blank"><img src="/mns_images/47banner/chiikisaisei2015_nominate4_300.jpg" alt="第３回地域再生大賞" title="第３回地域再生大賞"  /></a>
</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div style="font-size:12px;color:#333;background-color:#f6f7f8;padding:4px 12px 2px 12px;border:1px solid #e9eaed;">Facebookもチェック!</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/373news" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/373news"><a href="https://www.facebook.com/373news">南日本新聞社 373news.com</a></blockquote></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><a class="twitter-timeline" href="https://twitter.com/search?q=373news+OR+%E5%8D%97%E6%97%A5%E6%9C%AC%E6%96%B0%E8%81%9E" data-widget-id="325078685336084481" lang="ja">373news OR 南日本新聞 に関するツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><div id="mb_new_info">
<h2><img src="/themes/373news_news/images/icon/phone_09.gif"> 373モバイルサイト新着情報</h2>

<div id="mb_info">
<ul><li><a href="/mb_new_contents_redirect.inc?lid=20">22日・募集記事を更新</a>
<span class="updatetime">(11/22 11:20)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">22日・イベントカレンダーを更新</a>
<span class="updatetime">(11/22 11:20)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">21日・イベントカレンダーを更新</a>
<span class="updatetime">(11/21 10:50)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=20">20日・募集記事を更新</a>
<span class="updatetime">(11/20 09:30)</span></li><li><a href="/mb_new_contents_redirect.inc?lid=10">20日・イベントカレンダーを更新</a>
<span class="updatetime">(11/20 09:30)</span></li></ul></div></div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><style>
.oriconnews_right_col .title_area{
	height:34px;
	overflow: hidden;
	border-bottom:2px solid #0054be;
	margin-top:2px;
	margin-bottom:6px;
}
.oriconnews_right_col .listtable{
	margin-bottom:6px;
}
.oriconnews_right_col .listtitle{
	height: 61px;
	text-align:left;
	padding:0px 10px;
	font-size:14px;
	line-height:1.4em;
	border-right:1px solid #ccc;
	border-bottom:1px solid #ccc;
	overflow: hidden;
}
.oriconnews_right_col .squareimagebox{
	border: 1px solid #ccc;
	width: 80px;
	height: 60px;
	overflow:hidden;
	display: inline-block;
	background:#eee;
	text-align:center;
	font-size:12px;
	color:#888;
	vertical-align: bottom;
}
.oriconnews_right_col .squareimage{
	width: 80px;
/*	width: 90px;
	margin-left: -5px;*/
}
</style>

<div class="oriconnews_right_col"><a href="/_news/oricon/"><div class="title_area"><img src="/_news/oricon/images/or_in_title.jpg"></div></a><table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2081886"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161122_203428_small_9664.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2081886"><div class="listtitle">カラー初展覧会があすオープン　庵野秀明氏「作品を作る過程も楽しんで」</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2081889"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20150326_132608_small_6651.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2081889"><div class="listtitle">勝野雅奈恵、第1子女児を出産　母・キャシー中島がブログで報告</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2081888"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161122_201206_small_8947.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2081888"><div class="listtitle">綾瀬はるか、ハマの番長・三浦大輔氏のリーゼントに興味津々</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2081832"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161122_200911_small_1794.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2081832"><div class="listtitle">庵野秀明氏、『シン・ゴジラ』流行語ノミネート喜ぶも……『エヴァ』新作にトーンダウン</div></a></td></tr></table>
				<table class="listtable"><tr><td width="82px"><a href="/_news/oricon/kiji.php?id=2081831"><div class="squareimagebox" onMouseDown="return false" onSelectStart="return false" oncontextmenu="return false"><img class="squareimage" src="http://newsimg.oricon.co.jp/feed/images/small/20161122_201109_small_9865.jpg"></div></a></td><td><a href="/_news/oricon/kiji.php?id=2081831"><div class="listtitle">『ハリポタ』新章キャストの神対応にファン涙　エディ・レッドメイン「愛を感じています」</div></a></td></tr></table>
				</div></div>
					
				 </div>
								 <div class="block_right">

															<div style="margin-bottom:10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600, 右カラム最下部 14/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9711773469">
     data-ad-region="373"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					
				 </div>
							 </div>
						<br style="clear: left" />
			<!-- //右ブロック部分の定義 -->
		</div>
			</div>
	<!-- Footer Menu START -->
	<div id="footerurl">
	<ul>
		<li><a href="/index.php">トップ</a></li> | 
		<li><a href="/_text/index.php" target="_blank">テキスト版</a></li> | 
		<li><a href="/_info/new_contents/index2.php">新着情報</a></li> | 
		<li><a href="/modules/faq/index.php?cat_id=1">お知らせ</a></li> | 
		<li><a href="/_info/link.php">リンク集</a></li> | 
		<li><a href="/_info/sitemap.php">サイトマップ</a></li> | 
		<li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li> | 
		<li><a href="/_hanbai/index.php?id=03">新聞購読</a></li>
		<li><a href="/rss.php"><img src="/themes/373news_news/images/rss.gif" /></a></li>
	</ul>
	</div>
	<!-- Footer Menu END -->
	<!-- フッタ部分の定義 -->
	<div id="footerbar">
		373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
	</div>
	<!-- 47link START -->
	<div id="footer47link">
	<div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
	<a href="http://dd.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
	&nbsp;|&nbsp; <a href="http://www.muromin.co.jp" target="_blank">室蘭民報</a>
	&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
	&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
	&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
	&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
	&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
	&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
	&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
	&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
	&nbsp;|&nbsp;<a href="http://sankei.jp.msn.com/top.htm" target="_blank">産業経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
	&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
	&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
	&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
	&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
	&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
	&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
	&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
	&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
	&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
	&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
	&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
	&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
	&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
	&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
	&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
	&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
	&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
	&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
	&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
	&nbsp;|&nbsp;<a href="http://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
	&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
	&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
	&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
	&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
	&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
	&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
	</div>
	<!-- 47link END -->

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>

<!--      Fluct グループ名「373news.com(スマホ)」      -->
<script type="text/javascript" src="http://sh.adingo.jp/?G=1000015183&guid=ON"></script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_iOS_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021089');
//]]>
</script>
<!--      Fluct ユニット名「373news.com(スマホ)_320x50_Web(非最適化)_Android_オーバーレイ」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000021090');
//]]>
</script>

</body>
</html>
