<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">

<meta name="robots" content="index,follow" />
<meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

<link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
<link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">



<title>加納知事の遺徳しのぶ　没後１００年式典　鹿児島市 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />


<link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20171212" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20180315" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">






<!-- 一部にカスタマイズがあるのでCDNは使用しません -->
<link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
<!-- jQuery ライブラリ -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>
<!-- フラッシュ関連ライブラリ  -->
<script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
<script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>


<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>




<!--ga-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5370217-1', 'auto');
  ga('send', 'pageview');

</script>
<!--ga-->


<meta property="og:title" content="加納知事の遺徳しのぶ　没後１００年式典　鹿児島市 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="https://373news.com/_news/?storyid=102204">
<meta property="og:image" content="https://373news.com/_photo/2019/02/20190216D173516-OptimizedCNTS2019021601409-20190216173502-1.jpg">
<meta property="og:locale" content="ja_JP">
<meta property="og:description" content="　鹿児島県の第６代知事で、明治中期に産業や教育の振興に貢献した加納久宜（ひさよし）氏（１８４８～１９１９年）の没後１００年慰霊式典が１６日、鹿児島市のかごしま県民交流センターであった。">
	<link rel="stylesheet" type="text/css" href="./css/news.css?v=201705181430" media="all" />
	<script type="text/javascript" src="/_news/js/photo_slider.js"></script>
</head>
<body class="device-pc">

<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a id="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<header   role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_search">
            <table>
            <tr>
            <td id="google_search">
                 <aside class="searches">
                     <form action="//www.google.co.jp/cse" id="cse-search-box" target="_blank">
	                 <div>
		             <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
	                     <input type="hidden" name="ie" value="UTF-8" />
	                     <input type="text" name="q" size="12" />
		             <input type="submit" name="sa" value="検索" />
                          </div>
	              </form>
                 </aside>
            </td>
            <td id="mns_moji_botton">
            
                <ul id="mns_textresizer">   
                    <li>文字</li>         
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">特大</a></li>
		</ul>
            
            </td>
            </tr>
            </table>
        </div>
	<div id="header_left">
		<h1 class="logo"><a href="https://373news.com/"><img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style="width:200px;height:49px;"/></a></h1>
		<div id="hiduke">
      <span class="int">2</span>月
      <span class="int">17</span>日
     日曜日</div>
	</div>
	<div id="header_right">
		<div style="width:728px;height:90px;">

			<!-- スーパーバナー -->

			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC用／728x90,スーパーバナー（20130111） -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="9476017867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ca4fe06dbea01330bd0fc85674ac7011&ttt=1550376486.8078">
</div>


			<!--// スーパーバナー -->
		</div>

	</div>
    </div>

        <!--スマホ用メニュー-->
	<div id="header_sp" class="mns_pc_hidden row">
		
<div id="mns_sp_menu_btn" class="menu-mobile color_white">
  
  menu<br><i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
</div>
<div id="mns_sp_logo"><a href="https://373news.com/"><img src="/mns_images/main/373main_sp.png" alt="373news.com"></a></div>

		</div>
        <!--スマホ用メニュー-->

	<div class="clear_all"></div>
	<!--メニュー閉じる-->
        <div id="mns_menu_close" class="mns_menu_close mns_hidden">
          <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
        </div>	
</header>
	
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_kikaku/19/nekotetsu/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ねこ鉄</a></li><li class="submenu"><a href="/_kikaku/goodjob/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 就活応援ページ「グッジョブかごしま」</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/meijiishin150/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 明治維新150年</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_ekiden/2019/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/article/minami/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人サッカー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="http://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="http://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_dokusyaC/nib/form.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞活用ビジネス講座</a></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="/_sports/soutai_photo/new/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="/_ekiden/ekiden_photo/new/photo001.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="/_sports/chibi-soc_photo/new/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本チビっ子サッカー</a></li><li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ウェブ広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=195" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li><li class="submenu"><a href="/_koukoku/annai/index-shimen.php#anchor_abort_request"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「おはようネット」表示中止依頼書</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/guide/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内</a><ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="/d-board/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞デジタルボード</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="mns_content">
	
	 <main>
    <div  class="col mns_span_2columns_left">
	
	    <!--■■■■■　メインコンテンツ Start　■■■■■-->

<div class="local_news_wrap">

    <!-- ぱんくず -->
    <div class="local_news_pankuzu">
        <a href="/">TOP</a><span>＞</span><a href="/_news/index.php">鹿児島のニュース</a>
                    <span>＞</span><a href="/_news/topic.php?topicid=1">社会</a>
            </div>

    <div class="news_item">
    <h1 class="itemTitle" id="bt_title">加納知事の遺徳しのぶ　没後１００年式典　鹿児島市</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2019/02/17 13:00)</div>

            <div class="itemBody" id="bt_body">
                                    <div class="pbox mns_img_area_yoko" style="width:289px;float:right;"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2019/02/20190216D173516-OptimizedCNTS2019021601409-20190216173502-1.jpg?t=1550376486" border="0" width="289" height="160" /><div class="pbox_txt" style="text-align:left;">加納久宜知事の頌徳碑に献花するひ孫の加納久昭さん＝鹿児島市のかごしま県民交流センター</div></div>　鹿児島県の第６代知事で、明治中期に産業や教育の振興に貢献した加納久宜（ひさよし）氏（１８４８～１９１９年）の没後１００年慰霊式典が１６日、鹿児島市のかごしま県民交流センターであった。<br>
　県やＪＡ県中央会、県銀行協会など２５団体でつくる実行委員会の主催。加納知事の子孫を含む約１４０人が頌徳（しょうとく）碑の前で遺徳をしのんだ。<br>
                    </div>
        <div class="mns_clear_both"></div>
    
    
            <div class="itemBody"><div style="text-align:right">（記事全文は１７日付<a href="https://373news.com/_hanbai/index.php?id=10">南日本新聞</a>、<a href="https://mall.373news.com/np/kengai_guide/" target="_blank">おはようネット県外版</a>、<a href="https://373news.com/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div></div>
        <div class="mns_clear_both"></div>
    
    
    
    <!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px auto;
    width: 430px;
    float: right;
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}


#add_clips_code_wrap .twit_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    float:left;
    margin-top: 5px;
}
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_right">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=102204" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=102204" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D102204&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=102204" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=102204" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D102204&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->
    <div class="mns_clear_both"></div>

    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div>

	<!-- UZOU レコメンド -->
	<div class="mns_bn">
<div class="uz-4-373news_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/4-373news_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/4-373news_pc/js/outer-frame.min.js" charset="utf-8"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb33b7888cdeff5255baded8f76a9920&ttt=1550376486.8094">
</div>

	

    <!-- google 336x280 -->
    <div class="mns_block mns_center" style="margin:20px 0 0">
        
    </div>
    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px;text-align:center">
<!--  ad tags Size: 300x250 ZoneId:1288930-->
<script type="text/javascript"
src="https://js.mediams.mb.softbank.jp/t/288/930/a1288930.js"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=a31c4940b50e56a52b3c4e8c143481e0&ttt=1550376486.8112">
</div>

        <div style="float:right;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル右 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2745868267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=36325909c588ea60897a52fc4a213d88&ttt=1550376486.8124">
</div>

        <div class="mns_clear_both"></div>
    </div>
    
    <!-- フォトニュース -->

    <!-- adingo(fluct) バナー -->
    <div class="mns_block" style="margin:12px auto">
        <div class="mns_bn">
<!--      fluct グループ名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000054293"></script>
<!--      fluct ユニット名「南日本新聞公式サイト：999x999（ミドル_メインカラム）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000082503');
//]]>
</script>
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3f278efb43c63cb17f53a875a70e78d2&ttt=1550376486.8133">
</div>

    </div>

    <!-- ニュース一覧 -->
    <div class="local_news_list">
                    <div class="mns_align_center">
                <div class="list_link">
                    <ul style="width:480px;margin: 0 auto">
                        <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                        <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                        <li class="link02"><a href="/_news/archive.php"><span>カレンダー・閲覧数</span></a></li>
                        <div class="mns_clear_both"></div>
                    </ul>
                </div>
            </div>
        
        <a name="anchor_itiran" id="anchor_itiran"></a>
        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 30 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div>

        <div class="news_list">
            <ul>
                                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <span class="mns_bold">加納知事の遺徳しのぶ　没後１００年式典　鹿児島市</span><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/17 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102205">鶏うんまか、車窓も美しか　加工業者が鶏づくし列車　ＪＲ指宿枕崎</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/17 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102206">第６６回鹿児島県下一周駅伝　初日は姶良が日間Ｖ</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/17 06:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102203">市民ランナー、夜道を安全に　夜光反射材付きたすき作製　鹿児島県警</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102194">寺島宗則の紙芝居完成　「次世代に功績伝えたい」　阿久根・保存会</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102182">競輪学校合格　勤務した福祉施設に感謝の報告　横浜・佐々木和紀さん</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 21:10)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102155">「ありがとうの手紙」全国コン　下戸君 2度目最高賞　湧水・轟小６年</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102127">県下一周駅伝スタート 早春の薩摩路を力走</a><img src="/_news/images/sokucut.gif" border="0" alt="" /><i class="fa fa-camera fa-fw"></i><img src="/_news/images/mov_camera.gif" border="0" alt="" />                                                        <span class="date">(02/16 09:23)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102154">LEDで育苗　イタリア野菜食べよう　南さつま、鹿児島市の12店舗</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102167">「平成最後 全力尽くす」　鹿児島県下一周駅伝２月１６日号砲</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/16 00:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102156">御楼門の工事進捗ネットで発信</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/15 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102134">「本から学んで」遺志を形に　垂水小に新文庫　卒業生・野間さん寄付</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/15 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102108">給油機 基地周辺を下見　20日から4回慣熟飛行　鹿屋で米軍訓練</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/15 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102107">南さつま 磁場変動の跡　溶岩層Ｎ極・Ｓ極の逆転も　神戸大チーム</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/15 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102105">奄美の魚1300種 図鑑完成　研究、漁業振興に一役　鹿児島大学博物館</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/14 23:15)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102101">「オイヤナ」元気よく　南さつまでお伊勢講</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/14 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102095">鹿屋工高生が農道測量　ボランティアで地域貢献</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/14 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102065">猛獣舎に監視カメラ50台　安全対策強化、飼育員増員へ　平川動物公園</a>                                                        <span class="date">(02/14 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102064">池江選手へ鹿児島県内からも激励続々　ドナー登録相談も増</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/14 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102062">ハートのつり革　幸せつかんで　南国交通バス</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/13 23:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102059">抑留の歴史語る１１９点　舞鶴引揚記念館巡回展　姶良</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/13 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102052">猫と温泉で温まって　写真家７人の１００枚展示　霧島・妙見</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/13 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102034">鹿児島市南栄女性死亡　死体遺棄容疑で男逮捕</a><img src="/_news/images/sokucut.gif" border="0" alt="" />                                                        <span class="date">(02/13 14:18)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102028">鹿児島県が再開発基本構想　本港区に市電延伸、観光拠点に整備</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/13 13:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102025">鹿児島県中央児童相談所　虐待対応、４月から３課体制に</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/13 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102023">大島紬の魅力発信、新作など400点展示 鹿児島市でつむぎコレクション</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/12 23:45)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102003">復活の「求名どんぐり市」にぎわう 稲富神社一帯に1000人　さつま</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/12 22:45)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=102005">奄美市、新庁舎で業務スタート　１８日に完全移転</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/12 21:25)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=101984">旭川冬まつりで巨大雪像を制作　南さつま市民４人</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/12 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=101991">有意義な合宿に　Ｊ１・松本山雅キャンプイン　鹿児島市</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(02/11 23:00)</span>
                        </li>
                                                </ul>
        </div>

    </div>

    <!-- google 300x250 ダブル -->
    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, ダブル左 13/11/29 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="4222601464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=fd54fc82af54870c90f7759d6081e6e6&ttt=1550376486.8142">
</div>

        <div style="float:right;width:50%;height:250px;text-align:center">
<!--  ad tags Size: 300x250 ZoneId:1288932-->
<script type="text/javascript"
src="https://js.mediams.mb.softbank.jp/t/288/932/a1288932.js"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=25e49feed60dbae88ae133d17bdc42f5&ttt=1550376486.815">
</div>

        <div class="mns_clear_both"></div>
    </div>

    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div>

<!--■■■■■　メインコンテンツ End　■■■■■-->

	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">

<div class="col span_24 mns_block">

<!--トップページ　ホームトップ　右ブロック部分  クラス名で場所を選択できます
home_top_block_content1 = 左上
home_top_block_content2 = 右上
home_top_block_content3 = 左下
home_top_block_content4 = 右下

-->
<div class="home_top_block_content2">
	<div class="block_content_item1 mns_block2">
	        
	        
		<!--ここからひとつ分-->
		                
        		<!--ここまでひとつ分-->
                
         
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=85" style="background-color:#5b9292;color:#fff;padding:11px 0px;">7日間<br>無料試読</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4a70575dbd8bf4a5bc5ff9ab7b1249bf&ttt=1484628883.5198">
			
			
		</div>
		

		<div class="r_item2">
<a target="_blank" href="/373ad/icc/link.inc?bid=86" style="background-color:#a6d6f6;color:#3680b4;padding:11px 0px;">よむのび<br>教室</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4de2dae59448e5268934e00ba81a3165&ttt=1484628910.8899">
		</div>
		<div class="r_item1">
		
		
			<a href="/373ad/icc/link.inc?bid=87" target="_blank" style="background-color:#eb004a;color:#fdfdaa;">Felia!</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=26ecf373bdb0a3acbdbb8fceab040f52&ttt=1484628926.4413">
			
		</div>
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=88" style="background-color:#f5b86b;color:#000;padding:11px 0px;">見守り<br>活動</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f03a79f67677ad39f61554c207848e5a&ttt=1484628941.5598">
		</div>
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=89" style="background-color:#fbfb8f;color:#4a4c4a;padding:11px 0px;">投稿<br>案内</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5d24bc3507e0071ee18386b214144dbe&ttt=1484628954.9042">					</div>
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=90" style="background-color:#877597;color:#fff;padding:11px 0px;">イベ<br>ント</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=388c2fb1de8ee51ae07608d7b6889100&ttt=1484629005.1448">
		</div>
		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=98" style="background-color:#ffffdf;color:#4a4c4a;background-image:url('/_ekiden/gif/images/ekiden_img_kaisai1.png');background-repeat:no-repeat;background-position: 0% 0%;padding:11px 0px 11px 9px;"><span class="mns_fs_0_9">県下一周<br>駅伝</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9b3000d732bd573b9271f8eedb5a849a&ttt=1486542244.3198">
		</div>
<!--		<div class="r_item3">
			<a href="/373ad/icc/link.inc?bid=98" style="background-color:#ffffdf;color:#4a4c4a;background-image:url('/_ekiden/gif/images/ekiden_img.png');background-repeat:no-repeat;background-position: 8% 50%;padding:11px 0px 11px 9px;"><span class="mns_fs_0_9">県下一周<br>駅伝</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9b3000d732bd573b9271f8eedb5a849a&ttt=1486542244.3198">
		</div>-->
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=99" style="background-color:#1c9bea;color:#fff;padding:11px 0px;"><span class="mns_fs_0_9">駅伝<br>応援</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=c116c95c968cca3ec72e06e5e8e64da0&ttt=1486542271.0063">
		</div>

		<div class="r_item_panel01" style="height:26px;">
			<a href="/373ad/icc/link.inc?bid=218" style="background-color:#005aa3;color:#fff;padding:5px 0px;">採&nbsp;用&nbsp;情&nbsp;報</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=17e69e870c0df39162607f64be5d465c&ttt=1533018096.9725"> 
		</div>

		<div class="r_item_panel01">
<a href="/373ad/icc/link.inc?bid=190" target="_self"><img src="/_bunka/bungaku/imgs/2018senkoukai_260×40_2.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ffa53fd197b579e735dcec694f4ce6d7&ttt=1550376486.82">
</div>


    </div>
    <div style="clear:both;"> </div>




</div>




</div>

	


<div class="col span_24 mns_block">
<table style="width: 100%;">
    <tr>
        <th colspan="2" style="padding-left:4px;"><h4 style="line-height: 1.0em; border-left: 10px solid #dc143c; padding: 4px 0 4px 0.5em; margin-bottom: 8px; padding-top: 8px;"><span style="color: #993300;"><strong><span style="font-size: 16px;"><a style="color: #993300;" href="/_disaster/hazard_map.php">鹿児島県内自治体ハザードマップ</a></span></strong></span></h4></th>
    </tr>
    <tr>
        <th><a href="/_info/shiomi/index.php"><img src ="/mns_images/bn/shiomi_banner_148x30.gif"></a></th>
        <th><a href="/_monitor/index.php"><img src ="/mns_images/bn/top_volcano_livecamera_148x30.gif"></a></th>
    </tr>
</table>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=252">
      <img src="/mns_images/kouko9/bn/20181116d-signage.jpg" width="60" alt="南日本新聞デジタルボード">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=252">南日本新聞デジタルボード</a></h3>
      <p>貴社のテレビモニタがデジタルサイネージに！　ネットを使いニュースや天気予報などの情報を配信します！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d8060d137e5c3da1e50bbf87a58b8e9c&ttt=1550376486.8243">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=69">
      <img src="/mns_images/osusume_info/ohayo_apple-icon_60x60.png" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=69">おはようネット</a></h3>
      <p>かごしまの今がすぐわかる南日本新聞（デジタル版）を毎朝一番にネットで読める！鹿児島県外在住の方限定！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9c2b73ccb25ba998e9a01178e2b321f4&ttt=1550376486.8243">
	</td></tr></table>
</div>
</div>

</div>

</div>
<div class="mns_block">
<div class="mns_bn">
<a href="/373ad/icc/link.inc?bid=105" target="_blank"><img src="/mns_images/bn/373kc300x250_180510.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1a40d3806645173e959829e519c77149&ttt=1550376486.8256">
</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle3"><span style="color:#eb4644;">ＨＯＴ！</span><span style="color:#fab821;">注目！</span><span style="color:#2bada7;">いちおし！</span></div>
<div class="blockContent"><div>


    <style type="text/css" scoped>
        <!--
        a#text_bn_type_c {
            width:298px;
            display: block;
            padding:3px 0px 1px 0px;
            text-decoration:none;
            text-align:center;
            font-size:16px;
            font-weight:bold;
            border:1px solid #00bfff;
            background-color: #ffffdd;
            color: #5555ff;
        }
        a#text_bn_type_c:hover {
            border:1px solid #ffaa55;
            background-color: #ffffdd;
            color: #ff4444;
        }
        -->
    </style>



<!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_jigyou/events/munakata/index.php"><img src="/_jigyou/events/munakata/imgs/munakata_300x30.jpg" alt="棟方志功展" title="棟方志功展"></a>
    </div>
<!--ここまでひとつ分-->


<!--ここからひとつ分-->
<div class="mns_align_center" style="margin:6px 0">
<a href="/_koukoku/kikaku/health_management/"><img src="/_koukoku/kikaku/health_management/gifs/health300x30.gif" alt="かごしま『健康経営』推進キャンペーン" title="かごしま『健康経営』推進キャンペーン"></a>
</div>
<!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/insta/index.php"><img src="/_hanbai/insta/imgs/insta_winning_300x30.gif" alt="インスタコンテスト" title="インスタコンテスト"></a>
    </div>
    <!--ここまでひとつ分-->
    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/delivery/index.php"><img src="/_hanbai/delivery/imgs/bosyu_300x30.gif" alt="新聞配達スタッフ募集中" title="新聞配達スタッフ募集中"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/rap/"><img src="/_hanbai/rap/imgs/rap_300×30.png" alt="高校生新聞RAP甲子園" title="高校生新聞RAP甲子園"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_kikaku/goodjob/"><img src="/_kikaku/goodjob/imgs/goodjob_300x30.png" alt="就活応援「グッジョブかごしま」" title="就活応援「グッジョブかごしま」"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/chibi-soc_photo/new/"><img src="/mns_images/bn/chibi-soc_300x30.gif" alt="３７３写真館　南日本チビっ子サッカー" title="３７３写真館　南日本チビっ子サッカー"></a>
    </div>
    <!--ここまでひとつ分-->
    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_info/kodomo/"><img src="/_info/kodomo/imgs/kodomo_top_img300x30.gif" alt="こどもたちのための悩み相談窓口" title="こどもたちのための悩み相談窓口"></a>
    </div>
    <!--ここまでひとつ分-->

</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent"><div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
<div id="daily_r_news" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=102206">第６６回鹿児島県下一周駅伝　初日は姶良..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=102205">鶏うんまか、車窓も美しか　加工業者が鶏..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=102203">市民ランナー、夜道を安全に　夜光反射材..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=102127">県下一周駅伝スタート 早春の薩摩路を力走</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=102194">寺島宗則の紙芝居完成　「次世代に功績伝..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=102182">競輪学校合格　勤務した福祉施設に感謝の..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=102154">LEDで育苗　イタリア野菜食べよう　南..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=102155">「ありがとうの手紙」全国コン　下戸君 ..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=102167">「平成最後 全力尽くす」　鹿児島県下一..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=102156">御楼門の工事進捗ネットで発信</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=102034">鹿児島市南栄女性死亡　死体遺棄容疑で男..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=102206">第６６回鹿児島県下一周駅伝　初日は姶良..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=102127">県下一周駅伝スタート 早春の薩摩路を力走</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=101984">旭川冬まつりで巨大雪像を制作　南さつま..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=101957">「星のさんぽ道」終了記念に実行委が轟小..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=101991">有意義な合宿に　Ｊ１・松本山雅キャンプ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=101993">「最後まで諦めず戦い抜く」鹿児島Ｕ激励..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=101949">奄美市などで震度４</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=101987">薩摩義士の功績は後世に　徳田助右衛門の..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=101906">リンドーゼ霧島 初出場 準Ｖ 全日本Ｕ..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=102034">鹿児島市南栄女性死亡　死体遺棄容疑で男..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=102206">第６６回鹿児島県下一周駅伝　初日は姶良..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=101119">宵闇に優美な姿　海王丸　鹿児島寄港</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=102127">県下一周駅伝スタート 早春の薩摩路を力走</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=101028">西南戦争で避難、西郷妹からのお礼の着物..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=101465">志望校 合格祈る　受験シーズン本格化　..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=101507">鹿児島・鶴丸城御楼門建設　新規寄付５０..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=101199">スーパームーン ツル高く　出水平野</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=101547">アミュプラザ鹿児島開業１５周年　２年半..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=101870">何これ？１メートルの巨大虫　鹿児島県立..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=55" target="_blank"><img src="/mns_images/bn/nie2014a_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=21ee557b4359912c784b9bfb305fb51f&ttt=1550376486.8285"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/kouko9/bn/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9ae1c047eea1a1140e056ca25cf7c0c7&ttt=1550376486.8285"></li>
	<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=104" target="_blank"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=583fb1a2acf7f2226238226187eb83ef&ttt=1550376486.8286"></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="http://373house.jp" target="_blank"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_right mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_left mns_align_center"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/bn/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent"><div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
<div id="daily_r_life" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=17&storyid=9641">第６６回県下一周駅伝スタート [動画 ..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=62&storyid=9633">２月９日は志學館大学 [ミライページ]</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=11&storyid=9634">旬菜あじはね [たのし味めぐり]</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=62&storyid=9532">１２月８日は鹿児島高専 [ミライページ]</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=51&storyid=9614"target="_blank">絶品鍋料理でポッカポカ～鹿児島らしいご..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9467">１１月１０日は鹿児島大学 [ミライペー..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=62&storyid=9411">１０月１３日は鹿児島純心女子短期大学 ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=51&storyid=9584"target="_blank">薩摩・霧島・大隅グルメ選／南日本新聞販..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9445">１０月２７日は錦江湾高校 [ミライペー..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=62&storyid=9570">１２月２２日は加治木工業高校 [ミライ..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=11&storyid=9634">旬菜あじはね [たのし味めぐり]</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=62&storyid=9633">２月９日は志學館大学 [ミライページ]</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=51&storyid=9614"target="_blank">絶品鍋料理でポッカポカ～鹿児島らしいご..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=51&storyid=9613"target="_blank">鹿児島「がっつり！男飯系デカ盛りグルメ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=51&storyid=9603"target="_blank">カーサ ディ ノンノ | 古民家・和の..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9609">１月２６日は甲南高校 [ミライページ]</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=51&storyid=9604"target="_blank">森の洋食家 花咲かG | 古民家・和の..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=51&storyid=9608"target="_blank">ヒコカフェ | 国際薬膳食育師が手掛け..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9586">１月１２日は鹿児島女子短期大学 [ミラ..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=62&storyid=9467">１１月１０日は鹿児島大学 [ミライペー..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=62&storyid=9609">１月２６日は甲南高校 [ミライページ]</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=11&storyid=9610">大衆酒場きちべえ [たのし味めぐり]</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=51&storyid=9583"target="_blank">鹿児島市内グルメ選／南日本新聞販売所長..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=62&storyid=9586">１月１２日は鹿児島女子短期大学 [ミラ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=51&storyid=9613"target="_blank">鹿児島「がっつり！男飯系デカ盛りグルメ..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9570">１２月２２日は加治木工業高校 [ミライ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=62&storyid=9445">１０月２７日は錦江湾高校 [ミライペー..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=62&storyid=9532">１２月８日は鹿児島高専 [ミライページ]</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9467">１１月１０日は鹿児島大学 [ミライペー..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=51&storyid=9584"target="_blank">薩摩・霧島・大隅グルメ選／南日本新聞販..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=30" target="_blank"><img src="/mns_images/47bn/jituryokutest_2018_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2f267eb7d57bde1e4b9a249bcd4a6dd5&ttt=1550376486.8311">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=70" target="_self"><img src="/mns_images/47bn/market2016_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3eb71092cc7b5179122249d409984de6&ttt=1550376486.8311">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=214" target="_blank"><img src="/mns_images/47bn/bnr_labo300x46.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=c01f862dc3789c8da4ff127ba79f6cfc&ttt=1550376486.8311">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=137" target="_blank"><img src="/mns_images/47bn/chiikisaiseitaisyou2017_300_46_3.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1f17f774b4e55962e62c962ffa42e61f&ttt=1550376486.8312">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=42" target="_blank"><img src="/mns_images/kouko9/bn/2015_mirai-award.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=176306e1758966838d5c6d2c4e6e4afe&ttt=1550376486.8312">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=74" target="_blank"><img src="/mns_images/47bn/exam2019_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bbf5ef9bca2e874fffb64d58ecc157f0&ttt=1550376486.8312">
</div>

</div>
<div class="mns_block">
<div class="mns_align_center">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/193632318/LMC/kyodo/373news/PC_top/rectangle2', [300, 250]).display();
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5255aa94e3c0555cefab95413709e466&ttt=1550376486.8346">
</div>
</div>

<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">17日・イベントカレンダーを更新</a>
<span class="updatetime">(11:00)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">17日・募集記事を更新</a>
<span class="updatetime">(11:00)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">16日・イベントカレンダーを更新</a>
<span class="updatetime">(02/16)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=130">鹿児島県下一周駅伝「12監督 かく戦う」を掲載</a>
<span class="updatetime">(02/15)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">15日・イベントカレンダーを更新</a>
<span class="updatetime">(02/15)</span></li></ul></div></div>

</div>



</aside>

<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->
	</div>

	<!-- フッタ部分の定義 -->
	<footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a href="/_info/announce/site_policy.php">サイトポリシー</a></li><li> | </li>
      <li><a href="/_info/announce/privacy_policy.php">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.co.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="http://www.daily-tohoku.co.jp/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="https://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->
</footer>

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>


</body>
</html>