<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">

<meta name="robots" content="index,follow" />
<meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
<meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
<meta name="rating" content="general" />
<meta name="author" content="Minami-Nippon Shimbun" />
<meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

<link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
<link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">



<title>樹齢４００年イチョウ堂々　薩摩川内・石原さん方 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
<link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
<link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
<link rel="alternate" media="handheld" href="http://373mobile.com" />


<link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20190701" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20190701" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">






<!-- 一部にカスタマイズがあるのでCDNは使用しません -->
<link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
<!-- jQuery ライブラリ -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
<script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>
<!-- フラッシュ関連ライブラリ  -->
<script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
<script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>


<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>




<!--ga-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5370217-1', 'auto');
  ga('send', 'pageview');

</script>
<!--ga-->

<!--FourM-->
<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
 var path_value = location.pathname.substr(0, 40);
 var parameter_value = location.search.substr(0, 40);
 var ref_value = "null";
 if (document.referrer) {
 var ref_array = [];
 ref_array = document.referrer.split("/");
 ref_value = ref_array[2];
 }
 googletag.cmd.push(function () {
 googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('Ref', ref_value);
 googletag.pubads().collapseEmptyDivs();
 });
</script>
<!--FourM-->

<!--LMC-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.defineSlot('/193632318/LMC/kyodo/373news/PC_top/rectangle', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1564553917540-0').addService(googletag.pubads());
            googletag.defineSlot('/193632318/LMC/kyodo/373news/PC_top/rectangle2', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1564553938842-0').addService(googletag.pubads());
            googletag.defineSlot('/193632318/LMC/kyodo/373news/SP_top/rectangle', [[1, 1], [300, 250]], 'div-gpt-ad-1564554153543-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<!--LMC-->

<meta property="og:title" content="樹齢４００年イチョウ堂々　薩摩川内・石原さん方 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="https://373news.com/_news/?storyid=112915">
<meta property="og:image" content="https://373news.com/_photo/2019/11/20191125D192510-OptimizedCNTS2019112301822-20191125192303-1.jpg">
<meta property="og:locale" content="ja_JP">
<meta property="og:description" content="　薩摩川内市入来町副田の民家にある樹齢約４００年と推定される巨大イチョウが見頃を迎えた。夜間はライトアップし、黄色く色づいた葉が鮮やかに浮かび上がる。">
	<link rel="stylesheet" type="text/css" href="./css/news.css?v=201705181430" media="all" />
	<script type="text/javascript" src="/_news/js/photo_slider.js"></script>
</head>
<body class="device-pc">


<div class="hidden">
<p>南日本新聞のウェブサイト373news.comです</p>
<a href="#centercolumn">メニューをとばして本文へ移動します</a>
</div>
<a id="top" style="position:absolute;"></a>
<div id="container">
	<!-- ヘッダ部分の定義 -->
	<header   role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_search">
            <table>
            <tr>
            <td id="google_search">
                 <aside class="searches">
                     <form action="//www.google.co.jp/cse" id="cse-search-box" target="_blank">
	                 <div>
		             <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
	                     <input type="hidden" name="ie" value="UTF-8" />
	                     <input type="text" name="q" size="12" />
		             <input type="submit" name="sa" value="検索" />
                          </div>
	              </form>
                 </aside>
            </td>
            <td id="mns_moji_botton">
            
                <ul id="mns_textresizer">   
                    <li>文字</li>         
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
		    <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">特大</a></li>
		</ul>
            
            </td>
            </tr>
            </table>
        </div>
	<div id="header_left">
		<h1 class="logo"><a href="https://373news.com/"><img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style="width:200px;height:49px;"/></a></h1>
		<div id="hiduke">
      <span class="int">11</span>月
      <span class="int">25</span>日
     月曜日</div>
	</div>
	<div id="header_right">
		<div style="width:728px;height:90px;">

			<!-- スーパーバナー -->

			<div class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_all_header">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_all_header', [ [1, 1], [728, 90] ], 'pc_all_header').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_all_header');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4cbd0dcd71976359f529645f81197be5&ttt=1574687212.1223">
</div>


			<!--// スーパーバナー -->
		</div>

	</div>
    </div>

        <!--スマホ用メニュー-->
	<div id="header_sp" class="mns_pc_hidden row">
		
<div id="mns_sp_menu_btn" class="menu-mobile color_white">
  
  menu<br><i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
</div>
<div id="mns_sp_logo"><a href="https://373news.com/"><img src="/mns_images/main/373main_sp.png" alt="373news.com"></a></div>

		</div>
        <!--スマホ用メニュー-->

	<div class="clear_all"></div>
	<!--メニュー閉じる-->
        <div id="mns_menu_close" class="mns_menu_close mns_hidden">
          <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
        </div>	
</header>
	
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_kikaku/19/nekotetsu/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ねこ鉄</a></li><li class="submenu"><a href="/_kikaku/goodjob/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 就活応援ページ「グッジョブかごしま」</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/meijiishin150/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> かごしま明治維新特集</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_search/series/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る連載一覧</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_ekiden/2019/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/16/m-golf/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="http://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="http://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="http://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="http://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="http://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_dokusyaC/nib/form.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞活用ビジネス講座</a></li><li class="submenu"><a href="http://mall.373news.com/wiklik/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> うぃくりっく</a></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="/_sports/soutai_photo/new/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="/_ekiden/ekiden_photo/new/photo001.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="https://373news.epitas.com" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー</a></li><li class="submenu"><a href="/_sports/chibi-soft_photo/new/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/photo_service/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a><ul><li class="submenu"><a href="/_kaisya/photo_service/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 掲載写真をお分けします</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_kinenbi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記念日新聞を販売</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_laminate"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事のラミネート販売</a></li></ul></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ウェブ広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=24" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li><li class="submenu"><a href="/_koukoku/annai/index-shimen.php#anchor_abort_request"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「おはようネット」表示中止依頼書</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/guide/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内</a><ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/moving.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞のお届け先変更</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="http://www.373mall.com/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://s1.373news.com/minamiru/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る</a></li><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="/d-board/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞デジタルボード</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
	<!-- //ヘッダ部分の定義 -->

	<!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
	<div id="mns_content">
	
	 <main>
    <div  class="col mns_span_2columns_left">
	
	    <!--■■■■■　メインコンテンツ Start　■■■■■-->

<div class="local_news_wrap">

    <!-- ぱんくず -->
    <div class="local_news_pankuzu">
        <a href="/">TOP</a><span>＞</span><a href="/_news/index.php">鹿児島のニュース</a>
                    <span>＞</span><a href="/_news/topic.php?topicid=1">社会</a>
                    <span>＞</span><a href="/_news/topic.php?topicid=31">気象・自然</a>
            </div>

    <div class="news_item">
    <h1 class="itemTitle" id="bt_title">樹齢４００年イチョウ堂々　薩摩川内・石原さん方</h1>
    <div class="itemSode"></div>
    <div class="itemInfo">(2019/11/25 22:00)</div>

            <div class="itemBody" id="bt_body">
                                    <div class="pbox mns_img_area_tate" style="width:175px;float:right;"><img class="mns_img_guard" style="top:0px;" src="/mns_images/etc/spacer.gif" oncontextmenu="return false" onSelectStart="return false;" onMouseDown="return false;" alt="" ><img src="/_photo/2019/11/20191125D192510-OptimizedCNTS2019112301822-20191125192303-1.jpg?t=1574687212" border="0" width="175" height="262" /><div class="pbox_txt" style="text-align:left;">石原信行さん宅の巨大イチョウ＝２２日夜、薩摩川内市入来町副田</div></div>　薩摩川内市入来町副田の民家にある樹齢約４００年と推定される巨大イチョウが見頃を迎えた。夜間はライトアップし、黄色く色づいた葉が鮮やかに浮かび上がる。<br>
　先祖が入来院家の家臣だったという石原信行さん（７２）宅のイチョウ。幹回り５．８メートル、高さ２０～２５メートルほどで堂々とした風格を漂わせる。<br>
　石原さん＝<a class="mns_tel" href="tel:0996445680">0996(44)5680</a>。                    </div>
        <div class="mns_clear_both"></div>
    
    
            <div class="itemBody"><div style="text-align:right">（記事全文は２６日付<a href="https://373news.com/_hanbai/index.php?id=10">南日本新聞</a>、<a href="https://s1.373news.com/minamiru/" target="_blank">３７３る</a>、<a href="https://373news.com/_info/mobile.php">モバイルサイト</a>でご覧になれます）</div></div>
        <div class="mns_clear_both"></div>
    
    
        
    
    
    
    
    <!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
    text-align:right;
    margin:10px auto;
    width: 430px;
    float: right;
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}


#add_clips_code_wrap .twit_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    float:left;
    margin-top: 5px;
}
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_right">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=112915" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=112915" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D112915&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=112915" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=112915" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D112915&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->
    <div class="mns_clear_both"></div>

    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div>

    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_underarticle_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_underarticle_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=50925e4fbc171115868a843f394ad949&ttt=1574687212.1243">
</div>

        <div style="float:right;width:50%;height:250px;text-align:center">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_right">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_underarticle_right', [ [336, 280], [300, 250], [1, 1] ], 'pc_article_underarticle_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_right');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0691ecf3a0e5e8274716f6c3f8eb2ecd&ttt=1574687212.1253">
</div>

        <div class="mns_clear_both"></div>
    </div>
    
	<!-- レコメンド広告01 -->
	<div class="mns_bn">
<div class="uz-4-373news_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/4-373news_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/4-373news_pc/js/outer-frame.min.js" charset="utf-8"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb33b7888cdeff5255baded8f76a9920&ttt=1574687212.1263">
</div>

	

    
    <!-- フォトニュース -->

    <!-- レコメンド広告02 -->
    <div class="mns_block" style="margin:12px auto">
        <div class="mns_bn">
<div class="OUTBRAIN" data-src="https://www.fourm.jp/373news_com/PC_1/" data-widget-id="AR_12"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=7bf969481f2c14a9a06a1e2e63a00bdd&ttt=1574687212.1274">
</div>

    </div>

    <!-- ニュース一覧 -->
    <div class="local_news_list">
                    <div class="mns_align_center">
                <div class="list_link">
                    <ul style="width:480px;margin: 0 auto">
                        <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                        <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                        <li class="link02"><a href="/_news/archive.php"><span>カレンダー・閲覧数</span></a></li>
                        <div class="mns_clear_both"></div>
                    </ul>
                </div>
            </div>
        
        <a name="anchor_itiran" id="anchor_itiran"></a>
        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 30 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div>

        <div class="news_list">
            <ul>
                                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <span class="mns_bold">樹齢４００年イチョウ堂々　薩摩川内・石原さん方</span><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/25 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112909">「看板インコ」区営温泉の番台でお出迎え　さつま・紫尾のビーちゃん</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/25 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112886">全日空鹿児島線利用、６２年かけ１億人突破　霧島・空港でセレモニー</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/25 11:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112883">ラグビー日本代表、姫野・徳永選手がジュニア指導</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/25 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112879">里のエコツアー、活用課題探る　奄美・屋久島まち歩き連絡協</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112874">劇団と一緒に演技披露　南大隅・佐多小６年生１２人</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112880">中世山城の魅力、６５人が実感　南九州でバスツアー</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112857">鹿児島Ｕ降格圏へ 福岡に１－２</a><img src="/_news/images/sokucut.gif" border="0" alt="" /><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 16:05)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112824">「猿の子踊り」全児童35人で披露　指宿市池田小</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112841">えびの高原アイススケート初滑り</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/24 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112847">１０年ぶり神幸祭 ご神体親子再会　中種子町</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/23 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112843">流鏑馬 豊作を祈り的射抜く　曽於市住吉神社</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/23 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112842">「お茶一杯の日」にホッとひと息　鹿児島市</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/23 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112788">大将季 出水・阿久根で収穫始まる</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/23 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112811">海食洞窟に満天の星　南種子町千座の岩屋</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/23 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112808">香港デモ支持 照国神社に絵馬続々　鹿児島市</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/22 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112806">子育て支援センター再配置巡り意見交換　鹿児島市と利用者</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/22 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112786">６０～８０代２０人 ゴッタン伝承　曽於市</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/22 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112776">鹿児島市の直指庵住職・鎌田さん、平和祈り「原爆の火」継承</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/22 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112775">安心、安全　「鶏刺しマイスター」制度スタート</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/22 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112772">鹿屋にＪＡラーメン　全国２例目、地元食材ふんだんに</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/21 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112771">２２日は「小雪」　山太郎ガニの「火ぼかし」最盛　さつま町</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/21 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112751">岩川郷の歩み、１００年活写　さわ写真館　</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/21 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112738">つるし柿、冬の里に彩り　鹿児島市郡山岳町</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/21 13:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112739">ラグビーＴＬ２チーム、鹿児島合宿入り</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/21 06:30)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112737">黒豚応援歌「プライド」、サザンクロスの歌声でリニューアル</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/20 23:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112733">ＡＩさんに「ふるさと大使」委嘱　鹿児島市</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/20 22:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112725">放棄地を花畑に　下甑の「子岳何とかし隊」、憩いの場作り</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/20 20:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112699">鹿児島市の再開発現場高校生２５０人建設業体験</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/20 11:00)</span>
                        </li>
                                            <li>
                            <i class="fa fa-caret-right fa-fw"></i>
                                                            <a href="/_news/?storyid=112701">外来水草除去、専用船投入で本格的に開始　鶴田ダム湖</a><i class="fa fa-camera fa-fw"></i>                                                        <span class="date">(11/20 06:30)</span>
                        </li>
                                                </ul>
        </div>

    </div>

    <!-- google 300x250 ダブル -->
    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px;text-align:center">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_footer_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_footer_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_footer_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=42b95d8707233e017f0f7805b4d8dd2f&ttt=1574687212.1282">
</div>

        <div style="float:right;width:50%;height:250px;text-align:center">
<!--  ad tags Size: 300x250 ZoneId:1288932-->
<script type="text/javascript"
src="https://js.mediams.mb.softbank.jp/t/288/932/a1288932.js"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=25e49feed60dbae88ae133d17bdc42f5&ttt=1574687212.1294">
</div>

        <div class="mns_clear_both"></div>
    </div>

    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div>

<!--■■■■■　メインコンテンツ End　■■■■■-->

	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">

<div class="col span_24 mns_block">

<!--トップページ　ホームトップ　右ブロック部分  クラス名で場所を選択できます
home_top_block_content1 = 左上
home_top_block_content2 = 右上
home_top_block_content3 = 左下
home_top_block_content4 = 右下

-->
<div class="home_top_block_content2">
	<div class="block_content_item1 mns_block2">
	        
	        
		<!--ここからひとつ分-->
		                
        		<!--ここまでひとつ分-->
                
         
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=85" style="background-color:#5b9292;color:#fff;padding:11px 0px;"><span class="mns_fs_0_9">7日間<br>無料試読</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4a70575dbd8bf4a5bc5ff9ab7b1249bf&ttt=1484628883.5198">
		</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=263" style="background-color:#ffb0b0;color:#000;padding:5px 0px;line-height:14px"><span class="mns_fs_0_9">新聞<br>お届け先<br>変更</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5c48d7d0d5c082a693f89315ca407a99&ttt=1550562552.1828">
		</div>
		<div class="r_item1">
<a target="_blank" href="/373ad/icc/link.inc?bid=86" style="background-color:#a6d6f6;color:#2e6b98;padding:11px 0px;"><span style="font-size:0.85em;letter-spancing:-3px">よむのび</span><br><span style="font-size:0.9em">教室</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4de2dae59448e5268934e00ba81a3165&ttt=1484628910.8899">
		</div>
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=87" target="_blank" style="background-color:#eb004a;color:#fdfdaa;">Felia!</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=26ecf373bdb0a3acbdbb8fceab040f52&ttt=1484628926.4413">
		</div>

		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=88" style="background-color:#f5b86b;color:#000;padding:11px 0px;">見守り<br>活動</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f03a79f67677ad39f61554c207848e5a&ttt=1484628941.5598">
		</div>
		<div class="r_item1">
			<a href="/373ad/icc/link.inc?bid=264" style="background-color:#adc0e4;color:#223c6a;padding:11px 0px;"><span style="font-size:0.85em;letter-spancing:-3px">ビジネス</span><br><span style="font-size:0.9em">講座</span></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3ab04d54cd764591f56db29dff70dcfa&ttt=1550562695.06">
		</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=89" style="background-color:#fbfb8f;color:#4a4c4a;">投稿案内</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5d24bc3507e0071ee18386b214144dbe&ttt=1484628954.9042">					</div>
		<div class="r_item2">
			<a href="/373ad/icc/link.inc?bid=90" style="background-color:#877597;color:#fff;">イベント</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=388c2fb1de8ee51ae07608d7b6889100&ttt=1484629005.1448">
		</div>

		<div class="r_item_panel01" style="height:26px;">
			<a href="/373ad/icc/link.inc?bid=218" style="background-color:#005aa3;color:#fff;padding:5px 0px;">採&nbsp;用&nbsp;情&nbsp;報</a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=17e69e870c0df39162607f64be5d465c&ttt=1533018096.9725"> 
		</div>
		
		<div class="r_item_panel01">
<a href="/373ad/icc/link.inc?bid=311" target="_blank"><img src="/mns_images/kouko9/bn/minamiru/minamiru_bunner260x80.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=17f31543f7cd37d1f48959838c8ed780&ttt=1574687212.1346">
</div>

    </div>
    <div style="clear:both;"> </div>




</div>




</div>

	


<div class="mns_block">
<div class="mns_bn">
<a href="/373ad/icc/link.inc?bid=249" target="_blank"><img src="\mns_images\kouko9\bn\2018_furusato_choice.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=e984a1594ffcc5e6966e8adb2240491e&ttt=1574687212.1363">
</div>

</div>




<div class="col span_24 mns_block">


<table style="width: 100%;">
    <tr>
        <th colspan="2" style="padding-left:4px;"><h4 style="line-height: 1.0em; border-left: 10px solid #dc143c; padding: 4px 0 4px 0.5em; margin-bottom: 8px; padding-top: 8px;"><span style="color: #993300;"><strong><span style="font-size: 16px;"><a style="color: #993300;" href="/_disaster/hazard_map.php">防災・災害情報／ハザードマップ</a></span></strong></span></h4></th>
    </tr>
</table>


</div>

<div class="col span_24 mns_block">
<table style="width: 100%;">
    <tr>
        <th><a href="/_info/shiomi/index.php"><img src ="/mns_images/bn/shiomi_banner_148x30.gif"></a></th>
        <th><a href="/_monitor/index.php"><img src ="/mns_images/bn/top_volcano_livecamera_148x30.gif"></a></th>
    </tr>
</table>

</div>

<div class="mns_block">
<div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=1">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=1"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=dceac89b1a82d995952450472c820c3e&ttt=1574687212.14">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=252">
      <img src="/mns_images/kouko9/bn/20181116d-signage.jpg" width="60" alt="南日本新聞デジタルボード">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=252">南日本新聞デジタルボード</a></h3>
      <p>貴社のテレビモニタがデジタルサイネージに！　ネットを使いニュースや天気予報などの情報を配信します！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d8060d137e5c3da1e50bbf87a58b8e9c&ttt=1574687212.1401">
	</td></tr></table>
</div>
</div>

</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle3"><span style="color:#eb4644;">ＨＯＴ！</span><span style="color:#fab821;">注目！</span><span style="color:#2bada7;">いちおし！</span></div>
<div class="blockContent"><div>


    <style type="text/css" scoped>
        <!--
        a#text_bn_type_c {
            width:298px;
            display: block;
            padding:3px 0px 1px 0px;
            text-decoration:none;
            text-align:center;
            font-size:16px;
            font-weight:bold;
            border:1px solid #00bfff;
            background-color: #ffffdd;
            color: #5555ff;
        }
        a#text_bn_type_c:hover {
            border:1px solid #ffaa55;
            background-color: #ffffdd;
            color: #ff4444;
        }
        -->
    </style>


    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_info/kodomo/"><img src="/_info/kodomo/imgs/kodomo_top_img300x30.gif" alt="こどもたちのための悩み相談窓口" title="こどもたちのための悩み相談窓口"></a>
    </div>
    <!--ここまでひとつ分-->

  <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
  <a href="/_sports/k-league/index.php"><img src="/_sports/k-league/assets/imgs/gifs/k-soccer_300x30.gif" alt="全国高校サッカー選手権" title="全国高校サッカー選手権"></a>
  </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/373base/index.php"><img src="/mns_images/kouko9/hot/kyushu_aut_300x30.gif" alt="秋の九州高校野球" title="秋の九州高校野球"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/rugby/"><img src="/_sports/rugby/imgs/rugby_300x30.gif" alt="ラグビーＷ杯2019" title="ラグビーＷ杯2019"></a>
    </div>
    <!--ここまでひとつ分-->

  <!--ここからひとつ分-->
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
        <!--ここまでひとつ分-->


    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/k-league/kagoshima_united/index.php"><img src="/_sports/k-league/kagoshima_united/imgs/hot_cut_300x30.gif" alt="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト" title="ガンバレ！鹿児島ユナイテッドＦＣ応援サイト"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="https://373news.epitas.com/events/830/landing_pages/79" target="_blank"><img src="/mns_images/bn/u12soc_300x30.gif" alt="南日本U-12サッカー写真販売" title="南日本U-12サッカー写真販売"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_senkyo/19/sanin/"><img src="/_senkyo/19/sanin/assets/imgs/2019sanin_cut_300x30.jpg" alt="2019参院選かごしま" title="2019参院選かごしま"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_kikaku/goodjob/"><img src="/_kikaku/goodjob/imgs/goodjob_300x30.png" alt="就活応援「グッジョブかごしま」" title="就活応援「グッジョブかごしま」"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/insta/index.php"><img src="/_hanbai/insta/imgs/insta_winning_300x30.gif" alt="インスタコンテスト" title="インスタコンテスト"></a>
    </div>
    <!--ここまでひとつ分-->
    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/delivery/index.php"><img src="/_hanbai/delivery/imgs/bosyu_300x30.gif" alt="新聞配達スタッフ募集中" title="新聞配達スタッフ募集中"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_hanbai/rap/"><img src="/_hanbai/rap/imgs/rap_300×30.png" alt="高校生新聞RAP甲子園" title="高校生新聞RAP甲子園"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/soutai_photo/new/"><img src="/mns_images/bn/koukou-soutai_300x30.jpg" alt="３７３写真館　県高校総体" title="３７３写真館　県高校総体"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_sports/chibi-soft_photo/new/"><img src="/mns_images/bn/373syashinkan_chibisoft2.gif" alt="３７３写真館　ちびっこソフト" title="３７３写真館　ちびっこソフト"></a>
    </div>
    <!--ここまでひとつ分-->

    <!--ここからひとつ分-->
    <div class="mns_align_center" style="margin:6px 0">
        <a href="/_ekiden/ekiden_photo/new/photo001.php"><img src="/mns_images/bn/ekiden_300x30.jpg" alt="駅伝写真館" title="駅伝写真館"></a>
    </div>
    <!--ここまでひとつ分-->


</div>

<!-- hotバナー下（特にhotでもないもの置き場）　※本ファイル末尾に取り置きあり -->
<!-- 以上、hotバナー下（特にhotでもないもの置き場） -->


</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent"><div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
<div id="daily_r_news" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=112886">全日空鹿児島線利用、６２年かけ１億人突..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=112883">ラグビー日本代表、姫野・徳永選手がジュ..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=112857">鹿児島Ｕ降格圏へ 福岡に１－２</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=112879">里のエコツアー、活用課題探る　奄美・屋..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=112909">「看板インコ」区営温泉の番台でお出迎え..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=112880">中世山城の魅力、６５人が実感　南九州で..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=112874">劇団と一緒に演技披露　南大隅・佐多小６..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=112824">「猿の子踊り」全児童35人で披露　指宿..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=112772">鹿屋にＪＡラーメン　全国２例目、地元食..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=112841">えびの高原アイススケート初滑り</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=112772">鹿屋にＪＡラーメン　全国２例目、地元食..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=112661">藺牟田瀬戸架橋工事大詰め、甑島来春一つ..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=112857">鹿児島Ｕ降格圏へ 福岡に１－２</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=112585">サポーターら歓喜「必ず残留を」　鹿児島..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=112699">鹿児島市の再開発現場高校生２５０人建設..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=112775">安心、安全　「鶏刺しマイスター」制度ス..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=112739">ラグビーＴＬ２チーム、鹿児島合宿入り</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=112738">つるし柿、冬の里に彩り　鹿児島市郡山岳町</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=112657">鹿児島県産シイタケ使用のかるかん誕生　..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=112701">外来水草除去、専用船投入で本格的に開始..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_news">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_news/?storyid=112354">インフルエンサー鹿児島絶賛　空港でファ..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_news/?storyid=112271">桜島爆発、噴煙５５００メートル</a></li>
<li><span class="mns_bold">３</span>．<a href="/_news/?storyid=112772">鹿屋にＪＡラーメン　全国２例目、地元食..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_news/?storyid=112585">サポーターら歓喜「必ず残留を」　鹿児島..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_news/?storyid=112661">藺牟田瀬戸架橋工事大詰め、甑島来春一つ..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_news/?storyid=112069">ラグビーＷ杯南アのキャンプ地・鹿児島市..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_news/?storyid=112105">関東甲南同窓会、踊り一糸乱れず　鹿児島..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_news/?storyid=112399">大嘗祭供え物 鹿児島県内７品発送　生産..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_news/?storyid=112025">本格焼酎で一斉乾杯　鹿児島市でイベント..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_news/?storyid=112183">ラグビーＷ杯優勝の南ア主将「鹿児島あり..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=104" target="_blank"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=583fb1a2acf7f2226238226187eb83ef&ttt=1574687212.1433"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=55" target="_blank"><img src="/mns_images/bn/nie2014a_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=21ee557b4359912c784b9bfb305fb51f&ttt=1574687212.1433"></li>
	<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/kouko9/bn/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9ae1c047eea1a1140e056ca25cf7c0c7&ttt=1574687212.1433"></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="http://373house.jp" target="_blank"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="南日本ハウジングプラザ エコスクエア" title="南日本ハウジングプラザ エコスクエア"/></a></li>
	<li class="ad_right mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_left mns_align_center"><a href="http://www.373mall.com/" target="_blank"><img src="/mns_images/bn/373mall_145x45.gif" alt="写真販売サイト ３７３モール" title="写真販売サイト ３７３モール"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent"><div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
<div id="daily_r_life" class="current">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=62&storyid=10009">１１月２３日は加世田常潤高校 [ミライ..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=54&storyid=9996"target="_blank">診療放射線技師／同僚に支えられ、家庭と..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=11&storyid=9999">ラ・メゾン・ド　ティンカーベル [たの..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=52&storyid=9974"target="_blank">桜島シーサイドホテル | 眺望抜群！癒..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=51&storyid=9998"target="_blank">小振りで皮が薄く濃厚な味！瑞々しい大里..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9990">１１月９日は鹿児島国際大学 [ミライペ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=62&storyid=9947">９月２８日は鹿児島中央高校 [ミライペ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=62&storyid=9960">１０月１２日は鹿児島高専 [ミライペー..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9893">８月１０日は鹿児島県立短期大学 [ミラ..</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=62&storyid=9873">７月２７日は鹿児島実業高校 [ミライペ..</a></li>
        </ul>
    </div>
</div>
<div id="weekly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=11&storyid=9999">ラ・メゾン・ド　ティンカーベル [たの..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=51&storyid=9994"target="_blank">平川動物公園や錦江湾公園がある坂之上エ..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=62&storyid=9990">１１月９日は鹿児島国際大学 [ミライペ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=62&storyid=9947">９月２８日は鹿児島中央高校 [ミライペ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=62&storyid=9960">１０月１２日は鹿児島高専 [ミライペー..</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9873">７月２７日は鹿児島実業高校 [ミライペ..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=62&storyid=9977">１０月２６日は明桜館高校 [ミライペー..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=62&storyid=9928">９月１４日は鹿屋体育大学 [ミライペー..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9907">８月２４日は樟南高校 [ミライページ]</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=62&storyid=9893">８月１０日は鹿児島県立短期大学 [ミラ..</a></li>
        </ul>
    </div>
</div>
<div id="monthly_r_life">
    <div class="news_genre_list">
       <ul>
<li><span class="mns_bold">１</span>．<a href="/_life/link.inc?topicid=62&storyid=9977">１０月２６日は明桜館高校 [ミライペー..</a></li>
<li><span class="mns_bold">２</span>．<a href="/_life/link.inc?topicid=62&storyid=9960">１０月１２日は鹿児島高専 [ミライペー..</a></li>
<li><span class="mns_bold">３</span>．<a href="/_life/link.inc?topicid=62&storyid=9947">９月２８日は鹿児島中央高校 [ミライペ..</a></li>
<li><span class="mns_bold">４</span>．<a href="/_life/link.inc?topicid=62&storyid=9873">７月２７日は鹿児島実業高校 [ミライペ..</a></li>
<li><span class="mns_bold">５</span>．<a href="/_life/link.inc?topicid=62&storyid=9907">８月２４日は樟南高校 [ミライページ]</a></li>
<li><span class="mns_bold">６</span>．<a href="/_life/link.inc?topicid=62&storyid=9928">９月１４日は鹿屋体育大学 [ミライペー..</a></li>
<li><span class="mns_bold">７</span>．<a href="/_life/link.inc?topicid=62&storyid=9893">８月１０日は鹿児島県立短期大学 [ミラ..</a></li>
<li><span class="mns_bold">８</span>．<a href="/_life/link.inc?topicid=62&storyid=9821">６月２２日は川内商工高校 [ミライペー..</a></li>
<li><span class="mns_bold">９</span>．<a href="/_life/link.inc?topicid=62&storyid=9795">６月８日は志學館大学 [ミライページ]</a></li>
<li><span class="mns_bold">10</span>．<a href="/_life/link.inc?topicid=62&storyid=9990">１１月９日は鹿児島国際大学 [ミライペ..</a></li>
        </ul>
    </div>
</div>
</div>
</div>
</div>

</div>


<div class="mns_block">
<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=137" target="_blank"><img src="/mns_images/47bn/chiikisaisei2019-nominate_300x46.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1f17f774b4e55962e62c962ffa42e61f&ttt=1574687212.1454">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=74" target="_blank"><img src="/mns_images/47bn/exam2019_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bbf5ef9bca2e874fffb64d58ecc157f0&ttt=1574687212.1454">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=30" target="_blank"><img src="/mns_images/47bn/gakuryokutest_2019_300.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2f267eb7d57bde1e4b9a249bcd4a6dd5&ttt=1574687212.1455">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=70" target="_self"><img src="/mns_images/47bn/market2016_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=3eb71092cc7b5179122249d409984de6&ttt=1574687212.1455">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=214" target="_blank"><img src="/mns_images/47bn/bnr_labo300x46.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=c01f862dc3789c8da4ff127ba79f6cfc&ttt=1574687212.1455">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=302" target="_blank"><img src="/mns_images/47bn/tax_increase_300x46.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bbfb18edcf16560f555dfb14542cf6df&ttt=1574687212.1455">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=42" target="_blank"><img src="/mns_images/kouko9/bn/2015_mirai-award.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=176306e1758966838d5c6d2c4e6e4afe&ttt=1574687212.1455">
</div>

<div class="mns47bn mns_align_center">
<a href="/373ad/icc/link.inc?bid=268" target="_blank"><img src="/mns_images/47bn/shinbun.me_300x46.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=23404f56d5b19fff26a060cdf6dd08bd&ttt=1574687212.1456">
</div>

</div>
<div class="mns_block mns_align_center">
<a href="/373ad/icc/link.inc?bid=272" target="_blank"><img src="/mns_images/bn/heisei_A_145x40.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4445165bb9fb09c342e7f18c4a6eda5c&ttt=1574687212.1487">

<a href="/373ad/icc/link.inc?bid=271" target="_blank"><img src="/mns_images/bn/reiwa_145x40.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=1b5e59a6b02a5862d97ebd94d625a957&ttt=1574687212.1487">

</div>
<div class="mns_block">
<div class="mns_align_center">
<!-- /193632318/LMC/kyodo/373news/PC_top/rectangle2 -->
<div id='div-gpt-ad-1564553938842-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564553938842-0'); });
  </script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5255aa94e3c0555cefab95413709e466&ttt=1574687212.1501">
</div>
</div>

<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">25日・イベントカレンダーを更新</a>
<span class="updatetime">(11:10)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">24日・イベントカレンダーを更新</a>
<span class="updatetime">(11/24)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">24日・募集記事を更新</a>
<span class="updatetime">(11/24)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">23日・イベントカレンダーを更新</a>
<span class="updatetime">(11/23)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">23日・募集記事を更新</a>
<span class="updatetime">(11/23)</span></li></ul></div></div>

</div>



</aside>

<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->
	</div>

	<!-- フッタ部分の定義 -->
	<footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a href="/_info/announce/site_policy.php">サイトポリシー</a></li><li> | </li>
      <li><a target="_blank" href="/_info/privacy_policy/">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は、南日本新聞社または各情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/form01.php" target="_blank">読者センター</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.co.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="https://www.daily-tohoku.news/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="https://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->

<!--outbrain-->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--outbrain-->
</footer>

	<!-- フッタ部分終わり -->

	<!-- //◆◆◆ コンテンツエリア ◆◆◆ -->

</div>


</body>
</html>