<!DOCTYPE html>
<html lang="ja">
    <head>
        <meta charset="utf-8">
        
        <meta name="robots" content="index,follow" />
        <meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
        <meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
        <meta name="rating" content="general" />
        <meta name="author" content="Minami-Nippon Shimbun" />
        <meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

        <link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
        <link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
        <link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">

        <title>子どもとは…「嫌だなと思う存在。怒っても何度も繰り返す」　2女児を自宅に11日間放置した20代父のつぶやき | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
        <link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
        <link rel="alternate" media="handheld" href="http://373mobile.com" />

        <link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20201127" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20201106" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">

        <!-- 一部にカスタマイズがあるのでCDNは使用しません -->
        <link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
        <!-- jQuery ライブラリ -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>

        <!-- フラッシュ関連ライブラリ  -->
        <script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
        <script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>

        
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css?v=20201001" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css?v=20201010">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>



        <!--ga-->
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-5370217-1', 'auto');
          ga('send', 'pageview');
        </script>
        <!--ga-->

        <!--FourM-->
        <script type="application/javascript" src="//anymind360.com/js/1999/ats.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var path_value = location.pathname.substr(0, 40);
            var parameter_value = location.search.substr(0, 40);
            var ref_value = "null";
            if (document.referrer) {
                var ref_array = [];
                ref_array = document.referrer.split("/");
                ref_value = ref_array[2];
            }
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('Ref', ref_value);
                googletag.pubads().collapseEmptyDivs();
            });
        </script>
        <!--FourM-->

        <!--LMC-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.defineSlot('/193632318/LMC/kyodo/373news/PC_top/rectangle', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1564553917540-0').addService(googletag.pubads());
            googletag.defineSlot('/193632318/LMC/kyodo/373news/PC_top/rectangle2', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1564553938842-0').addService(googletag.pubads());
            googletag.defineSlot('/193632318/LMC/kyodo/373news/SP_top/rectangle', [[1, 1], [300, 250]], 'div-gpt-ad-1564554153543-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!--LMC-->

    <meta property="og:title" content="子どもとは…「嫌だなと思う存在。怒っても何度も繰り返す」　2女児を自宅に11日間放置した20代父のつぶやき | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="https://373news.com/_news/?storyid=132617">
<meta property="og:image" content="https://373news.com/_photo/2021/02/20210209D103302-imgIMAG2021012901348_imo_02.JPG">
<meta property="og:locale" content="ja_JP">
<meta property="og:description" content="　〈人間スクランブル　かごしま法廷傍聴記〉">
<script type="application/ld+json">
    {
            "mainEntityOfPage": {
            "@id": "https://373news.com/_news/?storyid=132617"
        }
         
    }
</script>

	<link rel="stylesheet" type="text/css" href="./css/news.css?v=20200930" media="all" />
	<script type="text/javascript" src="/_news/js/photo_slider.js"></script>
<link rel="canonical" href="https://373news.com/_news/?storyid=132617">
</head>
    <body class="device-pc">
        

        <div class="hidden">
            <p>南日本新聞のウェブサイト373news.comです</p>
            <a href="#centercolumn">メニューをとばして本文へ移動します</a>
        </div>
        <a id="top" style="position:absolute;"></a>
        <div id="container">
            <!-- ヘッダ部分の定義 -->
            
            <header role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_left">
            <div id="hiduke">
      <span class="int">2</span>月
      <span class="int">9</span>日
     火曜日</div>
            <table>
                <tr>
                    <td id="mns_moji_botton">
                        <ul id="mns_textresizer">   
                            <li>文字</li>         
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
                        </ul>
                    </td>
                </tr>
            </table>
        </div>
        <div id="header_center">
            <h1 class="minami_jp">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                </a>
            </h1>
            <h1 class="minami_en">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style=""/>
                </a>
            </h1>
        </div>
        <div id="header_right">
            <h1 class="minami_pager">
                <a href="https://373news.com/_hanbai/">
                    <img src="/mns_images/main/newspaper.gif" alt="新聞購読" title="新聞購読" />
                    <div class="newspaper">新聞購読</div>
                </a>
            </h1>
            <h1 class="minami_digital">
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <img src="/mns_images/main/minamiru.gif" alt="電子版" title="電子版" />
                    <div class="newspaper">電子版</div>
                </a>
            </h1>
        </div>
    </div>
    <!--スマホ用メニュー-->
    <div id="header_sp" class="mns_pc_hidden row">
        <div id="mns_sp_menu_btn" class="menu-mobile color_white">
            menu<br>
            <i id="mns_menu_span" class="fa fa-list-ul color_white" aria-hidden="true"><!--メニュー開くリンク--></i>
        </div>
        <div id="mns_sp_logo">
            <ul>
                <li class="minami_jp">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
                <li class="minami_en">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/373main_sp.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
            </ul>
        </div>
        <div id="mns_sp_logo_link">
            <div>
                <a href="https://373news.com/_hanbai/">
                    <ul class="koudoku">
                        <li class="img"><img src="/mns_images/main/newspaper_sp.png" alt="新聞購読" title="新聞購読"/></li>
                        <li class="newspaper">新聞購読</li>
                    </ul>
                </a>
            </div>
            <div>
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <ul class="minamiru">
                        <li class="img"><img src="/mns_images/main/minamiru_sp.gif" alt="電子版" title="電子版" /></li>
                        <li class="newspaper">電子版</li>
                    </ul>
                </a>
            </div>
        </div>
    </div>
    <div class="clear_all"></div>
    <div id="mns_menu_close" class="mns_menu_close mns_hidden">
        <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
    </div>	
</header>

            
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking_daily.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 日間ランキング</a></li><li class="submenu"><a href="/_news/ranking_weekly.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 週間ランキング</a></li><li class="submenu"><a href="/_news/ranking_monthly.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_kikaku/19/nekotetsu/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ねこ鉄</a></li><li class="submenu"><a href="/_kikaku/goodjob/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 就活応援ページ「グッジョブかごしま」</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/meijiishin150/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> かごしま明治維新特集</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_search/series/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る連載一覧</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_limited/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> WEB限定連載</a></li><li class="submenu"><a href="/_jigyou/events/endoakiko/"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 遠藤彰子展</a></li><li class="submenu"><a href="/_bunka/live373/"><!--010--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３ライブ＃with 鹿児島</a></li><li class="submenu"><a href="/_kikaku/yatto/?ref=menu"><!--011--><i class="fa fa-chevron-right" aria-hidden="true"></i> おめでとうヤット！</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 選挙<ul><li class="submenu"><a href="/_senkyo/20/chijisen/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県知事選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shityou/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市長選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shigi/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市議選</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_shoutai"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本招待高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_summer"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県夏季高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_sports/ekiden/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="http://mall.373news.com/felia/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li><li class="submenu"><a href="/_info/market/"><!--100--><i class="fa fa-square" aria-hidden="true"></i> マーケット速報</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="https://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/know/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞を知ろう</a></li><li class="submenu"><a href="https://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-guide/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのび教室案内</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--010--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_bunka/mirai/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミライページ</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_dokusyaC/nib/form.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 南日本新聞ビジネス講座</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-plus/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> よむのびプラス案内</a></li><li class="submenu"><a href="http://mall.373news.com/wiklik/" target="_blank"><!--050--><i class="fa fa-square" aria-hidden="true"></i> うぃくりっく</a></li><li class="submenu"><a href="/school373/introduction/" target="_blank"><!--060--><i class="fa fa-square" aria-hidden="true"></i> すくーる373る</a></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1228/landing_pages/180" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1105/landing_pages/152" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="https://373news.epitas.com/events/830/landing_pages/79" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1229/landing_pages/181" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="https://373news.epitas.com/events/969/landing_pages/127" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ランニング桜島</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1343/landing_pages/209" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社杯グラウンド・ゴルフ</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1158/landing_pages/162" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> ありがとうH2Bロケット</a></li><li class="submenu"><a href="https://373news.epitas.com/provider" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３写真館Shop</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/insta/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 373るインスタコンテスト</a></li><li class="submenu"><a href="/_hanbai/rap/"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 高校生新聞RAP甲子園</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/photo_service/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a><ul><li class="submenu"><a href="/_kaisya/photo_service/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 掲載写真をお分けします</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_kinenbi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記念日新聞を販売</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_laminate"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事のラミネート販売</a></li></ul></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ウェブ広告について</a></li><li class="submenu"><a href="http://mall.373news.com/felia/?page_id=24" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="/_koukoku/realestate/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 不動産情報「土地＆住まいの情報プラザ」</a></li><li class="submenu"><a href="http://www.373kc.jp/kyu-jin.html" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li><li class="submenu"><a href="/_koukoku/annai/index-shimen.php#anchor_abort_request"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「おはようネット」表示中止依頼書</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内・採用情報<ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/moving.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞のお届け先変更</a></li><li class="submenu"><a href="/_hanbai/oubo/back_number/index.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> バックナンバーの購入</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/oubo/calendar/"><!--041--><i class="fa fa-square" aria-hidden="true"></i> カレンダー購入</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li><li class="submenu"><a href="/_hanbai/delivery/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞配達スタッフ募集</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://s1.373news.com/minamiru/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る</a></li><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="http://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="/d-board/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞デジタルボード</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
            <nav>
    <div class="sub-menu-container">
        <div class="sub-menu">
            <ul>
                <li class="sub_menu_trial">
                    <a href="https://373news.com/_hanbai/info.php">
                        <span>7日間無料試読</span>
                    </a>
                </li>
                <li class="sub_menu_address">
                    <a href="https://s1.373news.com/minamiru/_hanbai/moving/">
                        <span>新聞お届け先変更</span>
                    </a>
                </li>
                <li class="sub_menu_yomunobi">
                    <a href="https://s1.373news.com/nie/yomunobi/y-guide/">
                        <span>よむのび教室</span>
                    </a>
                </li>
                <li class="sub_menu_watching">
                    <a href="https://373news.com/_hanbai/mimamori/">
                        <span>見守り活動</span>
                    </a>
                </li>
                <li class="sub_menu_business">
                    <a href="https://373news.com/_dokusyaC/nib/form.php">
                        <span>ビジネス講座</span>
                    </a>
                </li>
                <li class="sub_menu_post">
                    <a href="https://373news.com/_info/bosyu/toko.php">
                        <span>投稿案内</span>
                    </a>
                </li>
                <li class="sub_menu_adoption">
                    <a href="https://373news.com/_kaisya/saiyou/index.php">
                        <span>採用情報</span>
                    </a>
                </li>
                <li class="sub_menu_event">
                    <a href="https://373news.com/373ad/icc/link.inc?bid=90">
                        <span>イベント</span>
                    </a>
                </li>
                <li class="sub_menu_search">
                    <aside class="searches">
                        <form action="//www.google.co.jp/cse" id="cse-search-box" target="_blank">
                            <div>
                                <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
                                <input type="hidden" name="ie" value="UTF-8" />
                                <input type="text" name="q" size="12" />
                                <input type="submit" name="sa" value="検索" />
                            </div>
                        </form>
                    </aside>
                </li>
            </ul>
        </div>
    </div>
</nav>

            <div id="header_billboard">
    <div style="width:100%;">
        <!-- ビルボード広告 -->
        
        <div class="mns_bn">
<div  style='min-height:90px'>
<!-- 差し替えStart-->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
  <script>
   window.googletag = window.googletag || {cmd: []};
  </script>
  <div id='pc_all_header'>
    <script>
      googletag.cmd.push(function() {
       googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_all_header', [ [1, 1], [728, 90], [970, 90], [970, 250] ], 'pc_all_header').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('pc_all_header');
    });
    </script>
  </div>
<!-- 差し替えEnd-->
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4cbd0dcd71976359f529645f81197be5&ttt=1612839833.654">
</div>

        <!-- ビルボード広告 -->
    </div>
</div>

            <!-- //ヘッダ部分の定義 -->

            <!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
            <div id="mns_content">
                
                <main>
    <div  class="col mns_span_2columns_left">
        <!--■■■■■　メインコンテンツ Start　■■■■■-->
<div class="local_news_wrap">

    <!-- ぱんくず -->
    <div class="local_news_pankuzu">
        <a href="/">TOP</a><span>＞</span><a href="/_news/index.php">鹿児島のニュース</a>
                    <span>＞</span><a href="/_news/topic.php?topicid=1">社会</a>
                    <span>＞</span><a href="/_news/topic.php?topicid=169">事件・事故</a>
            </div>

    
    <div class="news_item">
        <div class="itemInfo" style="font-size:14px; text-align:left; background-color:#ffffff;">
            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">&nbsp;2021/02/09 11:30        
        </div>
    
        <h1 class="itemTitle" id="bt_title">子どもとは…「嫌だなと思う存在。怒っても何度も繰り返す」　2女児を自宅に11日間放置した20代父のつぶやき</h1>

                
        <!-- AddClips Code START -->
<style type="text/css">
<!--
#add_clips_code_wrap {
/*    text-align: right;  minor_change*/
    margin: 0px auto;
    padding-left: 10px;
/*    width: 430px; minor_change*/
/*    float: right; minor_change*/
}
body.device-smartphone #add_clips_code_wrap {
    width: 90%;
}
#add_clips_code_table {
    float:right;
}
#add_clips_code_table td {
    vertical-align:middle;
}
#add_clips_code_table .td01 {
    padding-top:5px;
    padding-right:5px;
}
#add_clips_code_table .td02 {
    padding-top:0;
    padding-right:5px;
}
#add_clips_code_table .td03 {
    padding-top:0;
}
#add_clips_code_table .td04 {
    padding:4px 8px 0;
}
#add_clips_code_table .td05 {
    padding-top:5px;
}

/* SNSマーク */
/* ※凸凹で左揃え不可 */
/* height: 25px;に統一 */
#add_clips_code_wrap .twit_wrap {
    height: 25px; 
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .fb_wrap {
    height: 25px;
    float:left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .line_wrap {
    height: 25px;
    float: left;
    padding-right:5px;
    margin-top: 5px;
}
#add_clips_code_wrap .g_wrap {
    height: 25px;
    float:left;
    margin-top: 5px;
}
/* 2020/01/06 nomura add start */
/* facebook いいねボタン表示不具合対応 */
/*#add_clips_code_wrap .fb_wrap .fb-like > span {
    position: relative;
    overflow: hidden;
    width: 91px !important;
}
#add_clips_code_wrap .fb_wrap .fb-like > span > iframe {
    position: absolute;
    left: -67px;
}*/
/* 2020/01/06 nomura add end */
/*
#add_clips_code_wrap .g_wrap  #___plusone_0 {
    width: 50px!important;
}
#add_clips_code_wrap .g_wrap  #___plusone_0 iframe {
    width: 50px!important;
    padding-right:5px;
}
*/

-->
</style>
<div class="mns_align_left">
<div id="add_clips_code_wrap">
    <div class="twit_wrap">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
    <div class="fb_wrap">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v5.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=132617" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="fb_wrap">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=132617" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D132617&amp;src=sdkpreparse">シェア</a></div>
    </div>
    <div class="line_wrap">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
    </div>
    <div class="g_wrap">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
    </div>
<!--
    <table id="add_clips_code_table">
        <tr>
            <td class="td01">
                <a href="https://twitter.com/share" class="twitter-share-button" data-via="373news_twit" data-lang="ja">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td class="td02">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://373news.com/_news/?storyid=132617" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
            </td>
            <td class="td03">
<div class="fb-share-button" data-href="https://373news.com/_news/?storyid=132617" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F373news.com%2F_news%2F%3Fstoryid%3D132617&amp;src=sdkpreparse">シェア</a></div>
            </td>
            <td class="td04">
<div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja" ></div>
<script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async="async" defer="defer" ></script>
            </td>
            <td class="td05">
<g:plusone size="small"></g:plusone>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
            </td>
        </tr>
    </table>
-->
    <div class="mns_clear_both"></div>
</div>
</div>
<!-- AddClips Code END -->        
            <div class="itemBody" id="bt_body">
                                    <div class="pbox mns_img_area_tate" style="width:179px;float:right;"><img src="/_photo/2021/02/20210209D103302-imgIMAG2021012901348_imo_02.JPG?t=1612839816" border="0" width="179" height="256" alt="使用済みのおむつなどが散乱して悪臭が漂い、自宅はごみ屋敷と化した（写真と記事は関係ありません）" /><div class="pbox_txt" style="text-align:left;">使用済みのおむつなどが散乱して悪臭が漂い、自宅はごみ屋敷と化した（写真と記事は関係ありません）</div><div class="expand_button"><a href="/_news/photo.php?storyid=132617&mediaid=1&topicid=169&page=1"><img src="/_news/images/expand.png" alt="拡大" />拡大</a></div></div>　〈人間スクランブル　かごしま法廷傍聴記〉<br>
<br>
　「子どものことを心配しなかったのか。そもそも興味がなかったのではないか」<br>
<br>
　幼い女児２人を１１日間自宅に置き去りにしホテルに滞在していたとして、保護責任者遺棄の罪に問われた父親の２０代の男は、検察官から詰問されるとうつむき、押し黙った。<br>
<br>
　頭を丸め、黒のシャツとズボン姿。実年齢よりかなり幼く見え、弱々しい声だった。高校卒業後、工場などで働いたが長続きしなかった。同じ罪に問われた母親の２０代の女と結婚。長女が生まれてからは働かず、女の給料でパチンコに通い、家事も手伝わなかった。<br>
<br>
　検察官に「なぜ仕事をしなかったのか。なぜ家事をしなかったのか」とただされ、１分間ほど沈黙。子どもはどんな存在だったか－。「嫌だなと思う存在。怒っても何回も繰り返す」と小さな声で裁判官に答えた。<br>
<br>
　女はスーツ姿で堂々とした受け答えだった。「ほぼ毎日、朝９時から夕方６時まで試食販売の職に就き、週１、２回は深夜までの仕事も掛け持っていた」と述べた。仕事と育児に追われて家の掃除をしなくなり、２、３年前からごみ屋敷に。食べかすなどが散乱し、悪臭が漂った。<br>
<br>
　「同世代の友達は遊んでいてうらやましかった」と振り返った。迷惑を掛けたくないと両親を頼らず、児童相談所も知らなかったといい、１人で悩みを抱え込んでいった。<br>
<br>
　事件の１年前に次女を生んだ。夜泣きや長女の赤ちゃん返りに悩まされ、「愛情が次第に薄れていった」。子どもから少しでも離れたいと思っていた時、「パチンコに勝った」と外泊に誘われた。<br>
<br>
　今回、新型コロナウイルス対策の特別定額給付金計４０万円が宿泊費とパチンコ代に消えた。「自分たちで遊びたかった」と２、３泊のつもりが延泊を重ね、様子を見るため３回だけ帰った。<br>
<br>
　１１日目の夕方。長女が自宅近くで保護され、次女は玄関まであふれるごみの上に倒れていた。もう１日発見が遅ければ、取り返しの付かない事態になっていた。女は「倒れた次女を見て、長女が助けを求めたはず」と声を詰まらせた。<br>
<br>
　「子どもを３人見ているようだった」「一緒にいると同じことを繰り返す」。男とは離婚すると明言した。今後、児童相談所や両親の助けをもらい、２人を育てる覚悟だ。<br>
<br>
　男は「いくら謝っても許されないことをした。父として情けない」と後悔の念を口にした。早く仕事を見つけ、経済環境を整えるとも。裁判官に「仕事は今まで長続きしなかった。頑張れるか」と問われ、「頑張ります」と淡々と応じた。<br>
<br>
　懲役２年執行猶予４年。子どもを受け入れる環境があり、反省している点も考慮された。判決言い渡し後、男と女は深々と頭を下げ、別々に法廷を後にした。                    </div>
        <div class="mns_clear_both"></div>
    
    
    
    
        
    
    
    
    <div class="mns_clear_both"></div>

    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()" style="margin-top:10px;">&nbsp;戻る&nbsp;</a>
    </div>
</div>

    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='pc_article_underarticle_left'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_underarticle_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_underarticle_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=50925e4fbc171115868a843f394ad949&ttt=1612839833.6557">
</div>

        <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='pc_article_underarticle_right'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_underarticle_right', [ [336, 280], [300, 250], [1, 1] ], 'pc_article_underarticle_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_right');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0691ecf3a0e5e8274716f6c3f8eb2ecd&ttt=1612839833.6568">
</div>

        <div class="mns_clear_both"></div>
    </div>

    <!-- レコメンド広告01 -->
    <div class="mns_bn">
<div class="uz-4-373news_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/4-373news_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/4-373news_pc/js/outer-frame.min.js" charset="utf-8"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb33b7888cdeff5255baded8f76a9920&ttt=1612839833.6579">
</div>

    
    
    

    <!-- フォトニュース -->

    <!-- google 300x250 ダブル -->
    <div class="mns_block" style="margin:20px 0">
        <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='pc_article_footer_left'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_footer_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_footer_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=42b95d8707233e017f0f7805b4d8dd2f&ttt=1612839833.6596">
</div>

        <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='pc_article_footer_right'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300/minaminihonshimbun/373newscom/pc_article_footer_right', [ [336, 280], [1, 1], [300, 250] ], 'pc_article_footer_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_right');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0f154f4e171ac4d564824ec7dbdc8349&ttt=1612839833.6609">
</div>

        <div class="mns_clear_both"></div>
    </div>

    <!-- レコメンド広告02 -->
    <div class="mns_block" style="margin:12px auto">
        <div class="mns_bn">
<div class='OUTBRAIN' data-src='https://www.fourm.jp/373news_com/PC_1/' data-widget-id='AR_12'></div><script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=7bf969481f2c14a9a06a1e2e63a00bdd&ttt=1612839833.6619">
</div>

    </div>

    <!-- ニュース一覧 -->
    <!-- ニュース一覧 -->
    <div class="local_news_list">
                    <div class="mns_align_center">
                <div class="list_link">
                    <ul style="width:480px;margin: 0 auto">
                        <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                        <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                        <li class="link02"><a href="/_news/archive.php"><span>ニュースカレンダー</span></a></li>
                        <div class="mns_clear_both"></div>
                    </ul>
                </div>
            </div>
        
        <a name="anchor_itiran" id="anchor_itiran"></a>
        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 30 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div>

        <div class="news_list_mc">
            <ul>
                                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb" style="pointer-events:none;">
                                        <img src="/_photo/2021/02/20210209D103302-imgIMAG2021012901348_imo_02_s.JPG" class="img_thumb mns_objfit_cover">
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <span class="mns_bold">子どもとは…「嫌だなと思う存在。怒っても何度も繰り返す」　2女児を自宅に11日間放置した20代父のつぶやき</span>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 11:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132590&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D190557-OptimizedCNTS2021020502210-20210208190527-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132590&mediaid=3" target="__blank">心を込めた手織り２００点　鹿児島市のギャラリー</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 11:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132611&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210209S093813-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132611">〈馬毛島問題〉西之表市長の調査中止要請　基地賛成団体が抗議</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 10:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132584&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180335-imgIMAG2021020501828_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132584&mediaid=3" target="__blank">「ど根性！」切り株にサクラソウ　志布志・上野さん宅</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 10:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132612&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210209D094701-OptimizedCNTS2021020900423-20210209094651-1_s.JPG" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132612"><img src="/_news/images/sokucut.gif" border="0" alt="" />国道10号 男子大学生はねられ死亡　ひき逃げか　鹿児島市</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 09:50                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132609&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210209D085000-OptimizedCNTS2021020802523-20210209084742-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132609">「光ってきれい」港の消波ブロックにリュウグウノツカイ　体長3．7と2．6メートルの計２匹漂着　鹿児島・垂水</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 09:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132585&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180329-imgIMAG2021020502961_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132585&mediaid=3" target="__blank">優しい水彩画　身近な物モチーフに　ＪＲ鹿児島中央駅ギャラリー</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 09:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132588&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D184113-OptimizedCNTS2021020403029-20210208184010-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132588&mediaid=3" target="__blank">「何事にも全力で」　自転車のプロ、中学生に講演　知覧中</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 08:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132603&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D214257-OptimizedCNTS2021020801274-20210208214242-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132603">薩南海岸、鹿児島県立自然公園に　浸食地形を評価　トカラ列島以来２９年ぶり９カ所目</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月9日 06:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/index.php?storyid=132597">
                                            <div>
                                                 <img src="/mns_images/rss/373logo_150x150.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132597">鹿児島県当初予算案８４００億円強　４年連続増、コロナ対策が主因　２１年度</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 23:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132582&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180003-imgIMAG2021020303569_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132582&mediaid=3" target="__blank">スマート畜産、取り組み学ぶ　加世田常潤高</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 22:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/index.php?storyid=132599">
                                            <div>
                                                 <img src="/mns_images/rss/373logo_150x150.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132599">鹿児島市当初予算案２６００億円台後半　コロナ影響で４年ぶりマイナス　２１年度</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 22:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132596&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208S200956-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132596">鹿屋の医療機関クラスター計11人に　新型コロナ8日発表　新たな感染は30～80代男女6人（鹿児島市4、鹿屋市1、姶良市1）</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 21:10                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132581&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180334-imgIMAG2021020405423_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132581&mediaid=3" target="__blank">鬼火たきで疫病退散　節分に厄払い兼ね　曽於・月野</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 21:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132583&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180332-imgIMAG2021020501108_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132583&mediaid=3" target="__blank">姶良駅前、菜の花満開　校区コミュ協が植栽</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 20:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132580&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D180000-imgIMAG2021020501861_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132580">特産マグロで新メニュー　地元飲食店２５店が５２品試作　いちき串木野</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 20:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132578&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208S164527-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132578"><img src="/_news/images/sokucut.gif" border="0" alt="" />新型コロナ　鹿児島県内で６人感染　累計１６６５人</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 16:37                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132568&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208S160544-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132568"><img src="/_news/images/sokucut.gif" border="0" alt="" />新型コロナ　鹿児島市で新たに４人感染確認</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 16:02                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132567&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D140630-imgIMAG2021020204049_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132567">見た目はラグビーボールだけど、おいしいコウイカ。繊細な当たりを見極める奥深さ。墨にはご用心｜｜鹿児島・佐多沖</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 14:55                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132557&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D204000-OptimizedCNTS2021020700256-20210207203737-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132557">「川内川あらし」早朝の街覆う　薩摩川内</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 13:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132556&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D204110-OptimizedCNTS2021020300312-20210207204009-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132556&mediaid=3" target="__blank">２年後の収穫楽しみに　シイタケ駒打ち体験　志布志・潤ケ野小</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 11:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132566&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210208D094905-imgIMAG2021020304785_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132566">中高年女性のアンダーヘア事情　じわり脱毛ブーム　理由は老後のエチケット</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 10:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132555&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D204106-OptimizedCNTS2021020102906-20210207204054-1_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132555&mediaid=3" target="__blank">児童増加を目指しゴルフ倶楽部始動　霧島・佐々木小</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 10:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132520&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D091655-imgIMAG2021013001874_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132520"><img src="/_news/images/mov_camera.gif" border="0" alt="" />天然記念物エヒメアヤメ守ろう、育てよう　宮崎・小林の自生地で野焼き　</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 09:20                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132548&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D184002-imgIMAG2021020501778_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132548&mediaid=3" target="__blank">ツルとの共生、他地域に学ぶ　出水でシンポジウム</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 09:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132554&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D195143-imgIMAG2021020101933_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132554&mediaid=3" target="__blank">勤続５０年の新聞配達員に職業奉仕賞　鹿児島中央ＲＣ</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 08:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132558&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207S213320-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132558">新たな感染は30～60代男女3人（鹿児島市3）　新型コロナ・鹿児島7日発表</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 07:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132553&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D195146-imgIMAG2021020401564_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132553">ジャズバンド結成３０年記念ＣＤ制作へ　鹿児島大学ＯＢら</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月8日 06:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=132552&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D195147-imgIMAG2021020201602_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="/_news/index.php?storyid=132552">鹿児島国体延期　剣道選抜の高校３年生に模造刀、飲食店主が贈る</a>
                                                                                                                            <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月7日 23:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132547&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/02/20210207D184006-imgIMAG2021020300541_imo_01_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=132547&mediaid=3" target="__blank">薩摩剣士隼人の「生みの親」が講演　志布志中</a>
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i>                                                                                <div class="icon_time article_list">
                                            <img id="mns_icon_clock" src="/_news/images/clock.png" border="0" alt="時計">2月7日 22:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                </ul>
        </div>
    </div>


    <div class="mns_align_center">
        <a class="pure-button pbutton-mnscolor" href="javascript:history.back()">&nbsp;戻る&nbsp;</a>
    </div>
</div>

<!--■■■■■　メインコンテンツ End　■■■■■-->

        <div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>

<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">
        <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>


<div class="mns_block">
    <div class="mns_bn" style="margin-bottom:5px">

<!-- ■コンテンツstart■ -->
<table style="width:300px;margin: 0 auto">
<tr>
   <td>
      <a href="/373ad/icc/link.inc?bid=376" style="width:150px">
      <img src="/mns_images/kouko9/bn/2021ekiden_150x70.png" alt="県下一周駅伝">
      </a>
   </td>

   <td>
      <a href="https://s1.373news.com/minamiru/_introduction/">
      <img src="/mns_images/kouko9/bn/minamiru/minamiru_bunner150x70.jpg" alt="373る">
      </a>
   </td>
</tr>
</table>
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0ec10c2ea3e2af792fee15af880b46d4&ttt=1612839833.7872">
</div>

</div>
<div class="mns_block">
    
</div>


<div class="mns_block">
    <div class="mns_bn">
<a href="/373ad/icc/link.inc?bid=372" target="_blank"><img src="/mns_images/bn/202102PRA_rect_b.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=e4424a93472b39dabb4153a3d39cfb22&ttt=1612839833.7892">
</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent">
<div id="tabwrap">
    <!-- TABS -->  
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
                
                                <div id="daily_r_news"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132612"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国道10号 男子大学生はねられ死亡　ひき逃げか　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132596"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿屋の医療機関クラスター計11人に　新型コロナ8日発表　新たな感染は30～80代男女6人（鹿児島市4、鹿屋市1、姶良市1）</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132578"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で６人感染　累計１６６５人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132566"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">中高年女性のアンダーヘア事情　じわり脱毛ブーム　理由は老後のエチケット</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132603"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">薩南海岸、鹿児島県立自然公園に　浸食地形を評価　トカラ列島以来２９年ぶり９カ所目</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132609"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「光ってきれい」港の消波ブロックにリュウグウノツカイ　体長3．7と2．6メートルの計２匹漂着　鹿児島・垂水</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132557"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「川内川あらし」早朝の街覆う　薩摩川内</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132597"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島県当初予算案８４００億円強　４年連続増、コロナ対策が主因　２１年度</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132599"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市当初予算案２６００億円台後半　コロナ影響で４年ぶりマイナス　２１年度</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132558"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新たな感染は30～60代男女3人（鹿児島市3）　新型コロナ・鹿児島7日発表</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="weekly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132317"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">市立１校が部分休校　鹿児島市教委、詳細は公表せず　新型コロナ</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132262"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島女子短期、鹿児島純心女子短期大生が感染　新型コロナ</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132411"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">５月閉館の霧島国際ホテル　従業員に再就職支援続々　40社超「経験生かして」</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132381"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で新たに３人感染確認　鹿児島市はゼロ　累計１６４３人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132426"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で９人感染　累計１６５２人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132471"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市で新たに女性4人感染確認　新型コロナ累計1656人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132283"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で５人感染　累計１６３７人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132612"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国道10号 男子大学生はねられ死亡　ひき逃げか　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132334"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内、鹿児島市以外の感染確認ゼロ　累計１６４０人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132529"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市で新たに３人感染確認　新型コロナ累計１６５９人</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="monthly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131665"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で５９人感染、過去最多更新　垂水市の介護施設でクラスター　</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=129495"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">【100年前のスペイン風邪】足かけ４年で収束　新聞見出し「侮るな」から「恐れよ」 ８０万感染、１万人死亡も歴史に埋没</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131843"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「一緒に仕事はストレス」　市役所職員、隣席との間に仕切り板　鹿児島市「不適切」と２０代女性を指導</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131320"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内２１人感染　肝付町の介護事業所でクラスター　県内１９例目</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131353"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市の県立高校生がコロナ感染、全学年が自宅待機</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131814"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で高齢者１人死亡、２７人感染　累計１５２４人</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=132202"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で１３人感染　鹿屋市の医療機関でクラスター　県内２３例目</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131753"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島市の介護事業所でクラスター　新たに９人感染確認　</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131162"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">都城市で新たに22人感染　市郡医師会病院をクラスター認定　宮崎県内は鹿児島県在住4人含む計76人　新型コロナ9日発表</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/?storyid=131163"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">姶良市の公立３校５人感染で休校　幼稚園職員１人も確認　新型コロナ・鹿児島</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
            </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><span style="color: #dd350b;">■ </span><a style="color: black; font-weight: bold;" title="新型コロナウィルスに関する情報" href="/_life/covid19/news.php">新型コロナウイルスに関する情報</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><span style="color: #dd350b;">■ </span><a title="防災･災害情報／ハザードマップ" href="/_disaster/hazard_map.php">防災･災害情報／ハザードマップ</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本新聞社 社員募集" href="/_kaisya/saiyou/">南日本新聞社 社員募集</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div id="top_bottom_right" class="mns_block">
    <!--トップページ　ホームトップ　鹿児島地方の天気部分-->
    <div id="tenki_content_top">
	<a href="/_weather/weather_forecast.php" style="text-decoration:none;">
	<div id="kisyou_title" class="mns_sp_hidden">
		今日の天気
	</div></a>
	<div id="kisyou_content"><a href="/_weather/weather_info.php?r_code=0927"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">薩摩地方<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0926"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">大隅地方<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0930"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">種子･屋久<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0924"><div class="tenki_item"><img src="/_info/weather/weatherIcon/110.png" alt="" style="width:25px;" /><div class="place_name">奄美地方<br><span style="font-weight:normal;font-size:11px;">晴れ後時々曇り</span></div>
		</div></a>
		</div>


</div>



    <!--トップページ　ホームトップ　桜島ライブカメラ部分-->
    <div id="sakucap_content_top" style="position: relative">
	<div style="height:23px;font-size:1.0em;">
        <img src="/_sakurajima/images/titlecut_sakurajima_livecamera.gif" alt="桜島ライブカメラ"/>
    </div>
		<div style="width:180px;height:135px;overflow:hidden;position:relative">
		<a href="/_sakucap/index.php">
			<img id="image_anim_sakurajima" src="/mns_include2/include/live_camera/img_anim.php?mode=large&time=1612839826" border="0" alt="桜島ライブカメラ" title="桜島ライブカメラ" style="position:relative;top:0px;" />
		</a>
	</div>
	<div style="margin-top:1px;">
		<div class="mns_bn">
<a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=886588646&vc_url=https%3A%2F%2Fwww.47club.jp%2F%3Fcid%3Dvc" rel="nofollow" target="_blank"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=886588646" height="1" width="0" border="0"><img src='https://373news.com/mns_images/47bn/180x30_47club.jpg' border='0' /></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=50d2a74951e3ec0a3b1a422ed32446a3&ttt=1612839826.222">
</div>
	</div>
</div>
<script type="text/javascript">
var cnt = 9;
function show_anim_sakurajima() { 
	var element = document.getElementById("image_anim_sakurajima"); 
	element.style.top  = -135*cnt+'px'; 
	if (cnt == 0) {
		setTimeout("show_anim_sakurajima()",7000);/* 最新画像を7秒表示 */
		cnt = 9;
	} else {
		setTimeout("show_anim_sakurajima()",1000);/* その他の画像は1秒表示 */
		cnt--;
	}
}
show_anim_sakurajima();
</script>



    <div style="clear:both;"></div>
</div>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="潮見表" href="/_info/shiomi/">潮見表</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="火山ライブカメラ" href="/_monitor/">火山ライブカメラ</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=267" target="_blank">
      <img src="/mns_images/kouko9/bn/wiklik_pr60x60_20190404.jpg" width="60" alt="うぃくりっく">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=267"  target="_blank">鹿児島での就職・進学を応援！</a></h3>
      <p>うぃくりっくウェブでは鹿児島の企業や大学・短大などの多彩な情報を発信！学生生活をサポートします！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=d9d3c312762131bd21c9720a712a9fc9&ttt=1612839833.7941">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=68">
      <img src="/mns_images/osusume_info/60iconQR_nm.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=68">南日本新聞モバイルサイト</a></h3>
      <p>ガラケー・スマホ向けの情報提供サービス。スポーツ速報や芸能ニュース、鹿児島のイベント情報等を日々更新</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9d00ca928361b703f800727a12684fa8&ttt=1612839833.7941">
	</td></tr></table>
</div>
</div>

</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">スポーツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="第68回県下一周駅伝大会" href="/_sports/ekiden/">第68回県下一周駅伝大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="秋の九州高校野球" href="/_sports/373base/#anchor_kyusyu_aki">秋の九州高校野球</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国高校サッカー選手権" href="/_sports/k-league/#anchor_hisc">全国高校サッカー選手権</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="鹿児島ユナイテッドFC応援サイト" href="/_sports/k-league/kagoshima_united/">鹿児島ユナイテッドFC応援サイト</a></p>
    </div>
</div>
    </div>
  </div>
</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">イチオシ！コンテンツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="就活応援 グッジョブkagoshima" href="/_kikaku/goodjob/">就活応援 グッジョブkagoshima</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="373写真館Shop" href="https://373news.epitas.com/provider/" target="_BLANK">373写真館Shop</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=356" target="_blank"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f4ab142ae43164a3ec929b7402a78305&ttt=1612839833.7974"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=56" target="_blank"><img src="/mns_images/kouko9/bn/realestate_145x45.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9ae1c047eea1a1140e056ca25cf7c0c7&ttt=1612839833.7974"></li>
	<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=329" target="_blank"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=a0c648b98e8baed20a026ab3bbea6bdc&ttt=1612839833.7974"></li>
	<li class="ad_right mns_align_center"><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=886588646&vc_url=https%3A%2F%2Fwww.47club.jp%2F%3Fcid%3Dvc" rel="nofollow" target="_blank"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=886588646" height="1" width="0" border="0"><img src="/mns_images/47bn/47club2_145x45.png" border="0" /></a></li>
	<li class="ad_left mns_align_center"><a href="https://nie.jp/month/contest_newspaper/2020/" target="_blank"><img src="/mns_images/bn/nie2014a_145x45.gif" alt="新聞コンクール" title="新聞コンクール" /></a></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">お知らせ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="モバイルサイト ガラケー版 終了のご案内" href="/_info/mobile.php">モバイルサイト ガラケー版 終了のご案内</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="子育てオンライン座談会" href="/_kikaku/with_corona/">子育てオンライン座談会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="みなみのカレンダー・サポート" href="/_info/minasapo/">みなみのカレンダー・サポート</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="こどもたちのための悩みごと相談窓口" href="/_info/kodomo/">こどもたちのための悩みごと相談窓口</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="写真展「オードリー・スタイル」" href="/_jigyou/events/audrey_hepburn/">写真展「オードリー・スタイル」</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a id="mnsInfoLink" href="/373info/display/info_detail.php?i_id=64">本社主催事業の中止・延期情報</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞配達スタッフ募集" href="/_hanbai/delivery/">新聞配達スタッフ募集</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent">
<div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
                
                                <div id="daily_r_life"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10688" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月２３日は鹿児島修学館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10698" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Ｃａｆｅ＆Ｒｅｓｔａｕｒａｎｔ　チロル [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=54&storyid=10709" target="_blank"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">ウエディング・プランナー｜鹿児島でのオンライン結婚披露宴もお手伝い [ライフスタイル]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10501" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月１０日は出水中央高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10623" ><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１２月１２日は楠隼高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10666" ><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月９日は川薩清修館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10458" ><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">９月１２日は大島北高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10597" ><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１１月２８日は南大隅高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10537" ><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月２４日は川辺高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10691" ><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">きむきゅら [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="weekly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10688" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月２３日は鹿児島修学館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10698" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Ｃａｆｅ＆Ｒｅｓｔａｕｒａｎｔ　チロル [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10666" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月９日は川薩清修館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10623" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１２月１２日は楠隼高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10501" ><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月１０日は出水中央高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10597" ><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１１月２８日は南大隅高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10537" ><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月２４日は川辺高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10458" ><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">９月１２日は大島北高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10691" ><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">きむきゅら [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=10596" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">チルアウト食堂｜当日仕入れた旬の食材でイタリアン（薩摩川内市） [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="monthly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10688" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月２３日は鹿児島修学館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10666" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１月９日は川薩清修館高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10623" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１２月１２日は楠隼高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10501" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月１０日は出水中央高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10537" ><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１０月２４日は川辺高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10597" ><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１１月２８日は南大隅高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=62&storyid=10458" ><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">９月１２日は大島北高校 [ミライページ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10691" ><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">きむきゅら [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=10698" ><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Ｃａｆｅ＆Ｒｅｓｔａｕｒａｎｔ　チロル [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=10596" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">チルアウト食堂｜当日仕入れた旬の食材でイタリアン（薩摩川内市） [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
            </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">information</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="第25回NIE全国大会" href="https://nie.jp/conference/" target="_blank" rel="noopener">第25回NIE全国大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="地域再生大賞／47NEWS" href="https://www.47news.jp/localnews/chiikisaisei/taisho" target="_blank" rel="noopener">地域再生大賞／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="大学入学共通テスト／47NEWS" href="https://www.47news.jp/culture/education/kyotsu-exam/2021" target="_blank" rel="noopener">大学入学共通テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国学力テスト／47NEWS" href="https://www.47news.jp/culture/education/gakuryoku_2019" target="_blank" rel="noopener">全国学力テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新元号「令和」特集／47NEWS" href="https://www.47news.jp/special/kikaku/reiwa" target="_blank" rel="noopener">新元号「令和」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="振り返る「平成」特集／47NEWS" href="https://www.47news.jp/special/kikaku/heisei30year" target="_blank" rel="noopener">振り返る「平成」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="わたしとしんぶん" href="https://www.shinbun.me/" target="_blank" rel="noopener">わたしとしんぶん</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞科学研究所" href="https://np-labo.com/" target="_blank" rel="noopener">新聞科学研究所</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="mns_bn">
<!-- /193632318/LMC/kyodo/373news/PC_top/rectangle2 -->
<div id='div-gpt-ad-1564553938842-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564553938842-0'); });
  </script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=5255aa94e3c0555cefab95413709e466&ttt=1612839833.8007">
</div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=55">9日・まじっすか？珍着ニュースを更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=50">9日・見ごろのお花Newsを更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">9日・募集記事を更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">9日・イベントカレンダーを更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">8日・イベントカレンダーを更新</a>
<span class="updatetime">(02/08)</span></li></ul></div></div>

</div>


</aside>
<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->

            </div>
            <!-- フッタ部分の定義 -->
            <footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?id=03">新聞購読</a></li><li> | </li>
      <li><a target="_blank" href="/_info/site_policy/">サイトポリシー</a></li><li> | </li>
      <li><a target="_blank" href="/_info/privacy_policy/">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は､南日本新聞社または情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/chosaku.php" target="_blank">データベース部</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="http://www.muromin.co.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="http://www.kahoku.co.jp/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="https://www.daily-tohoku.news/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="https://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->

<!--outbrain-->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--outbrain-->
</footer>

            <!-- フッタ部分終わり -->
            <!-- //◆◆◆ コンテンツエリア ◆◆◆ -->
        </div>
    </body>
    <!--objectFit-->
    <script type="text/javascript" src="/assets/templates/373news/js/ofi.min.js"></script>
    <script>
        objectFitImages('img.mns_objfit_fill');
        objectFitImages('img.mns_objfit_contain');
        objectFitImages('img.mns_objfit_cover');
        objectFitImages('img.mns_objfit_scale-down');
    </script>
</html>
