<!DOCTYPE html>
<html lang="ja">
    <head>
        <meta charset="utf-8">
        
        <meta name="robots" content="index,follow" />
        <meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
        <meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
        <meta name="rating" content="general" />
        <meta name="author" content="Minami-Nippon Shimbun" />
        <meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

        <link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
        <link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
        <link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">

        <title>鹿児島レブナイズ、連勝で3位浮上　競り合い制し13勝5敗　バスケ・B3 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
        <link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
        <link rel="alternate" media="handheld" href="http://373mobile.com" />

        <link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css?v=20210701" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20211124" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20210908" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">

        <!-- 一部にカスタマイズがあるのでCDNは使用しません -->
        <link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
        <!-- jQuery ライブラリ -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>

        <!-- フラッシュ関連ライブラリ  -->
        <script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
        <script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>

        
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css?v=20201001" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css?v=20210701">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>



        <!--ga-->
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-5370217-1', 'auto');
          ga('send', 'pageview');
        </script>
        <!--ga-->

        <!--FourM-->
        <script type="application/javascript" src="//anymind360.com/js/1999/ats.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var path_value = location.pathname.substr(0, 40);
            var parameter_value = location.search.substr(0, 40);
            var ref_value = "null";
            if (document.referrer) {
                var ref_array = [];
                ref_array = document.referrer.split("/");
                ref_value = ref_array[2];
            }
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('Ref', ref_value);
                googletag.pubads().collapseEmptyDivs();
            });
        </script>
        <!--FourM-->

        <!--LMC-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/193632318,120619527/LMC/kyodo/373news/PC_top/rectangle', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1628044336647-0').addService(googletag.pubads());
        googletag.defineSlot('/193632318,120619527/LMC/kyodo/373news/PC_top/rectangle2', [[300, 600], [1, 1], [300, 250]], 'div-gpt-ad-1628044480049-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

        <!--LMC-->

    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@373news_twit">
<meta property="og:title" content="鹿児島レブナイズ、連勝で3位浮上　競り合い制し13勝5敗　バスケ・B3 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="https://373news.com/_news/storyid/148179/">
<meta property="og:image" content="https://373news.com/_photo/2021/12/20211214D115331-imgIMAG2021121302056_imo_02_M.jpg">
<meta property="og:locale" content="ja_JP">
<meta property="og:description" content="　バスケットボール男子のＢリーグ３部（Ｂ３）は１２日、各地で５試合があった。鹿児島レブナイズ（鹿児島Ｒ）は静岡市中央体育館で静岡に８２－７９で勝ち、２連勝。通算成績を１３勝５敗とし、３位に浮上した。">
<PageMap><DataObject type="thumbnail"><Attribute name="src" value="https://373news.com/_photo/2021/12/20211214D115331-imgIMAG2021121302056_imo_02_M.jpg"/><Attribute name="width" value="497"/><Attribute name="height" value="900"/></DataObject></PageMap>
<meta name="thumbnail" content="https://373news.com/_photo/2021/12/20211214D115331-imgIMAG2021121302056_imo_02_M.jpg" />
<script type="application/ld+json">
    {
            "mainEntityOfPage": {
            "@id": "https://373news.com/_news/storyid/148179/"
        }
         
    }
</script>

	<link rel="stylesheet" type="text/css" href="/_news/css/news.css?v=20211124" media="all" />
	<script type="text/javascript" src="/_news/js/photo_slider.js"></script>
<link rel="canonical" href="https://373news.com/_news/storyid/148179/">
</head>
    <body class="device-pc">
        

        <div class="hidden">
            <p>南日本新聞のウェブサイト373news.comです</p>
            <a href="#centercolumn">メニューをとばして本文へ移動します</a>
        </div>
        <a id="top" style="position:absolute;"></a>
        <div id="container">
            <!-- ヘッダ部分の定義 -->
            
            <header role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_left">
            <div id="hiduke">
      <span class="int">12</span>月
      <span class="int">14</span>日
     火曜日</div>
            <table>
                <tr>
                    <td id="mns_moji_botton">
                        <ul id="mns_textresizer">   
                            <li>文字</li>         
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
                        </ul>
                    </td>
                </tr>
            </table>
        </div>
        <div id="header_center">
            <h1 class="minami_jp">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                </a>
            </h1>
            <h1 class="minami_en">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style=""/>
                </a>
            </h1>
        </div>
        <div id="header_right">
            <h1 class="minami_pager">
                <a href="https://373news.com/_hanbai/?ref=hp901">
                    <img src="/mns_images/main/newspaper.gif" alt="新聞購読" title="新聞購読" />
                    <div class="newspaper">新聞購読</div>
                </a>
            </h1>
            <h1 class="minami_digital">
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <img src="/mns_images/main/minamiru.gif" alt="電子版" title="電子版" />
                    <div class="newspaper">電子版</div>
                </a>
            </h1>
        </div>
    </div>
    <!--スマホ用メニュー-->
    <div id="header_sp" class="mns_pc_hidden row">
        <div id="mns_sp_menu_btn" class="menu-mobile color_green">
            menu<br>
            <i id="mns_menu_span" class="fa fa-list-ul color_373green" aria-hidden="true"><!--メニュー開くリンク--></i>
        </div>
        <div id="mns_sp_logo">
            <ul>
                <li class="minami_jp">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
                <li class="minami_en">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/373main_sp.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
            </ul>
        </div>
        <div id="mns_sp_logo_link">
            <div>
                <a href="https://373news.com/_hanbai/?ref=hp901">
                    <ul class="koudoku">
                        <li class="img"></li>
                        <li class="newspaper">新聞購読</li>
                    </ul>
                </a>
            </div>
            <div>
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <ul class="minamiru">
                        <li class="img"><img src="/mns_images/main/minamiru_sp.gif?v=20210820" alt="電子版" title="電子版" /></li>
                        <li class="newspaper">電子版</li>
                    </ul>
                </a>
            </div>
        </div>
    </div>
    <div class="clear_all"></div>
    <div id="mns_menu_close" class="mns_menu_close mns_hidden">
        <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
    </div>	
</header>

            
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking_daily.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 日間ランキング</a></li><li class="submenu"><a href="/_news/ranking_weekly.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 週間ランキング</a></li><li class="submenu"><a href="/_news/ranking_monthly.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/economy/"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島の経済ニュース</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--017--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_kikaku/19/nekotetsu/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ねこ鉄</a></li><li class="submenu"><a href="/_kikaku/goodjob/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 就活応援ページ「グッジョブかごしま」</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/meijiishin150/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> かごしま明治維新特集</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_search/series/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る連載一覧</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_limited/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> WEB限定連載</a></li><li class="submenu"><a href="/_bunka/live373/"><!--010--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３ライブ＃with 鹿児島</a></li><li class="submenu"><a href="/_kikaku/yatto/?ref=menu"><!--011--><i class="fa fa-chevron-right" aria-hidden="true"></i> おめでとうヤット！</a></li><li class="submenu"><a href="/_kotimina/"><!--012--><i class="fa fa-chevron-right" aria-hidden="true"></i> こちら＃３７３</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 選挙<ul><li class="submenu"><a href="/_senkyo/21/syuuin/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 2021衆院選かごしま</a></li><li class="submenu"><a href="/_senkyo/20/chijisen/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県知事選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shityou/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市長選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shigi/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市議選</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a><ul><li class="submenu"><a href="/_sports/k-league/index.php#anchor_hisc"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 全国高校サッカー </a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_sports/ekiden/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li><li class="submenu"><a href="/_sports/s-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本シニアゴルフ選手権</a></li><li class="submenu"><a href="/_jigyou/events/amateur_golf/"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本カップアマチュアゴルフ大会</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="/_sakurajima/sakurajima_mail/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰速報メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="https://felia.373news.com/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li><li class="submenu"><a href="/_info/market/"><!--100--><i class="fa fa-square" aria-hidden="true"></i> マーケット速報</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="https://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu"><a href="https://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-guide/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのび教室案内</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_dokusyaC/nib/form.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 南日本新聞ビジネス講座</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-plus/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> よむのびプラス案内</a></li><li class="submenu"><a href="/school373/introduction/" target="_blank"><!--060--><i class="fa fa-square" aria-hidden="true"></i> すくーる373る</a></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真・動画</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1509/landing_pages/247" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1408/landing_pages/219" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="https://373news.epitas.com/events/830/landing_pages/79" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1431/landing_pages/221" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="https://373news.epitas.com/events/969/landing_pages/127" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ランニング桜島</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1455/landing_pages/229" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社杯グラウンド・ゴルフ</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1158/landing_pages/162" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> ありがとうH2Bロケット</a></li><li class="submenu"><a href="https://373news.epitas.com/provider" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３写真館Shop</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/insta/"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 373るインスタコンテスト</a></li><li class="submenu"><a href="/_hanbai/rap/"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 高校生新聞RAP甲子園</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/photo_service/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a><ul><li class="submenu"><a href="/_kaisya/photo_service/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 掲載写真をお分けします</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_kinenbi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記念日新聞を販売</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_laminate"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事のラミネート販売</a></li></ul></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ウェブ広告について</a></li><li class="submenu"><a href="https://felia.373news.com/about/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="https://www.m-mediapro.jp/nannichi-web/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li><li class="submenu"><a href="/_koukoku/annai/index-shimen.php#anchor_abort_request"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「おはようネット」表示中止依頼書</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内・採用情報<ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/?ref=hp902"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/otameshi.php?ref=hp902"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/moving.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞のお届け先変更</a></li><li class="submenu"><a href="/_hanbai/oubo/back_number/index.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> バックナンバーの購入</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/oubo/calendar/"><!--041--><i class="fa fa-square" aria-hidden="true"></i> カレンダー購入</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/pack/index.php"><!--060--><i class="fa fa-square" aria-hidden="true"></i> ユナパック申し込み</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li><li class="submenu"><a href="/_hanbai/delivery/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞配達スタッフ募集</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://s1.373news.com/minamiru/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る</a></li><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="https://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="/d-board/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本デジタルサイネージ</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
            <nav>
    <div class="sub-menu-container">
        <div class="sub-menu">
            <ul>
                <li class="sub_menu_trial">
                    <a href="https://373news.com/_hanbai/otameshi.php?ref=hp905">
                        <span>7日間無料試読</span>
                    </a>
                </li>
                <li class="sub_menu_address">
                    <a href="https://s1.373news.com/minamiru/_hanbai/moving/">
                        <span>新聞お届け先変更</span>
                    </a>
                </li>
                <li class="sub_menu_yomunobi">
                    <a href="https://s1.373news.com/nie/yomunobi/y-guide/">
                        <span>よむのび教室</span>
                    </a>
                </li>
                <li class="sub_menu_watching">
                    <a href="https://373news.com/_hanbai/mimamori/">
                        <span>見守り活動</span>
                    </a>
                </li>
                <li class="sub_menu_business">
                    <a href="https://373news.com/_dokusyaC/nib/form.php">
                        <span>ビジネス講座</span>
                    </a>
                </li>
                <li class="sub_menu_post">
                    <a href="https://373news.com/_info/bosyu/toko.php">
                        <span>投稿案内</span>
                    </a>
                </li>
                <li class="sub_menu_adoption">
                    <a href="https://373news.com/_kaisya/saiyou/index.php">
                        <span>採用情報</span>
                    </a>
                </li>
                <li class="sub_menu_event">
                    <a href="https://373news.com/373ad/icc/link.inc?bid=90">
                        <span>イベント</span>
                    </a>
                </li>
                <li class="sub_menu_search">
                    <aside class="searches">
                        <form action="//www.google.co.jp/cse" id="cse-search-box" target="_blank">
                            <div>
                                <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
                                <input type="hidden" name="ie" value="UTF-8" />
                                <input type="text" name="q" size="12" />
                                <input type="submit" name="sa" value="検索" />
                            </div>
                        </form>
                    </aside>
                </li>
            </ul>
        </div>
    </div>
</nav>

            <div id="header_billboard">
    <div style="width:100%;">
        <!-- ビルボード広告 -->
        
        <div class="mns_bn">
<div  style="min-height:90px">
<!-- 差し替えStart-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
   window.googletag = window.googletag || {cmd: []};
  </script>
  <div id="pc_all_header">
    <script>
      googletag.cmd.push(function() {
       googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_all_header', [ [1, 1], [728, 90], [970, 90], [970, 250] ], 'pc_all_header').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('pc_all_header');
    });
    </script>
  </div>
<!-- 差し替えEnd-->
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=4cbd0dcd71976359f529645f81197be5&ttt=1639455638.1556">
</div>

        
        <!-- ビルボード広告 -->
    </div>
</div>

            <!-- //ヘッダ部分の定義 -->

            <!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
            <div id="mns_content">
                
                
                <main>
    <div  class="col mns_span_2columns_left">
        <!--■■■■■　メインコンテンツ Start　■■■■■-->
<div class="local_news_wrap">

    <!-- ぱんくず -->
    <div class="local_news_pankuzu">
        <a href="/">TOP</a><span>＞</span><a href="/_news/index.php">鹿児島のニュース</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=12">スポーツ</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=176">バスケットボール</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=274">鹿児島レブナイズ</a>
            </div>

    
<div class="news_item">
    <h1 class="itemTitle" id="bt_title">鹿児島レブナイズ、連勝で3位浮上　競り合い制し13勝5敗　バスケ・B3</h1>

    
        <div class="itemMeta">
        <div class="itemInfo" style="font-size:14px; text-align:left; background-color:#ffffff;">
            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>&nbsp;2021/12/14 12:45        </div>
        <div class="itemSns">
            <!--AddClips Code START-->
<style type = "text/css">
    .shareList {
        margin: 0 0 0px 0px;
        display: -webkit-box;
        display: -ms-flexbox;
        margin: 0;
        padding: 0;
    }
    .shareList__item {
        height: 27px;
        line-height: 22px;
        margin: 0px 0 0px 10px;
        padding: -15px 0 15px 0px;
        text-align: center;
        list-style: none;
    }
    .shareList__link {
        display: block;
        padding: 0 10px;
        color: #ffffff;
        text-decoration: none;
        border-radius: 5px;
    }
    .shareList__link.icon-twitter {
        background: #55acee;
    }
    .shareList__link.icon-twitter:hover {
        color: white;
    }
    .shareList__link.icon-facebook {
        background: #3B5998;
        color: white;
    }
    .shareList__link.icon-line {
        padding-left: 0;
    }
    .shareList__link.icon-line img {
        color: white;
        height: 22px;
    }
</style>



<div class = "mns_align_left">
    <ul class = "shareList">
        <li class = "shareList__item">
            <a class = "shareList__link icon-twitter"
                href = "https://twitter.com/intent/tweet?original_referer=https://373news.com/_news/storyid/148179/&text=鹿児島レブナイズ、連勝で3位浮上　競り合い制し13勝5敗　バスケ・B3%0a&url=https://373news.com/_news/storyid/148179/&via=373news_twit"
                    onClick = "window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;"
                        target = "_blank"
                            rel = "noopener">
                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
        </li>
        <li class = "shareList__item">
            <a class = "shareList__link icon-facebook"
                href = "https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F373news.com%2F_news%2Fstoryid%2F148179%2F"
                    onClick = "window.open(
                            decodeURI(this.href), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1');
                            return false;"
                        target = "_blank"
                            rel = "noopener">
                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
        </li>
        <li class = "shareList__item">
            <a class = "shareList__link icon-line" href="https://social-plugins.line.me/lineit/share?url=/_news/storyid/148179/" id="lineBut"><img src="/_news/images/line.png"></i></a>
            <script type="text/javascript">LineIt.loadButton();</script>
            <script>
            $('#lineBut').on('click',function(){
                var lineLink = $(this).attr("href");
                window.open( lineLink , "lineWindow" , 'top=100,left=100,width=500,height=500,scrollbars=yes,resizable=yes');
                //alert (lineLink);
                return false; // Aタグのリンク無効にする
            });
            </script>
        </li>
    </ul>
    <div class = "mns_clear_both"></div>
</div>
<!--AddClips Code END-->        </div>
    </div>

            <div class="itemBody" id="bt_body">
                                    <div class="pbox mns_img_area_tate" style="width:138px;float:right;"><img src="/_photo/2021/12/20211214D115331-imgIMAG2021121302056_imo_02.jpg?t=1639455638" border="0" width="138" height="250" alt="シュートを放つ鹿児島Ｒのゲインズ（右）＝静岡市中央体育館" /><div class="pbox_txt" style="text-align:left;">シュートを放つ鹿児島Ｒのゲインズ（右）＝静岡市中央体育館</div><div class="expand_button"><a href="/_news/photo.php?storyid=148179&mediaid=1&topicid=274&page=1"><img src="/_news/images/expand.png" alt="拡大" />拡大</a></div></div>　バスケットボール男子のＢリーグ３部（Ｂ３）は１２日、各地で５試合があった。鹿児島レブナイズ（鹿児島Ｒ）は静岡市中央体育館で静岡に８２－７９で勝ち、２連勝。通算成績を１３勝５敗とし、３位に浮上した。<br>
<br>
　鹿児島Ｒは永山、髙橋の３点シュートなどでリードを奪い、４３－３４で折り返した。終盤に一時逆転を許したものの、カニンガム、浜田の得点で競り合いを制した。<br>
<br>
　鹿児島Ｒの次戦は１８日、敵地で岐阜と戦う。                    </div>
        <div class="mns_clear_both"></div>
    
    
    
    
    


    <div class="mns_clear_both"></div>

</div>


<div class="mns_clear_both"></div>

    <!-- バナー広告（記事詳細用） -->
    <div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_underarticle_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_underarticle_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=50925e4fbc171115868a843f394ad949&ttt=1639455638.1578">
</div>

    <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_right">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_underarticle_right', [ [336, 280], [300, 250], [1, 1] ], 'pc_article_underarticle_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_right');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0691ecf3a0e5e8274716f6c3f8eb2ecd&ttt=1639455638.1591">
</div>

    <div class="mns_clear_both"></div>
</div>

<div class="mns_block" style="margin:20px 0">
    <div class="mns_bn">
<div class="uz-7-373news_pc uz-ny" data-uz-url="%%PATTERN:url%%"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/7-373news_pc/js/outer-frame.min.js" charset="utf-8"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=ea0fc606cd3abce5a320f855770d5501&ttt=1639455638.1602">
</div>

    <div class="mns_clear_both"></div>
</div>


<!-- レコメンド広告01 -->
<div class="mns_bn">
<div class="uz-4-373news_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/4-373news_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/4-373news_pc/js/outer-frame.min.js" charset="utf-8"></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=bb33b7888cdeff5255baded8f76a9920&ttt=1639455638.1613">
</div>

<div class="mns_bn">
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','7ctSpxTGYsW4Vqzf')
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=061d1c2bfd5608b1a4cc30283ae6fbd7&ttt=1639455638.1624">
</div>






<!-- フォトニュース -->

<!-- google 300x250 ダブル -->
<div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_footer_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_footer_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_footer_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_left');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=42b95d8707233e017f0f7805b4d8dd2f&ttt=1639455638.1645">
</div>

    <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_footer_right">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_footer_right', [ [336, 280], [1, 1], [300, 250] ], 'pc_article_footer_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_right');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0f154f4e171ac4d564824ec7dbdc8349&ttt=1639455638.1657">
</div>

    <div class="mns_clear_both"></div>
</div>

<!-- レコメンド広告02 -->
<div class="mns_block" style="margin:12px auto">
    <div class="mns_bn">
<div class='OUTBRAIN' data-src='https://www.fourm.jp/373news_com/PC_1/' data-widget-id='AR_12'></div><script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=7bf969481f2c14a9a06a1e2e63a00bdd&ttt=1639455638.1669">
</div>

</div>
    <!-- ニュース一覧 -->
    <!-- ニュース一覧 -->
    <div class="local_news_list">
                    <div class="mns_align_center">
                <div class="list_link">
                    <ul style="width:480px;margin: 0 auto">
                        <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                        <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                        <li class="link02"><a href="/_news/archive.php"><span>ニュースカレンダー</span></a></li>
                        <div class="mns_clear_both"></div>
                    </ul>
                </div>
            </div>
        
        <a name="anchor_itiran" id="anchor_itiran"></a>
        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 15 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div>

        <div class="news_list_mc">
            <ul>
                                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb" style="pointer-events:none;">
                                        <img src="/_photo/2021/12/20211214D115331-imgIMAG2021121302056_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <span class="list_nt-link"><span class="mns_bold">鹿児島レブナイズ、連勝で3位浮上　競り合い制し13勝5敗　バスケ・B3</span></span>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 12:45                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148153&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D182505-imgIMAG2021120202816_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148153&mediaid=3" target="__blank">世界遺産「関吉の疎水溝」の案内再開　吉野中観光ボランティア　鹿児島市</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 12:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148180&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211214S120428-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148180/">JR九州が割引切符見直し　来年春から、コロナ禍の利用減受け</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 12:25                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148173&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211214D105136-OptimizedCNTS2021121302326-20211214105055-1_s.JPG" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148173/">「天文館かごしま横丁」15日に再オープン　200席 スマホで注文、会計　焼き鳥、ジビエ料理など6店舗　鹿児島市</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 12:05                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148140&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D153500-imgIMAG2021121000953_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148140/">日本茶の「未来」語ろう　オンラインサロン開設、消費者と双方向で模索　鹿児島・南九州市の茶商・農家</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 11:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148171&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211214S102812-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148171/">10万円給付 全額現金で　鹿児島・三島村が方針、島内にクーポン利用の商店少なく</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 11:15                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148170&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211214S102701-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148170/">日銀短観 鹿児島・宮崎は大幅改善　コロナ禍直前以来、2年ぶりプラス</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 11:05                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148152&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D182500-imgIMAG2021112701095_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148152&mediaid=3" target="__blank">南さつまの魅力 砂像でＰＲ　旧加世田駅前、旅情誘う太鼓踊りやサツマノギクなど描く</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 11:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148165&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211214S093324-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148165/">馬毛島基地計画　防衛省が来週、西之表市を訪問　市と議会に説明へ</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 10:29                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148147&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D180000-imgIMAG2021120203946_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148147&mediaid=3" target="__blank">軟式野球九州大会 鹿児島県中学選抜が準優勝　初編成で快挙</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 10:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148161&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211206S153119-upload_image_3.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148161/">トカラ列島頻発地震 悪石島など13日まで10日間で計293回　気象台「震度5強程度 数週間は注意必要」</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 09:35                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=148154&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D185654-OptimizedCNTS2021121300957-20211213185548-1_s.JPG" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/148154/">拝殿スッキリ ササ竹ですす払い　照国神社で正月準備　鹿児島市</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 08:31                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148150&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D180920-imgIMAG2021120205846_imo_03_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148150&mediaid=3" target="__blank">子育て支援拠点「子ども館」設計案 姶良市が意見公募　</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 08:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=147995&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2021/12/20211210S131627-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/147995/">南国交通、バス３路線5系統を廃止　3月末、利用者減と乗務員不足で　鹿児島</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 07:33                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148146&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2021/12/20211213D180000-imgIMAG2021120303480_imo_02_s.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=148146&mediaid=3" target="__blank">「税金で支えられた暮らしに感謝」　宮内さん（鹿児島城西高）が国税庁長官賞　「税に関する高校生作文」</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            12月14日 07:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                </ul>
        </div>
    </div>

    <!-- 鹿児島のニュース一覧 -->
    <div style="text-align:right; margin-top:10px;">
        <a href="/_news/article_list_index.php">鹿児島のニュース一覧へ <i class="fa fa-angle-double-right fa-fw"></i></a>
    </div>
</div>

<!--■■■■■　メインコンテンツ End　■■■■■-->

        <div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>

<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">
        <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>


<div class="mns_block">
    <div class="mns_bn" style="margin-bottom:5px">
<a href="/373ad/icc/link.inc?bid=395" target="_self"><img src="/_info/SDGs/imgs/SDGs_300x70.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=b1ce61edcf770510f1a12cf382585dc7&ttt=1639455638.1784">
</div>

</div>
<div class="mns_block">
    <div class="mns_bn">
<a href="/373ad/icc/link.inc?bid=354" target="_blank"><img src="/mns_images/kouko9/bn/minamiru/minamiru_bunner300x70.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f190ffcc0c57ca40b08563e9b3c05d93&ttt=1639455638.1793">
</div>
</div>


<div class="mns_block">
    <div class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_all_rightside_1st">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_all_rightside_1st', [ [1, 1], [300, 250] ], 'pc_all_rightside_1st').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_all_rightside_1st');
});
</script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f13150a559ad93c08aec5f6f36f283b4&ttt=1639455638.1806">
</div>

</div>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent">
<div id="tabwrap">
    <!-- TABS -->
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
                
                                <div id="daily_r_news"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/147938/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">予期せぬ妊娠…ＬＩＮＥ相談 3カ月で1200人が登録　鹿児島県</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147995/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">南国交通、バス３路線5系統を廃止　3月末、利用者減と乗務員不足で　鹿児島</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147825/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島地震　地盤のズレ プレートの動き影響か　専門家指摘</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147941/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「実家のような安らぎを」 幼い頃からお世話になった医院跡 地域の交流拠点に　鹿児島･鹿屋</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148108/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「男女の客が倒れている」と119番　焼き肉店で3人が一酸化炭素中毒　命に別条なし　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148041/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">13～15日はふたご座流星群が見頃　1時間に30～50個も</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148161/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島頻発地震 悪石島など13日まで10日間で計293回　気象台「震度5強程度 数週間は注意必要」</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148112/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">熊本県の旅行割引 鹿児島など隣接5県に拡大　</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148154/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">拝殿スッキリ ササ竹ですす払い　照国神社で正月準備　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148173/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「天文館かごしま横丁」15日に再オープン　200席 スマホで注文、会計　焼き鳥、ジビエ料理など6店舗　鹿児島市</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="weekly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/147825/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島地震　地盤のズレ プレートの動き影響か　専門家指摘</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148108/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「男女の客が倒れている」と119番　焼き肉店で3人が一酸化炭素中毒　命に別条なし　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147951/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈更新〉十島村・悪石島震度5強　「大きな横揺れ後、ドンドンと振動」「強い揺れ、下からドーン」　島民ら小中学校校庭に避難、人的被害なし　トカラ近海地震</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147932/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">のどにパン詰まらせ患者死亡　鹿児島市立病院で医療事故　遺族に2000万円賠償へ</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147997/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">マンションでぼや、電気ストーブ焼ける　JR鹿児島中央駅近く ホテル客ら避難、一時騒然</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148036/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">どれも1品500円　天文館に屋台村オープン　西川グループ</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147984/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">悪石島住民33人が島外避難へ　震度５強地震受け　村営フェリーで奄美、鹿児島市に 11〜12日出港　トカラ近海地震</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147779/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島地震120回超す　4月以来の群発　悪石島で震度4、断水　トカラギャップ？ 海底のくぼみ関係か　鹿児島</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147824/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈太平洋戦争開戦80年〉1945年4月 鹿屋を攻撃した米機、帰還途上で旧海軍種子島基地を空襲　ロケット弾、機銃掃射…米の映像公開　大分の市民団体「沖縄に近い離島標的に」</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147879/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「眠れない」「いつまで続くのか」　地震続く十島村・悪石島の住民　学校はヘルメット傍らに授業</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="monthly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/147618/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国道を横断中にはねられる　女性シャンソン歌手が死亡　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/137878/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１回目は痛み、２回目は38度超の発熱や頭痛…　医療従事者ら経験者が語るワクチン接種後の症状　新型コロナ・鹿児島</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147825/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島地震　地盤のズレ プレートの動き影響か　専門家指摘</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/148108/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「男女の客が倒れている」と119番　焼き肉店で3人が一酸化炭素中毒　命に別条なし　鹿児島市</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147677/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">望遠レンズで100メートル先の露天風呂を盗撮　鹿児島県職員ら3容疑者逮捕　迷彩服着て森に潜む</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147779/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トカラ列島地震120回超す　4月以来の群発　悪石島で震度4、断水　トカラギャップ？ 海底のくぼみ関係か　鹿児島</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/146145/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トラッククレーン暴行　４容疑者、被害者と同じ現場で作業 目撃者「殴る蹴るが常態化」「抵抗しない男性を見て笑っていた」　鹿児島県薩摩川内</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147951/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈更新〉十島村・悪石島震度5強　「大きな横揺れ後、ドンドンと振動」「強い揺れ、下からドーン」　島民ら小中学校校庭に避難、人的被害なし　トカラ近海地震</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/146958/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「国宝指定」を記念　霧島神宮社殿を特別公開　12月2日から23日まで</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/147301/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島の街の幸福度　3位姶良市、2位霧島市、1位は…</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
            </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p style="border-bottom: 1px solid #dd350b;"><span style="color: #dd350b;">■ </span><a style="color: black; font-weight: bold;" title="新型コロナウィルスに関する情報" href="/_life/covid19/news.php">新型コロナウイルスに関する情報</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p style="border-bottom: 1px solid #618bc5;"><span style="color: #618bc5;">■ </span><a style="font-weight: bold;" title="防災･災害情報／ハザードマップ" href="/_disaster/dp_info.php">防災･災害情報／ハザードマップ</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本新聞社 社員募集" href="/_kaisya/saiyou/">南日本新聞社 社員募集</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本新聞社創立140年&times;140歳家族" href="/_kikaku/140years_fam/">南日本新聞社創立140年&times;140歳家族</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div id="top_bottom_right" class="mns_block">
    <!--トップページ　ホームトップ　鹿児島地方の天気部分-->
    <div id="tenki_content_top">
	<a href="/_weather/weather_forecast.php" style="text-decoration:none;">
	<div id="kisyou_title" class="mns_sp_hidden">
		今日の天気
	</div></a>
	<div id="kisyou_content"><a href="/_weather/weather_info.php?r_code=0927"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">薩摩地方<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0926"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">大隅地方<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0930"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">種子･屋久<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0924"><div class="tenki_item"><img src="/_info/weather/weatherIcon/100.png" alt="" style="width:25px;" /><div class="place_name">奄美地方<br><span style="font-weight:normal;font-size:12px;">晴れ</span></div>
		</div></a>
		</div>


</div>



    <!--トップページ　ホームトップ　桜島ライブカメラ部分-->
    <div id="sakucap_content_top" style="position: relative">
	<div style="height:23px;font-size:1.0em;">
        <img src="/_sakurajima/images/titlecut_sakurajima_livecamera.gif" alt="桜島ライブカメラ"/>
    </div>
		<div style="width:180px;height:135px;overflow:hidden;position:relative">
		<a href="/_sakucap/index.php">
			<img id="image_anim_sakurajima" src="/mns_include2/include/live_camera/img_anim.php?mode=large&time=1639455627" border="0" alt="桜島ライブカメラ" title="桜島ライブカメラ" style="position:relative;top:0px;" />
		</a>
	</div>
	<div style="margin-top:1px;">
		<div class="mns_bn">
<a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=886588646&vc_url=https%3A%2F%2Fwww.47club.jp%2F%3Fcid%3Dvc" rel="nofollow" target="_blank"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=886588646" height="1" width="0" border="0"><img src='https://373news.com/mns_images/47bn/180x30_47club.jpg' border='0' /></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=50d2a74951e3ec0a3b1a422ed32446a3&ttt=1639455627.6683">
</div>
	</div>
</div>
<script type="text/javascript">
var cnt = 9;
function show_anim_sakurajima() { 
	var element = document.getElementById("image_anim_sakurajima"); 
	element.style.top  = -135*cnt+'px'; 
	if (cnt == 0) {
		setTimeout("show_anim_sakurajima()",7000);/* 最新画像を7秒表示 */
		cnt = 9;
	} else {
		setTimeout("show_anim_sakurajima()",1000);/* その他の画像は1秒表示 */
		cnt--;
	}
}
show_anim_sakurajima();
</script>



    <div style="clear:both;"></div>
</div>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="潮見表" href="/_info/shiomi/">潮見表</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="火山ライブカメラ" href="/_monitor/">火山ライブカメラ</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=1">
      <img src="/mns_images/osusume_info/50icon10.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=1"> 南日本新聞データベース</a></h3>
      <p>掲載記事100万件超。記事の切り抜きイメージをPDFで表示、気になる記事をスクラップ。申し込み受け付け中！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=dceac89b1a82d995952450472c820c3e&ttt=1639455638.1863">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=68">
      <img src="/mns_images/osusume_info/60iconQR_nm.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=68">南日本新聞モバイルサイト</a></h3>
      <p>南日本新聞のスマホ向け情報提供サービス。スポーツ速報や芸能ニュース、鹿児島のイベント情報等を日々更新</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=9d00ca928361b703f800727a12684fa8&ttt=1639455638.1864">
	</td></tr></table>
</div>
</div>

</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">スポーツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="秋の九州高校野球" href="/_sports/373base/#anchor_kyusyu_aki">秋の九州高校野球</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国高校サッカー選手権" href="/_sports/k-league/#anchor_hisc">全国高校サッカー選手権</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本ゴルフ選手権" href="/_sports/m-golf/">南日本ゴルフ選手権</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="鹿児島ユナイテッドFC応援サイト" href="/_sports/k-league/kagoshima_united/">鹿児島ユナイテッドFC応援サイト</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="東京五輪" href="/_sports/olympic/tokyo/">東京五輪</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="東京パラリンピック" href="/_sports/paralympic/tokyo/">東京パラリンピック</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="東京五輪聖火リレー鹿児島" href="/_sports/olympic/torchrelay/">東京五輪聖火リレー鹿児島</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="第68回県下一周駅伝大会" href="/_sports/ekiden/">第68回県下一周駅伝大会</a></p>
    </div>
</div>
    </div>
  </div>
</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">イチオシ！コンテンツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="2021衆院選かごしま" href="/_senkyo/21/syuuin/">2021衆院選かごしま</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="奄美・沖縄 世界自然遺産" href="/_kikaku/amami/">奄美・沖縄 世界自然遺産</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="３７３ライブ＃with 鹿児島" href="/_bunka/live373/">３７３ライブ＃with 鹿児島</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="就活応援 グッジョブkagoshima" href="/_kikaku/goodjob/">就活応援 グッジョブkagoshima</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="373写真館Shop" href="https://373news.epitas.com/provider/" target="_BLANK">373写真館Shop</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=329" target="_blank"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=a0c648b98e8baed20a026ab3bbea6bdc&ttt=1639455638.1901"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=356" target="_blank"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f4ab142ae43164a3ec929b7402a78305&ttt=1639455638.1901"></li>
	<li class="ad_left mns_align_center"><a href="//sites.google.com/47club.jp/merchant/" rel="nofollow" target="_blank"><img src="/mns_images/47bn/47club_145_45_20211104.jpg" border="0" /></a></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">お知らせ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="シニアライフカウンセラー養成講座" href="/_life/seniorlife/">シニアライフカウンセラー養成講座</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="すくーる373る紹介" href="/school373/introduction/" target="_blank" rel="noopener">すくーる373る紹介</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本小学生プログラミング大会" href="/_jigyou/bosyu/programming/">南日本小学生プログラミング大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="モバイルサイト ガラケー版 終了のご案内" href="/_info/mobile.php">モバイルサイト ガラケー版 終了のご案内</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="みなみのカレンダー・サポート" href="/_info/minasapo/">みなみのカレンダー・サポート</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="こどもたちのための悩みごと相談窓口" href="/_info/kodomo/">こどもたちのための悩みごと相談窓口</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a id="mnsInfoLink" href="/373info/display/info_detail.php?i_id=64">本社主催事業の中止・延期情報</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞配達スタッフ募集" href="/_hanbai/delivery/">新聞配達スタッフ募集</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent">
<div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
                
                                <div id="daily_r_life"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=56&storyid=11142" target="_blank"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">眼科医とメガネのプロ・認定眼鏡士に聞く！目とメガネの大切な話 [くらし・住まい]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11149" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">モンレーブ児玉 [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11126" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">らーめん蔵　ぶぶや [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11139" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お魚パーラーＣＥＮＴＲＯ（チェントロ） [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=53&storyid=11141" target="_blank"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">メガネをもっとすてきに！プロと一緒に、私らしい一本見つけました [ファッション・美容]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11056" target="_blank"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">豆腐の日って10月2日。おいしい「とうふメニュー」いただきました！ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11075" target="_blank"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島の「こだわりワイン」をリサーチ。ワインって奥深い… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11124" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">霧島市のおすすめグルメスポット情報。地元の方に聞いてみました… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11069" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">落花生の花、見たことある？鹿屋で「だっきしょ」に魅了された人の話 [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11105" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">野菜天とれんこん揚のみそおでん | さつま揚げdeアレンジレシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="weekly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11139" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お魚パーラーＣＥＮＴＲＯ（チェントロ） [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11126" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">らーめん蔵　ぶぶや [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11149" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">モンレーブ児玉 [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=56&storyid=11131" target="_blank"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">腰椎椎間板ヘルニアの治療について | フェリアクリニックvol.13 [くらし・住まい]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=53&storyid=11136" target="_blank"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">メゾン・ド・カラン・アパレル | 隠れ家みたいなセレクトショップが霧島に [ファッション・美容]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11138" target="_blank"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">トキタマカフェ | 古民家カフェに至極のパフェとパンケーキ（鹿児島市） [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11135" target="_blank"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">世界に誇る、長島の「鰤王」。おいしさの秘訣は豊かな海と愛情 [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11137" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">さつまいも天の両棒餅風 | さつま揚げdeアレンジレシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11075" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島の「こだわりワイン」をリサーチ。ワインって奥深い… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11129" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島2021クリスマスケーキコレクション | 限定商品は今すぐ予約！ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
                                <div id="monthly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11126" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">らーめん蔵　ぶぶや [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11075" target="_blank"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島の「こだわりワイン」をリサーチ。ワインって奥深い… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11069" target="_blank"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">落花生の花、見たことある？鹿屋で「だっきしょ」に魅了された人の話 [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11056" target="_blank"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">豆腐の日って10月2日。おいしい「とうふメニュー」いただきました！ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11139" ><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お魚パーラーＣＥＮＴＲＯ（チェントロ） [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=52&storyid=11095" target="_blank"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">竹林面積日本一の鹿児島ならではの「竹紙」製品で脱プラスチックへ… [旅・おでかけ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=15&storyid=11121" ><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">１１月１８日掲載 [釣り情報　私のヒット]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11109" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">かつお節と焼きあごだしのおでんのレシピ | かつおマイスターの台所 [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11105" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">野菜天とれんこん揚のみそおでん | さつま揚げdeアレンジレシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=54&storyid=11133" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">飲食店マネジャー | 経営者の父と社員のつなぎ役を担う [ライフスタイル]</div></a><div style="clear:both;"></div>
                                                                    </div>
            </div>
            </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">information</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国学力テスト／47NEWS" href="https://www.47news.jp/culture/education/gakuryoku_2021" target="_blank" rel="noopener">全国学力テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="NIE全国大会" href="https://nie.jp/conference/" target="_blank" rel="noopener">NIE全国大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="地域再生大賞／47NEWS" href="https://www.47news.jp/localnews/chiikisaisei/taisho" target="_blank" rel="noopener">地域再生大賞／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="大学入学共通テスト／47NEWS" href="https://www.47news.jp/culture/education/kyotsu-exam/2021" target="_blank" rel="noopener">大学入学共通テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新元号「令和」特集／47NEWS" href="https://www.47news.jp/special/kikaku/reiwa" target="_blank" rel="noopener">新元号「令和」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="振り返る「平成」特集／47NEWS" href="https://www.47news.jp/special/kikaku/heisei30year" target="_blank" rel="noopener">振り返る「平成」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="わたしとしんぶん" href="https://www.shinbun.me/" target="_blank" rel="noopener">わたしとしんぶん</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞科学研究所" href="https://np-labo.com/" target="_blank" rel="noopener">新聞科学研究所</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="mns_bn">
<!-- /193632318,120619527/LMC/kyodo/373news/PC_top/rectangle2 -->
<div id='div-gpt-ad-1628044480049-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628044480049-0'); });
  </script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=8cf654b0610c0596e61787ccdce52a10&ttt=1639455638.1933">
</div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">14日・イベントカレンダーを更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">14日・募集記事を更新</a>
<span class="updatetime">(11:30)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">12日・イベントカレンダーを更新</a>
<span class="updatetime">(12/12)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">12日・募集記事を更新</a>
<span class="updatetime">(12/12)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=60">12日・イルミネーションNewsを更新</a>
<span class="updatetime">(12/12)</span></li></ul></div></div>

</div>


</aside>
<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->

            </div>
            <!-- フッタ部分の定義 -->
            <footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?ref=hp903">新聞購読</a></li><li> | </li>
      <li><a target="_blank" href="/_info/site_policy/">サイトポリシー</a></li><li> | </li>
      <li><a target="_blank" href="/_info/privacy_policy/">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は､南日本新聞社または情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/chosaku.php" target="_blank">データベース部</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="https://www.muromin.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="https://kahoku.news/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="https://www.daily-tohoku.news/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="https://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->

<!--outbrain-->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--outbrain-->
</footer>

            <!-- フッタ部分終わり -->
            <!-- //◆◆◆ コンテンツエリア ◆◆◆ -->
        </div>
    </body>
    <!--objectFit-->
    <script type="text/javascript" src="/assets/templates/373news/js/ofi.min.js"></script>
    <script>
        objectFitImages('img.mns_objfit_fill');
        objectFitImages('img.mns_objfit_contain');
        objectFitImages('img.mns_objfit_cover');
        objectFitImages('img.mns_objfit_scale-down');
    </script>
</html>
