<!DOCTYPE html>
<html lang="ja">
    <head>
        <meta charset="utf-8">
        <meta name="robots" content="index,follow" />
        <meta name="keywords" content="南日本新聞,鹿児島,ニュース" />
        <meta name="description" content="鹿児島 を代表するローカル紙「南日本新聞」の公式サイト。鹿児島のニュース、生活情報、レジャー観光、気象情報、桜島ライブカメラなど地域ポータルとしてご活用ください。" />
        <meta name="rating" content="general" />
        <meta name="author" content="Minami-Nippon Shimbun" />
        <meta name="copyright" content="Copyright Minami-Nippon Shimbun. All rights reserved." />

        <link href="/mns_images/main/373favicon.ico" rel="shortcut icon" type="image/x-icon">
        <link href="/mns_images/main/373favicon.ico" rel="icon" type="image/x-icon">
        <link rel="apple-touch-icon" href="/mns_images/main/373_apple-icon.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/mns_images/main/373_apple-icon_76x76.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/mns_images/main/373_apple-icon_144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/mns_images/main/373_apple-icon_152x152.png">

        <title>コロナ禍前のにぎわい戻った　3年ぶりオープンの磯海水浴場、1万2000人が利用　鹿児島市 | 鹿児島のニュース | 南日本新聞 | 373news.com</title>
        <link rel="alternate" type="application/rss+xml" title="373news.com県内ニュース" href="/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="373news.com新着情報" href="/rss_newinfo.php" />
        <link rel="alternate" media="handheld" href="http://373mobile.com" />

        <link rel="stylesheet" href="/assets/templates/373news/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/pure/pure-min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/base.css?v=20210603" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/style.css?v=20210820" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/customblock.css?v=20220810" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/responsive.gs.base.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/lity.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="/assets/templates/373news/css/flexslider.css">

        <!-- 一部にカスタマイズがあるのでCDNは使用しません -->
        <link href="/jquery/css/redmond/jquery-ui-1.11.4.custom.css" rel="stylesheet">
        <!-- jQuery ライブラリ -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.textresizer.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/lity.min.js"></script>
        <script type="text/javascript" src="/assets/templates/373news/js/jquery.flexslider-min.js"></script>

        <!-- フラッシュ関連ライブラリ  -->
        <script type="text/javascript" src="/assets/templates/373news/js/AC_RunActiveContent.js"></script>
        <script type="text/javascript"  charset="utf-8" src="/assets/templates/373news/js/mns_base.js"></script>

        
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/responsive.gs.24col_pc.css?v=20201001" />
<link rel="stylesheet" media="all" href="/assets/templates/373news/css/mns_pc.css?v=20201001">
<script charset="utf-8" type="text/javascript"  src="/assets/templates/373news/js/mns_pc.js"></script>



        <!--ga-->
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-5370217-1', 'auto');
          ga('send', 'pageview');
        </script>
        <!--ga-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD5XCGF');</script>
<!-- End Google Tag Manager -->

        <!--FourM-->
        <script type="application/javascript" src="//anymind360.com/js/1999/ats.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var path_value = location.pathname.substr(0, 40);
            var parameter_value = location.search.substr(0, 40);
            var ref_value = "null";
            if (document.referrer) {
                var ref_array = [];
                ref_array = document.referrer.split("/");
                ref_value = ref_array[2];
            }
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('URLs', path_value).setTargeting('Para', parameter_value).setTargeting('Ref', ref_value);
                googletag.pubads().collapseEmptyDivs();
            });
        </script>
        <!--FourM-->

        <!--LMC-->
        
        <!--LMC-->

    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@373news_twit">
<meta property="og:title" content="コロナ禍前のにぎわい戻った　3年ぶりオープンの磯海水浴場、1万2000人が利用　鹿児島市 | 鹿児島のニュース | 南日本新聞">
<meta property="og:site_name" content="鹿児島のニュース - 南日本新聞 | 373news.com">
<meta property="og:type" content="article">
<meta property="og:url" content="https://373news.com/_news/storyid/162132/">
<meta property="og:image" content="https://373news.com/_photo/2022/09/20220902D182002-OptimizedCNTS2022090102797-20220902181916-1_M.jpg">
<meta property="og:locale" content="ja_JP">
<meta property="og:description" content="　今夏３年ぶりに開いた鹿児島市吉野町の磯海水浴場の利用者は、新型コロナウイルス禍前の２０１９年夏並みの約１万２０００人だった。市は、コロナ感染症予防のため２０、２１年とも閉鎖していた。">
<PageMap><DataObject type="thumbnail"><Attribute name="src" value="https://373news.com/_photo/2022/09/20220902D182002-OptimizedCNTS2022090102797-20220902181916-1_M.jpg"/><Attribute name="width" value="900"/><Attribute name="height" value="595"/></DataObject></PageMap>
<meta name="thumbnail" content="https://373news.com/_photo/2022/09/20220902D182002-OptimizedCNTS2022090102797-20220902181916-1_M.jpg" />
<script type="application/ld+json">
    {
            "mainEntityOfPage": {
            "@id": "https://373news.com/_news/storyid/162132/"
        }
         
    }
</script>

<link rel="stylesheet" type="text/css" href="/_news/css/news.css?v=20211124" media="all" />
	<script type="text/javascript" src="/_news/js/photo_slider.js"></script>
<link rel="canonical" href="https://373news.com/_news/storyid/162132/">
</head>
    <body class="device-pc">
        

        <div class="hidden">
            <p>南日本新聞のウェブサイト373news.comです</p>
            <a href="#centercolumn">メニューをとばして本文へ移動します</a>
        </div>
        <a id="top" style="position:absolute;"></a>
        <div id="container">
            <!-- ヘッダ部分の定義 -->
            
            
            <header role="banner" class="row clearfix">
    <div id="header_pc" class="mns_sp_hidden">
        <div id="header_left">
            <div id="hiduke">
      <span class="int">9</span>月
      <span class="int">2</span>日
     金曜日</div>
            <table>
                <tr>
                    <td id="mns_moji_botton">
                        <ul id="mns_textresizer">   
                            <li>文字</li>         
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">小</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">標準</a></li>
                            <li><a class="pure-button pbutton-textresizer" href="javascript:void(0)">大</a></li>
                        </ul>
                    </td>
                </tr>
            </table>
        </div>
        <div id="header_center">
            <h1 class="minami_jp">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                </a>
            </h1>
            <h1 class="minami_en">
                <a href="https://373news.com/">
                    <img src="/mns_images/main/373main.gif" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" style=""/>
                </a>
            </h1>
        </div>
        <div id="header_right">
            <h1 class="minami_pager">
                <a href="https://373news.com/_hanbai/?ref=hp901">
                    <img src="/mns_images/main/newspaper.gif" alt="新聞購読" title="新聞購読" />
                    <div class="newspaper">新聞購読</div>
                </a>
            </h1>
            <h1 class="minami_digital">
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <img src="/mns_images/main/minamiru.gif" alt="電子版" title="電子版" />
                    <div class="newspaper">電子版</div>
                </a>
            </h1>
        </div>
    </div>
    <!--スマホ用メニュー-->
    <div id="header_sp" class="mns_pc_hidden row">
        <div id="mns_sp_menu_btn" class="menu-mobile color_green">
            menu<br>
            <i id="mns_menu_span" class="fa fa-list-ul color_373green" aria-hidden="true"><!--メニュー開くリンク--></i>
        </div>
        <div id="mns_sp_logo">
            <ul>
                <li class="minami_jp">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/minami_logo_nm.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
                <li class="minami_en">
                    <a href="https://373news.com/">
                        <img src="/mns_images/main/373main_sp.png" alt="南日本新聞 公式サイト" title="鹿児島のニュースは南日本新聞" />
                    </a>
                </li>
            </ul>
        </div>
        <div id="mns_sp_logo_link">
            <div>
                <a href="https://373news.com/_hanbai/?ref=hp901">
                    <ul class="koudoku">
                        <li class="img"></li>
                        <li class="newspaper">新聞購読</li>
                    </ul>
                </a>
            </div>
            <div>
                <a href="https://s1.373news.com/minamiru/" target="__blank">
                    <ul class="minamiru">
                        <li class="img"><img src="/mns_images/main/minamiru_sp.gif" alt="電子版" title="電子版" /></li>
                        <li class="newspaper">電子版</li>
                    </ul>
                </a>
            </div>
        </div>
    </div>
    <div class="clear_all"></div>
    <div id="mns_menu_close" class="mns_menu_close mns_hidden">
        <p><a id="menu_close" class="menu_close">×<span>メニュー</span></a></p>
    </div>	
</header>

            
<nav>
<div class="menu-container">
   <div class="menu">
       <ul>
<li class="menu_news"><div class="menu_main_title">ニュース･特集</div><ul><li class="submenu"><a href="/_news/article_list_main.php"><!--009--><i class="fa fa-square" aria-hidden="true"></i> 主要ニュース</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島のニュース</a><ul><li class="submenu"><a href="/_news/topic_list.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ジャンル別</a></li><li class="submenu"><a href="/_news/area_list.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 地域別</a></li><li class="submenu"><a href="/_news/archive.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> カレンダー</a></li><li class="submenu"><a href="/_news/ranking_daily.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 日間ランキング</a></li><li class="submenu"><a href="/_news/ranking_weekly.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 週間ランキング</a></li><li class="submenu"><a href="/_news/ranking_monthly.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 月間ランキング</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/economy/"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島の経済ニュース</a></li><li class="submenu"><a href="/_bunka/bungaku/"><!--017--><i class="fa fa-square" aria-hidden="true"></i> 南日本文学賞</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_news/compactnews.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 国内・海外ニュース</a><ul><li class="submenu"><a href="/_news/flashnews.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 速報</a></li><li class="submenu"><a href="/_news/compactnews.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主要ニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kikaku/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 特集・連載</a><ul><li class="submenu"><a href="/_bunka/ajimise/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> たのし味めぐり</a></li><li class="submenu"><a href="/_column/kuro/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 黒ヂョカ</a></li><li class="submenu"><a href="/_kikaku/19/nekotetsu/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> ねこ鉄</a></li><li class="submenu"><a href="/_kikaku/genpatsu/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 川内原発</a></li><li class="submenu"><a href="/_kikaku/meijiishin150/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> かごしま明治維新特集</a></li><li class="submenu"><a href="/_life/go_out/amami/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 奄美なひととき</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_search/series/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る連載一覧</a></li><li class="submenu"><a href="https://s1.373news.com/minamiru/_limited/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> WEB限定連載</a></li><li class="submenu"><a href="/_bunka/live373/"><!--010--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３ライブ＃with 鹿児島</a></li><li class="submenu"><a href="/_kikaku/yatto/?ref=menu"><!--011--><i class="fa fa-chevron-right" aria-hidden="true"></i> おめでとうヤット！</a></li><li class="submenu"><a href="/_kotimina/"><!--012--><i class="fa fa-chevron-right" aria-hidden="true"></i> こちら＃３７３</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 選挙<ul><li class="submenu"><a href="/_senkyo/22/sanin/"><!--000--><i class="fa fa-chevron-right" aria-hidden="true"></i> 参院選かごしま</a></li><li class="submenu"><a href="/_senkyo/21/syuuin/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 衆院選かごしま</a></li><li class="submenu"><a href="/_senkyo/20/chijisen/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県知事選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shityou/"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市長選</a></li><li class="submenu"><a href="/_senkyo/20/kg_shigi/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島市議選</a></li></ul></li></ul></li><li class="menu_sports"><div class="menu_main_title">スポーツ</div><ul><li class="submenu"><a href="/_sports/"><!--005--><i class="fa fa-square" aria-hidden="true"></i> スポーツ情報かごしま</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/373base/"><!--010--><i class="fa fa-square" aria-hidden="true"></i> ３７３高校野球</a><ul><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_haru"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 春の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_natsu"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏の高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_kyusyu_aki"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 秋の九州高校野球</a></li><li class="submenu"><a href="/_sports/373base/index.php#anchor_senbatsu"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 選抜高校野球</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_sports/k-league/"><!--020--><i class="fa fa-square" aria-hidden="true"></i> サッカー王国</a><ul><li class="submenu"><a href="/_sports/k-league/index.php#anchor_hisc"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 全国高校サッカー </a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/index.php"><!--021--><i class="fa fa-square" aria-hidden="true"></i> 鹿児島ユナイテッドＦＣ</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 本社主催のスポーツ<ul><li class="submenu"><a href="/_sports/ekiden/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 県下一周駅伝大会</a></li><li class="submenu"><a href="/_sports/nightersoft-news.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ナイターソフト</a></li><li class="submenu"><a href="/_sports/rugby-news.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本社会人ラグビー</a></li><li class="submenu"><a href="/_sports/k-league/index.php#anchor_chibi"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー </a></li><li class="submenu"><a href="/_sports/chibikko-soft/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ちびっこソフトボール</a></li><li class="submenu"><a href="/_sports/m-golf/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ゴルフ選手権</a></li><li class="submenu"><a href="/_sports/s-golf/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本シニアゴルフ選手権</a></li><li class="submenu"><a href="/_jigyou/events/amateur_golf/"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本カップアマチュアゴルフ大会</a></li></ul></li></ul></li><li class="menu_life"><div class="menu_main_title">くらし・天気</div><ul><li class="submenu"><a href="/_disaster/dp_info.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 防災・災害情報</a></li><li class="submenu"><a href="/_weather/weather_forecast.php"><!--015--><i class="fa fa-square" aria-hidden="true"></i> 天気・気象情報</a></li><li class="submenu"><a href="/_info/link/traffic_info.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 交通情報</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 桜島情報<ul><li class="submenu"><a href="/_sakucap/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_sakurajima/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島関連ニュース</a></li><li class="submenu"><a href="/_sakurajima/bousai/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 噴火警戒レベル・避難情報</a></li><li class="submenu"><a href="/_sakurajima/about_sakurajima/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島の概要</a></li><li class="submenu"><a href="https://s1.373news.com/digital_service/member/service/entry/?service=sakurajimaMail&sid=30030" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 桜島降灰メール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="https://felia.373news.com/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 生活情報フェリア</a></li><li class="submenu"><a href="/_info/cinema/info.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 映画館案内</a></li><li class="submenu"><a href="http://www.kagoshima.med.or.jp/touban/" target="_blank"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 休日当番医</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> レジャー情報<ul><li class="submenu"><a href="/_bunka/turi/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 釣り情報</a></li><li class="submenu"><a href="/_info/shiomi/"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 潮見表</a></li><li class="submenu"><a href="http://koyomi8.com/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> こよみのページ(外部サイト)</a></li><li class="submenu"><a href="/_info/moyoshi/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> きょうあすの催し</a></li><li class="submenu"><a href="/_info/leisure/sakura/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> お花見情報</a></li><li class="submenu"><a href="/_info/leisure/gw/index.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＧＷ情報</a></li><li class="submenu"><a href="/_info/leisure/summer/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 夏のレジャー情報</a></li><li class="submenu"><a href="/_info/leisure/nenmatunensi/index.php"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> 主な施設の年末年始 休園･休館日</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_news/oricon/"><!--090--><i class="fa fa-square" aria-hidden="true"></i> エンタメニュース</a></li><li class="submenu"><a href="/_info/market/"><!--100--><i class="fa fa-square" aria-hidden="true"></i> マーケット速報</a></li></ul></li><li class="menu_column"><div class="menu_main_title">社説・南風録</div><ul><li class="submenu"><a href="/_column/syasetu.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 社説</a></li><li class="submenu"><a href="/_column/nanp.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 南風録</a></li><li class="submenu"><a href="/_kikaku/dokusya/index.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 「読者と報道」委員会</a></li></ul></li><li class="menu_kyouiku"><div class="menu_main_title">新聞で学ぼう</div><ul><li class="submenu has_submenu"><a href="https://s1.373news.com/nie/" target="_blank"><!--010--><i class="fa fa-square" aria-hidden="true"></i> みなみＥｄｕ</a><ul><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/what/first/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥって何？</a></li><li class="submenu"><a href="https://s1.373news.com/nie/utilization/worksheet-util/" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞活用シート</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-low/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校下学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/es-high/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-小学校上学年</a></li><li class="submenu mns_pc_hidden"><a href="https://s1.373news.com/nie/worksheet/ws-division/jhs/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ワークシート-中学校</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-nie-news/related-news/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ＮＩＥニュース</a></li><li class="submenu mns_sp_hidden"><a href="https://s1.373news.com/nie/child-newspaper/osemoko-news/" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> こども新聞(オセモコ)</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-guide/" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのび教室案内</a></li><li class="submenu"><a href="https://s1.373news.com/nie/c-news-nie/news-item/yomunobi-news/" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> よむのびニュース</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> こども教育<ul><li class="submenu"><a href="/_nie/minami/quiz/index.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> ミナミさんちのクイズ</a></li><li class="submenu"><a href="/_koukoku/school/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> わたしたちふるさと発見隊</a></li><li class="submenu"><a href="/_nie/shinbun-kansou/index.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「新聞」感想文コンクール</a></li><li class="submenu"><a href="/_nie/shinbun-con/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 学校新聞コンクール</a></li><li class="submenu"><a href="/_info/kodomo/index.php"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> こどもたちの悩みごと相談</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_dokusyaC/nib/form.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 南日本新聞ビジネス講座</a></li><li class="submenu"><a href="https://s1.373news.com/nie/yomunobi/y-plus/" target="_blank"><!--040--><i class="fa fa-square" aria-hidden="true"></i> よむのびプラス案内</a></li><li class="submenu"><a href="/school373/introduction/" target="_blank"><!--060--><i class="fa fa-square" aria-hidden="true"></i> すくーる373る</a></li></ul></li><li class="menu_photomovie"><div class="menu_main_title">写真･動画･ゲーム</div><ul><li class="submenu"><a href="/_sakucap/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 桜島ライブカメラ</a></li><li class="submenu"><a href="/_mov/index.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> 動画のページ３７３ＴＶ</a></li><li class="submenu"><a href="/game/index.php"><!--070--><i class="fa fa-square" aria-hidden="true"></i> ３７３ゲーム</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/portrait_studio/"><!--030--><i class="fa fa-square" aria-hidden="true"></i> ３７３写真館</a><ul><li class="submenu"><a href="/_photo-gallery/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> フォトギャラリー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1509/landing_pages/247" target="_blank"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 高校総体 写真特集</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1803/landing_pages/284" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 駅伝写真</a></li><li class="submenu"><a href="https://373news.epitas.com/events/830/landing_pages/79" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本U-12サッカー</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1431/landing_pages/221" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ちびっこソフトボール</a></li><li class="submenu"><a href="https://373news.epitas.com/events/969/landing_pages/127" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ランニング桜島</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1455/landing_pages/229" target="_blank"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社杯グラウンド・ゴルフ</a></li><li class="submenu"><a href="https://373news.epitas.com/events/1158/landing_pages/162" target="_blank"><!--008--><i class="fa fa-chevron-right" aria-hidden="true"></i> ありがとうH2Bロケット</a></li><li class="submenu"><a href="https://373news.epitas.com/provider" target="_blank"><!--009--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３写真館Shop</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/rap/"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 高校生新聞RAP甲子園</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/photo_service/"><!--060--><i class="fa fa-square" aria-hidden="true"></i> フォトサービス</a><ul><li class="submenu"><a href="/_kaisya/photo_service/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 掲載写真をお分けします</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_kinenbi"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記念日新聞を販売</a></li><li class="submenu"><a href="/_kaisya/photo_service/#anchor_laminate"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事のラミネート販売</a></li></ul></li></ul></li><li class="menu_shinbunsha"><div class="menu_main_title">南日本新聞社から</div><ul><li class="submenu"><a href="/_info/new_contents/index.php"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 新着情報</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ご意見・ご感想</a></li><li class="submenu"><a href="/_info/bosyu/toko.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 投稿のご案内</a></li><li class="submenu"><a href="/_info/bosyu/chosaku.php"><!--035--><i class="fa fa-square" aria-hidden="true"></i> 記事･写真の利用について</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_jigyou/jigyou.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> 主催イベントのご案内</a><ul><li class="submenu"><a href="/_jigyou/jigyou.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社の主催イベント</a></li><li class="submenu"><a href="/_jigyou/jigyou.php#yoko"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 要項・申込書ダウンロード</a></li><li class="submenu"><a href="/_jigyou/syakoku.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社告</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 広告のご案内<ul><li class="submenu"><a href="/_koukoku/annai/index-shimen.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞広告について</a></li><li class="submenu"><a href="/_koukoku/annai/index-web.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> ウェブ広告について</a></li><li class="submenu"><a href="https://felia.373news.com/about/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> フェリア広告について</a></li><li class="submenu"><a href="/_koukoku/pico/index.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> パーソナルアド「Ｐｉｃｏ」</a></li><li class="submenu"><a href="https://www.m-mediapro.jp/nannichi-web/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 求人情報「なんにち求人」</a></li><li class="submenu"><a href="/_koukoku/annai/index-shimen.php#anchor_abort_request"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 「おはようネット」表示中止依頼書</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> 新聞社のご案内・採用情報<ul><li class="submenu"><a href="/_kaisya/guide/"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 会社案内</a></li><li class="submenu"><a href="/_kaisya/saiyou/index.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 採用情報</a></li><li class="submenu"><a href="/_kaisya/guide/contact.php"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 連絡先一覧</a></li><li class="submenu"><a href="/_kaisya/guide/kengaku.php"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 社屋見学案内</a></li><li class="submenu"><a href="/_kaisya/minamihall/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> みなみホール</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> その他のご案内<ul><li class="submenu"><a href="/_seikon/info.php"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本政経懇話会</a></li><li class="submenu"><a href="http://373house.jp/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本ハウジングプラザ</a></li><li class="submenu"><a href="https://s1.373news.com/k_nie/" target="_blank"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 鹿児島県ＮＩＥ推進協議会</a></li><li class="submenu"><a href="http://press9.gr.jp/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 九州・沖縄９紙合同サイト Press9</a></li><li class="submenu"><a href="/_info/SDGs/"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞社SDGs宣言</a></li></ul></li></ul></li><li class="menu_koudoku"><div class="menu_main_title">新聞購読</div><ul><li class="submenu"><a href="/_hanbai/?ref=hp902"><!--010--><i class="fa fa-square" aria-hidden="true"></i> 購読申し込み</a></li><li class="submenu"><a href="/_hanbai/otameshi.php?ref=hp902"><!--020--><i class="fa fa-square" aria-hidden="true"></i> ７日間無料試読</a></li><li class="submenu"><a href="/_hanbai/moving.php"><!--030--><i class="fa fa-square" aria-hidden="true"></i> 新聞のお届け先変更</a></li><li class="submenu"><a href="https://payment.minami-kyoukumi.com/" target="_blank"><!--035--><i class="fa fa-square" aria-hidden="true"></i> クレジットカード払い変更</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu"><a href="/_hanbai/oubo/back_number/index.php"><!--040--><i class="fa fa-square" aria-hidden="true"></i> バックナンバーの購入</a></li><li class="submenu"><a href="/_hanbai/mimamori/index.php"><!--050--><i class="fa fa-square" aria-hidden="true"></i> 見守り活動</a></li><li class="submenu"><a href="/_sports/k-league/kagoshima_united/pack/index.php"><!--060--><i class="fa fa-square" aria-hidden="true"></i> ユナパック申し込み</a></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><a href="/_kaisya/dokusya_center/"><!--070--><i class="fa fa-square" aria-hidden="true"></i> 読者局から</a><ul><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kousi"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> 講師派遣</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#syokuba"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> 職場体験</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#houdousyasin"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 報道写真貸し出し</a></li><li class="submenu"><a href="/_kaisya/dokusya_center/index.php#kouen"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 後援申請</a></li><li class="submenu"><a href="/_kaisya/photo_service/"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> 写真申し込み</a></li><li class="submenu"><a href="/_info/bosyu/iken.php"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> 記事問い合わせ</a></li><li class="submenu"><a href="/_hanbai/delivery/index.php"><!--007--><i class="fa fa-chevron-right" aria-hidden="true"></i> 新聞配達スタッフ募集</a></li></ul></li><li style="width:98%;" class="mns_sp_hidden"><hr></li><li class="submenu has_submenu"><i class="fa fa-square" aria-hidden="true"></i> デジタルサービス<ul><li class="submenu"><a href="https://s1.373news.com/minamiru/" target="_blank"><!--006--><i class="fa fa-chevron-right" aria-hidden="true"></i> ３７３る</a></li><li class="submenu"><a href="https://mall.373news.com/np/kengai_guide/" target="_blank"><!--001--><i class="fa fa-chevron-right" aria-hidden="true"></i> おはようネット</a></li><li class="submenu"><a href="/_info/mobile.php"><!--002--><i class="fa fa-chevron-right" aria-hidden="true"></i> モバイルサイトアクセス</a></li><li class="submenu"><a href="https://mall.373news.com/pdb2/annai/" target="_blank"><!--003--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本新聞データベース</a></li><li class="submenu"><a href="/d-board/"><!--004--><i class="fa fa-chevron-right" aria-hidden="true"></i> 南日本デジタルサイネージ</a></li><li class="submenu"><a href="https://47gyosei.jp/service/" target="_blank"><!--005--><i class="fa fa-chevron-right" aria-hidden="true"></i> ４７行政ジャーナル</a></li></ul></li></ul></li></ul>

  </div>
    </div>

</nav>
            <nav>
    <div class="sub-menu-container">
        <div class="sub-menu">
            <ul>
                <li class="sub_menu_trial">
                    <a href="https://373news.com/_hanbai/otameshi.php?ref=hp905">
                        <span>7日間無料試読</span>
                    </a>
                </li>
                <li class="sub_menu_address">
                    <a href="https://s1.373news.com/minamiru/_hanbai/moving/">
                        <span>新聞お届け先変更</span>
                    </a>
                </li>
                <li class="sub_menu_yomunobi">
                    <a href="https://s1.373news.com/nie/yomunobi/y-guide/">
                        <span>よむのび教室</span>
                    </a>
                </li>
                <li class="sub_menu_watching">
                    <a href="https://373news.com/_hanbai/mimamori/">
                        <span>見守り活動</span>
                    </a>
                </li>
                <li class="sub_menu_business">
                    <a href="https://373news.com/_dokusyaC/nib/form.php">
                        <span>ビジネス講座</span>
                    </a>
                </li>
                <li class="sub_menu_post">
                    <a href="https://373news.com/_info/bosyu/toko.php">
                        <span>投稿案内</span>
                    </a>
                </li>
                <li class="sub_menu_adoption">
                    <a href="https://373news.com/_kaisya/saiyou/index.php">
                        <span>採用情報</span>
                    </a>
                </li>
                <li class="sub_menu_event">
                    <a href="https://373news.com/373ad/icc/link.inc?bid=90">
                        <span>イベント</span>
                    </a>
                </li>
                <li class="sub_menu_search">
                    <aside class="searches">
                        <form action="//www.google.co.jp/cse" id="cse-search-box" target="_blank">
                            <div>
                                <input type="hidden" name="cx" value="partner-pub-2732106988289731:3xtqps-lkr6"/>
                                <input type="hidden" name="ie" value="UTF-8" />
                                <input type="text" name="q" size="12" style="width: 96px;" />
                                <input type="submit" name="sa" value="検索" />
                            </div>
                        </form>
                    </aside>
                </li>
            </ul>
        </div>
    </div>
</nav>

            <div id="header_billboard">
    <div style="width:100%;">
        <!-- ビルボード広告 -->
        
        <div class="mns_bn">
<div  style="min-height:90px">
<!-- 差し替えStart-->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
   window.googletag = window.googletag || {cmd: []};
  </script>
  <div id="pc_all_header">
    <script>
      googletag.cmd.push(function() {
       googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_all_header', [ [1, 1], [728, 90], [970, 90], [970, 250] ], 'pc_all_header').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('pc_all_header');
    });
    </script>
  </div>
<!-- 差し替えEnd-->
</div>
</div>

        
        <!-- ビルボード広告 -->
    </div>
</div>

            <!-- //ヘッダ部分の定義 -->

            <!-- ◆◆◆ コンテンツエリア ◆◆◆ -->
            <div id="mns_content">
                
                
                <main>
    <div  class="col mns_span_2columns_left">
	    <!--■■■■■　メインコンテンツ Start　■■■■■-->
<div class="local_news_wrap">

    <!-- ぱんくず -->
    <div class="local_news_pankuzu">
        <a href="/">TOP</a><span>＞</span><a href="/_news/index.php">鹿児島のニュース</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=219">政治・経済</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=11">経済・産業</a>
                    <span>＞</span><a href="/_news/article_list_topic.php?topicid=127">観光</a>
            </div>

    
<div class="news_item">
    <h1 class="itemTitle" id="bt_title">コロナ禍前のにぎわい戻った　3年ぶりオープンの磯海水浴場、1万2000人が利用　鹿児島市</h1>

    
        <div class="itemMeta">
        <div class="itemInfo" style="font-size:14px; text-align:left; background-color:#ffffff;">
            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>&nbsp;2022/09/02 20:49        </div>
        <div class="itemSns">
            <!--AddClips Code START-->
<style type = "text/css">
    .shareList {
        margin: 0 0 0px 0px;
        display: -webkit-box;
        display: -ms-flexbox;
        margin: 0;
        padding: 0;
    }
    .shareList__item {
        height: 27px;
        line-height: 22px;
        margin: 0px 0 0px 10px;
        padding: -15px 0 15px 0px;
        text-align: center;
        list-style: none;
    }
    .shareList__link {
        display: block;
        padding: 0 10px;
        color: #ffffff;
        text-decoration: none;
        border-radius: 5px;
    }
    .shareList__link.icon-twitter {
        background: #55acee;
    }
    .shareList__link.icon-twitter:hover {
        color: white;
    }
    .shareList__link.icon-facebook {
        background: #3B5998;
        color: white;
    }
    .shareList__link.icon-line {
        padding-left: 0;
    }
    .shareList__link.icon-line img {
        color: white;
        height: 22px;
    }
</style>



<div class = "mns_align_left">
    <ul class = "shareList">
        <li class = "shareList__item">
            <a class = "shareList__link icon-twitter"
                href = "https://twitter.com/intent/tweet?original_referer=https://373news.com/_news/storyid/162132/&text=コロナ禍前のにぎわい戻った　3年ぶりオープンの磯海水浴場、1万2000人が利用　鹿児島市%0a&url=https://373news.com/_news/storyid/162132/&via=373news_twit"
                    onClick = "window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;"
                        target = "_blank"
                            rel = "noopener">
                                <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
        </li>
        <li class = "shareList__item">
            <a class = "shareList__link icon-facebook"
                href = "https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F373news.com%2F_news%2Fstoryid%2F162132%2F"
                    onClick = "window.open(
                            decodeURI(this.href), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1');
                            return false;"
                        target = "_blank"
                            rel = "noopener">
                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
        </li>
        <li class = "shareList__item">
            <a class = "shareList__link icon-line" href="https://social-plugins.line.me/lineit/share?url=/_news/storyid/162132/" id="lineBut"><img src="/_news/images/line.png"></i></a>
            <script type="text/javascript">LineIt.loadButton();</script>
            <script>
            $('#lineBut').on('click',function(){
                var lineLink = $(this).attr("href");
                window.open( lineLink , "lineWindow" , 'top=100,left=100,width=500,height=500,scrollbars=yes,resizable=yes');
                //alert (lineLink);
                return false; // Aタグのリンク無効にする
            });
            </script>
        </li>
    </ul>
    <div class = "mns_clear_both"></div>
</div>
<!--AddClips Code END-->        </div>
    </div>

    
            <div class="itemBody" id="bt_body">
                                    <div class="pbox mns_img_area_yoko" style="width:250px;float:right;"><img src="/_photo/2022/09/20220902D182002-OptimizedCNTS2022090102797-20220902181916-1.jpg?t=1662119892" border="0" width="250" height="165" alt="３年ぶりの海水浴を楽しむ来場者＝８月３１日、鹿児島市吉野町の磯海水浴場" /><div class="pbox_txt" style="text-align:left;">３年ぶりの海水浴を楽しむ来場者＝８月３１日、鹿児島市吉野町の磯海水浴場</div><div class="expand_button"><a href="/_news/photo.php?storyid=162132&mediaid=1&topicid=127&page=1"><img src="/_news/images/expand.png" alt="拡大" />拡大</a></div></div>　今夏３年ぶりに開いた鹿児島市吉野町の磯海水浴場の利用者は、新型コロナウイルス禍前の２０１９年夏並みの約１万２０００人だった。市は、コロナ感染症予防のため２０、２１年とも閉鎖していた。<br>
<br>
　海開きの７月９日から８月３１日まで開設。市スポーツ課によると、今夏の利用者は１万２７４３人で、１９年は１万２８８９人。台風による閉場がなかったなど、天候に恵まれたのが要因とした。<br>
<br>
　市スポーツ課の平良和也交流担当課長は「久しぶりの開場に市民の利用意欲も高まっていた。来年以降も多くの人に海で楽しい夏を過ごしてもらいたい」と語った。<br>
<br>
　夏休み最終日だった８月３１日、家族４人で訪れたふじケ丘保育園（同市緑ケ丘町）の内村乃愛ちゃんは「鹿児島の海で初めて遊んだ。海が冷たくて気持ちよかった」と話した。<div class="mns_clear_both"></div><div class="photo_page_link" style="float:left;width:100px;height:100px;margin:5px 10px 5px 0;background:#f6f6f7;border:3px solid #a9a9a9;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;"><a href="/_news/photo.php?storyid=162132&mediaid=1&topicid=127&page=2"><img src="/_photo/2022/09/20220902D193946-OptimizedCNTS2022062802111-20220902193938-1.jpg?t=1662119892" style="max-width:90px;max-height:90px;" alt="磯海岸に搬入される海砂＝６月、鹿児島市吉野町" /></a></div>                    </div>
        <div class="mns_clear_both"></div>
    
    
    
    


    <div class="mns_clear_both"></div>

</div>


<div class="mns_clear_both"></div>

    <!-- バナー広告（記事詳細用） -->
    <div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_underarticle_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_underarticle_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_left');
});
</script>
</div>
</div>

    <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_underarticle_right">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_underarticle_right', [ [336, 280], [300, 250], [1, 1] ], 'pc_article_underarticle_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_underarticle_right');
});
</script>
</div>
</div>

    <div class="mns_clear_both"></div>
</div>

<div class="mns_block" style="margin:20px 0">
    <div class="mns_bn">
<div class="uz-9-373news_pc uz-ny" data-uz-url="%%PATTERN:url%%"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/9-373news_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>

    <div class="mns_clear_both"></div>
</div>


<!-- レコメンド広告01 -->
<div class="mns_bn">
<div class="uz-8-373news_pc uz-ny" data-uz-url="%%PATTERN:url%%"></div>
<script async type="text/javascript" src="https://speee-ad.akamaized.net/tag/8-373news_pc/js/outer-frame.min.js" charset="utf-8"></script>
</div>

<div class="mns_bn">
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','7ctSpxTGYsW4Vqzf')
</script>
</div>







<!-- フォトニュース -->

<!-- google 300x250 ダブル -->
<div class="mns_block" style="margin:20px 0">
    <div style="float:left;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_footer_left">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_footer_left', [ [1, 1], [300, 250], [336, 280] ], 'pc_article_footer_left').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_left');
});
</script>
</div>
</div>

    <div style="float:right;width:50%;height:250px" class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_article_footer_right">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_article_footer_right', [ [336, 280], [1, 1], [300, 250] ], 'pc_article_footer_right').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_article_footer_right');
});
</script>
</div>
</div>

    <div class="mns_clear_both"></div>
</div>

<!-- レコメンド広告02 -->
<div class="mns_block" style="margin:12px auto">
    <div class="mns_bn">
<div class='OUTBRAIN' data-src='https://www.fourm.jp/373news_com/PC_1/' data-widget-id='AR_12'></div><script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script>
</div>

</div>
    <!-- ニュース一覧 -->
    <!-- ニュース一覧 -->
    <div class="local_news_list">
                    <div class="mns_align_center">
                <div class="list_link">
                    <ul style="width:480px;margin: 0 auto">
                        <li class="link02"><a href="/_news/topic_list.php"><span>ジャンル一覧</span></a></li>
                        <li class="link02"><a href="/_news/area_list.php"><span>地域一覧</span></a></li>
                        <li class="link02"><a href="/_news/archive.php"><span>ニュースカレンダー</span></a></li>
                        <div class="mns_clear_both"></div>
                    </ul>
                </div>
            </div>
        
        <a name="anchor_itiran" id="anchor_itiran"></a>
        <div class="list_link_wrap">
            <div class="list_link">
                <ul>
                    <li class="menu_title">ニュース一覧（最新 15 件）</li>
                </ul>
                <div class="mns_clear_both"></div>
            </div>
        </div>

        <div class="news_list_mc">
            <ul>
                                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb" style="pointer-events:none;">
                                        <img src="/_photo/2022/09/20220902D182002-OptimizedCNTS2022090102797-20220902181916-1.jpg" class="img_thumb mns_objfit_cover">
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <span class="list_nt-link"><span class="mns_bold">コロナ禍前のにぎわい戻った　3年ぶりオープンの磯海水浴場、1万2000人が利用　鹿児島市</span></span>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 20:49                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162130&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902D190954-OptimizedCNTS2022090201170-20220902190514-1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162130/">88歳女性方から出火　焼け跡から同居の次男の遺体　南九州市</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 20:04                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162131&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S193212-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162131/">都城の157人含む1458人新たに感染　7人死亡　新型コロナ・宮崎2日発表</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 19:32                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162129&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S183310-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162129/">鹿児島市で新たに906人、薩摩川内269人、鹿屋124人など計2332人感染　新型コロナ・市町村別詳細</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 18:33                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162098&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S154805-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162098/"><img src="/_news/images/sokucut.gif" border="0" alt="" />新型コロナ　鹿児島県内で2332人感染、4人死亡</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 16:04                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162092&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902D100459-imgIMAG2022090103812_imo_02.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162092/">薩摩川内市議会、京セラ・稲盛和夫氏悼み黙とう　53年前に鹿児島川内工場操業、国内最大の工場も建設中</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 15:32                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162091&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S130552-20220901D195444-OptimizedCNTS2022090103303-20220901195149-1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162091/">認知症治療 鹿児島大病院を基幹型センターに指定　県内11センターを統括、高度な診断・治療が必要な事例に対応</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 14:36                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162097&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S131247-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162097/">台風11号　沖縄の南海上で停滞、奄美は高波に警戒　6日に九州へ接近恐れ</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 13:19                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162088&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S115558-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162088/">JR九州 1日当たりの駅別乗車人員　1位は博多、2位小倉…3位は1万4895人が利用した駅　21年度</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 13:02                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=162041&mediaid=3" target="__blank">
                                            <div>
                                                 <img src="/_photo/2022/09/20220901D163915-imgIMAG2022082700937_imo_01.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="https://s1.373news.com/minamiru/_news/minamiNews/?storyid=162041&mediaid=3" target="__blank">「株式会社・指商」の社員（生徒）が特産品を販売　山形屋</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-lock fa-fw" style="color:navy"></i><i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 12:30                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162087&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S111825-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162087/">鹿児島県内景況　全分野で判断据え置き　先行きに不透明感　鹿児島銀・KER</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 12:29                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162090&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902S104914-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162090/">九州南部の梅雨期間 史上「最短」ではなかった　速報「16日間」→確定「42日間」 「明け」発表後も台風、大雨、線状降水帯予報相次ぐ　気象庁</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 12:00                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162078&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220901S211143-upload_image_1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162078/">公選法違反では… 議員2人が選挙区内のクラウドファンディングに参加　鹿児島市議会</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 11:34                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162093&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902D102318-OptimizedCNTS2022080903793-20220902102226-1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162093/">枝の下敷きで校長先生犠牲　始業式、全校6人の児童が悼む　教頭「『挑戦』の思い胸に前へ」　鹿児島・曽於の小学校</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 11:22                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                                            
                                                
                        
                        <li class="li_news_title_list">
                            <div class="list_div">
                                                                                                    <div class="list_Thumb">
                                        <a href="/_news/photo.php?storyid=162096&mediaid=1">
                                            <div>
                                                 <img src="/_photo/2022/09/20220902D105937-OptimizedCNTS2022090200612-20220902105922-1.jpg" class="img_thumb mns_objfit_cover">
                                            </div>
                                        </a>
                                    </div>
                                
                                <div class="list_article">
                                    <div class="list_nt">
                                                                                    <a class="list_nt-link" href="/_news/storyid/162096/">馬毛島基地計画　西之表市長、賛否明言せず「行政手続きあれば適切に対応」　事実上の黙認方針継続　市議会本会議</a>
                                                                                <div class="icon_time article_list">
                                            <i class="fa fa-clock-o" style="color: #d7d7d7"></i>                                            9月2日 11:06                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                </ul>
        </div>
    </div>

    <!-- 鹿児島のニュース一覧 -->
    <div style="text-align:right; margin-top:10px;">
        <a href="/_news/article_list_index.php">鹿児島のニュース一覧へ <i class="fa fa-angle-double-right fa-fw"></i></a>
    </div>
</div>

<!--■■■■■　メインコンテンツ End　■■■■■-->

	<div id="mns_page_top" class="mns_page_top mns_sp_hidden">
	<p><a id="move-page-top" class="scroll move-page-top" href="#top"><span class="mns_sp_hidden">このページのトップへ</span>▲</a></p>
</div>
    </div>
</main>


<!-- ■■■右ブロック部分の定義■■■ -->
<aside role="complementary" class="col mns_span_right">


	    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>


<div class="mns_block">
    <div class="mns_bn" style="margin-bottom:5px">
<a href="/373ad/icc/link.inc?bid=354" target="_blank" style="display:block;margin:0 auto;text-align:center"><img src="/mns_images/kouko9/bn/minamiru/minamiru_bunner300x70.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=2a171783f21773887221b87d5e70572e5309eb07958a4afa446dbc183a16eed6&ttt=1662119913.1898">
</div>

</div>
<div class="mns_block">
    <div class="mns_bn mns_bn_common-pa-02">
<a href="/373ad/icc/link.inc?bid=555" target="_self" style="display:block;margin:0 auto;text-align:center"><img src="/mns_images/kouko9/bn/game70_300.png" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=f4a2d1a2958e2be7b87decdc48f6ef4a2108f83b02d5801318b37df7c5faf0bf&ttt=1662119913.1905">
</div>
</div>


<div class="mns_block">
    <div class="mns_bn">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="pc_all_rightside_1st">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/83555300,120619527/minaminihonshimbun/373newscom/pc_all_rightside_1st', [ [1, 1], [300, 250] ], 'pc_all_rightside_1st').addService(googletag.pubads());
googletag.enableServices();
googletag.display('pc_all_rightside_1st');
});
</script>
</div>
</div>

</div>

    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script>


<div class="col span_24 mns_block">
<div class="blockTitle1">ニュースランキング</div>
<div class="blockContent">
<div id="tabwrap">
    <!-- TABS -->
    <ul id="rank_tabs">
        <li class="current"><a href="#daily_r_news">日間</a></li>
        <li><a href="#weekly_r_news">週間</a></li>
        <li><a href="#monthly_r_news">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content">
                
                                <div id="daily_r_news"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/162071/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">【新型コロナ】鹿児島で基礎疾患ない1歳未満と11歳が死亡　診療した医師「子どももワクチン接種を」　小児の死亡・重症化は全国で増加</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/127337/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">倦怠感、体温は上がったり下がったり、滝のような汗が出る。「コロナ陽性です」に恐怖が駆け巡った。涙が出た。息子をどうしよう…</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162084/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">台風11号、6日に九州接近か　勢力は再び「猛烈」に</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/139552/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国も認めた「美しいゴキブリ」　沖縄・宮古島で新種発見</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161952/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島に多い姓をたどると…重なり合う源氏と平氏　薩摩隼人は南九州の人ではなかった！？</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162098/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で2332人感染、4人死亡</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/129201/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">【100年前のスペイン風邪】「魔の手」まず小学生　県都から地方へ、せき切り拡散</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162000/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">18歳以下に1人1万円支給へ　物価高で鹿児島市独自　タクシーやバスの燃料費支援も　補正予算案発表</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162079/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市の磯新駅は尚古集成館前の緑地帯に　24年度末の開業見込む　設置協議会がイメージ公開</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162097/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">台風11号　沖縄の南海上で停滞、奄美は高波に警戒　6日に九州へ接近恐れ</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
                                <div id="weekly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/127337/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">倦怠感、体温は上がったり下がったり、滝のような汗が出る。「コロナ陽性です」に恐怖が駆け巡った。涙が出た。息子をどうしよう…</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161952/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島に多い姓をたどると…重なり合う源氏と平氏　薩摩隼人は南九州の人ではなかった！？</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161817/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">おとく過ぎた？ プレミアム付商品券求め大渋滞発生、販売中止に　再開時期は未定　薩摩川内</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/162071/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">【新型コロナ】鹿児島で基礎疾患ない1歳未満と11歳が死亡　診療した医師「子どももワクチン接種を」　小児の死亡・重症化は全国で増加</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161526/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈アラフォー記者がコロナになって考えた〉40度の熱、1人暮らし、このまま意識を失ったら… 誰かにうつす心配はないけど心細い</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/139552/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国も認めた「美しいゴキブリ」　沖縄・宮古島で新種発見</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161865/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">台風11号　31日以降、沖縄接近へ　暴風域伴い奄美に近づく可能性も</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161767/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ後遺症外来82カ所を公表　鹿児島県ホームページ</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161919/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内 新たに3824人感染、7人死亡</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161868/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で新たに1747人感染、4人死亡</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
                                <div id="monthly_r_news" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                <a style="display:flex;text-decoration:none;" href="/_news/storyid/127337/"><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">倦怠感、体温は上がったり下がったり、滝のような汗が出る。「コロナ陽性です」に恐怖が駆け巡った。涙が出た。息子をどうしよう…</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161395/"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">コロナ重症化、若い世代でも　爆発的感染拡大続く鹿児島県内　医師「ほとんどはワクチン未接種」</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161527/"><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈続・アラフォー記者がコロナになって考えた〉長丁場の自宅療養　ネットスーパーが救いの神に　スマホがなければ成り立たないけど…</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/160951/"><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">校庭の大イチョウの枝が折れ直撃、校長死亡　樹齢160年以上の学校のシンボル　校長は草刈り中</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/160631/"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">レシート1万円分で3000円還元へ　コロナ禍、鹿児島市が生活支援 全28万4000世帯対象　22年度補正案</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/156529/"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">全財産9000万円預け、返ってきたのは「利息」70万円だけ　70代女性「何度も死のうと…」 ＪＲ役員の名刺に疑う余地なく　返済求めると「天下のJRですよ」</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161526/"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">〈アラフォー記者がコロナになって考えた〉40度の熱、1人暮らし、このまま意識を失ったら… 誰かにうつす心配はないけど心細い</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161952/"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島に多い姓をたどると…重なり合う源氏と平氏　薩摩隼人は南九州の人ではなかった！？</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/139552/"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">国も認めた「美しいゴキブリ」　沖縄・宮古島で新種発見</div></a><div style="clear:both;"></div>
                                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_news/storyid/161300/"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">新型コロナ　鹿児島県内で新たに4624人感染　最多を更新　8人死亡</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
            </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p style="border-bottom: 1px solid #dd350b;"><span style="color: #dd350b;">■ </span><a style="color: black; font-weight: bold;" title="新型コロナウィルスに関する情報" href="/_life/covid19/news.php">新型コロナウイルスに関する情報</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p style="border-bottom: 1px solid #618bc5;"><span style="color: #618bc5;">■ </span><a style="font-weight: bold;" title="防災･災害情報／ハザードマップ" href="/_disaster/dp_info.php">防災･災害情報／ハザードマップ</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div id="top_bottom_right" class="mns_block">
    <!--トップページ　ホームトップ　鹿児島地方の天気部分-->
    <div id="tenki_content_top">
	<a href="/_weather/weather_forecast.php" style="text-decoration:none;">
	<div id="kisyou_title" class="mns_sp_hidden">
		今日の天気
	</div></a>
	<div id="kisyou_content"><a href="/_weather/weather_info.php?r_code=0927"><div class="tenki_item"><img src="/_info/weather/weatherIcon/110.png" alt="" style="width:25px;" /><div class="place_name">薩摩地方<br><span style="font-weight:normal;font-size:12px;">晴れ後曇り</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0926"><div class="tenki_item"><img src="/_info/weather/weatherIcon/200.png" alt="" style="width:25px;" /><div class="place_name">大隅地方<br><span style="font-weight:normal;font-size:12px;">曇り</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0930"><div class="tenki_item"><img src="/_info/weather/weatherIcon/200.png" alt="" style="width:25px;" /><div class="place_name">種子･屋久<br><span style="font-weight:normal;font-size:12px;">曇り</span></div>
		</div></a>
		<a href="/_weather/weather_info.php?r_code=0924"><div class="tenki_item"><img src="/_info/weather/weatherIcon/200.png" alt="" style="width:25px;" /><div class="place_name">奄美地方<br><span style="font-weight:normal;font-size:12px;">曇り</span></div>
		</div></a>
		</div>


</div>



    <!--トップページ　ホームトップ　桜島ライブカメラ部分-->
    <div id="sakucap_content_top" style="position: relative">
	<div style="height:23px;font-size:1.0em;">
        <img src="/_sakurajima/images/titlecut_sakurajima_livecamera.gif" alt="桜島ライブカメラ"/>
    </div>
		<div style="width:180px;height:135px;overflow:hidden;position:relative">
		<a href="/_sakucap/index.php">
			<img id="image_anim_sakurajima" src="/mns_include2/include/live_camera/img_anim.php?mode=large&time=1662119907" border="0" alt="桜島ライブカメラ" title="桜島ライブカメラ" style="position:relative;top:0px;" />
		</a>
	</div>
	<div style="margin-top:1px;">
		<div class="mns_bn">
<a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=886588646&vc_url=https%3A%2F%2Fwww.47club.jp%2F%3Fcid%3Dvc" rel="nofollow" target="_blank"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=886588646" height="1" width="0" border="0"><img src='https://373news.com/mns_images/47bn/180x30_47club.jpg' border='0' /></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=513d92f7915e7519e383102d8b2d165172794187cba5cf86a2114817e80de65e&ttt=1662119907.5359">
</div>
	</div>
</div>
<script type="text/javascript">
var cnt = 9;
function show_anim_sakurajima() { 
	var element = document.getElementById("image_anim_sakurajima"); 
	element.style.top  = -135*cnt+'px'; 
	if (cnt == 0) {
		setTimeout("show_anim_sakurajima()",7000);/* 最新画像を7秒表示 */
		cnt = 9;
	} else {
		setTimeout("show_anim_sakurajima()",1000);/* その他の画像は1秒表示 */
		cnt--;
	}
}
show_anim_sakurajima();
</script>



    <div style="clear:both;"></div>
</div>




    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="潮見表" href="/_info/shiomi/">潮見表</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="火山ライブカメラ" href="/_monitor/">火山ライブカメラ</a></p>
    </div>
</div>
    </div>
  </div>
</div>



<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="ad_prinfo">
<h2>ＰＲ特集</h2>
<div class="pr_contents" style="margin-top:6px">
<table>

<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=252">
      <img src="/mns_images/kouko9/bn/20181116d-signage.jpg" width="60" alt="南日本デジタルサイネージ">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=252">南日本デジタルサイネージ</a></h3>
      <p>貴社のテレビモニタがデジタルサイネージに！　ネットを使いニュースや天気予報などの情報を配信します！</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=e003545368b7996b88327cb1dfe78650549831b5318253fceb99c68e0de1fc74&ttt=1662119913.1948">
	</td></tr>
		<!-- 余白 -->
		<tr><td class="kugiri_line" colspan="2" style="height:10px"> </td></tr>
<!-- ■コンテンツstart■ -->
<tr>
   <td class="col_image">
      <a href="/373ad/icc/link.inc?bid=68">
      <img src="/mns_images/osusume_info/60iconQR_nm.gif" width="60" alt="広告">
      </a>
   </td>
   <td>
      <h3><a href="/373ad/icc/link.inc?bid=68">南日本新聞モバイルサイト</a></h3>
      <p>南日本新聞のスマホ向け情報提供サービス。スポーツ速報や芸能ニュース、鹿児島のイベント情報等を日々更新</p>
<!-- td,trの閉じタグは出力側PHPで作成します。※webbeacon の出力場所をtd内にするため -->
<img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=0d213211b013b9920cdd31f8e287be9eb0e8c826c0164b3d244689e52a0f0f35&ttt=1662119913.1948">
	</td></tr></table>
</div>
</div>

</div>

</div>


<div class="col span_24 mns_block">

<div class="social_link">
	<div style="background-color:#3b579d;">
    	<a target="_blank" href="https://www.facebook.com/373news/"><img src="/mns_images/SNS/icon/facebook.png" alt="南日本新聞社facebookリンク"></a>
	
	</div>
	<div style="background-color:#1ca0f1;">
	    <a target="_blank" href="https://twitter.com/373news_twit"><img src="/mns_images/SNS/icon/twitter.png" alt="南日本新聞社twitterリンク"></a>
	</div>
    <div style="background-color:#f4f3f2;">
    	<a style="padding-top:4px;" target="_blank" href="https://www.youtube.com/user/373news"><img src="/mns_images/SNS/icon/youtube.png" alt="南日本新聞社youtubeリンク"></a>
    </div>
	<div style="background-color:#00b900;">
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><div style="float:right;color:#ffffff;font-size:10px;line-height:1.1em;width:32px;height:25px;margin-top:7px;margin-right:5px;padding:0">友だち<br>追加</div><img src="/mns_images/SNS/icon/line.png" alt="南日本新聞社LINE友達追加リンク"></a>
<!--
    	<a target="_blank" href="https://line.me/R/ti/p/%40oa-373news"><img width="74" border="0" alt="友だち追加" style="margin-top:4px" src="https://scdn.line-apps.com/n/line_add_friends/btn/ja.png"></a>
-->
	</div>
</div>

<div class="mns_clear_both" ></div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">スポーツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="夏の全国高校野球" href="/_sports/373base/#anchor_natsu">夏の全国高校野球</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="第69回県下一周駅伝大会" href="/_sports/ekiden/">第69回県下一周駅伝大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国高校サッカー選手権" href="/_sports/k-league/#anchor_hisc">全国高校サッカー選手権</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本ゴルフ選手権" href="/_sports/m-golf/">南日本ゴルフ選手権</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="鹿児島ユナイテッドFC応援サイト" href="/_sports/k-league/kagoshima_united/">鹿児島ユナイテッドFC応援サイト</a></p>
    </div>
</div>
    </div>
  </div>
</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">イチオシ！コンテンツ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="語り継ぐ戦争 かごしま" href="/_kikaku/war/">語り継ぐ戦争 かごしま</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="夏のレジャー情報" href="/_info/leisure/summer/">夏のレジャー情報<!--<img style="margin: 2px 4px 9px 4px;" src="/NEWSmart/icons/New.gif" width="24" height="11" />--></a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="参院選かごしま" href="/_kikaku/22/abe/?sjkd_page=cont_KA62c7a8134fd47_KA62c7a8712daf4">特集　安倍元首相銃撃</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="参院選かごしま" href="/_senkyo/22/sanin/">参院選かごしま</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="衆院選かごしま" href="/_senkyo/21/syuuin/">衆院選かごしま</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="翔べ和牛　鹿児島全共" href="/_kikaku/wagyu/">翔べ和牛　鹿児島全共</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="鹿児島県公立高校入試" href="/_kikaku/22/highschool/exam/">鹿児島県公立高校入試</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="猫と生きる" href="/_kikaku/22/nekotoikiru/">猫と生きる</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="奄美・沖縄 世界自然遺産" href="/_kikaku/amami/">奄美・沖縄 世界自然遺産</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="３７３ライブ＃with 鹿児島" href="/_bunka/live373/">３７３ライブ＃with 鹿児島</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="373写真館Shop" href="https://373news.epitas.com/provider/" target="_BLANK">373写真館Shop</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="col span_24 mns_block">

<div id="menu_ad145">
<ul>
<li class="ad_left mns_align_center"><a href="/373ad/icc/link.inc?bid=356" target="_blank" style="display:block;margin:0 auto;text-align:center"><img src="/mns_images/kouko9/bn/2017_nannichi_kyujin.gif" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=17e7b4282172d45aaa2e8b6ca380892a7a93192dd050ded4ddca4353f1a2fcd7&ttt=1662119913.197"></li>
	<li class="ad_right mns_align_center"><a href="/373ad/icc/link.inc?bid=329" target="_blank" style="display:block;margin:0 auto;text-align:center"><img src="/mns_images/bn/ecosquare2016_145x45.jpg" alt="広告"/></a><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=7e7b516c4f14720e064178a900122f5244b914dd3177637bd7ad6623fd08cc2d&ttt=1662119913.197"></li>
	<li class="ad_left mns_align_center"><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=2991268&pid=886588646&vc_url=https%3A%2F%2Fwww.47club.jp%2F%3Fcid%3Dvc" rel="nofollow" target="_blank"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2991268&pid=886588646" height="1" width="0" border="0"><img src="/mns_images/47bn/47club2_145x45.png" border="0" /></a></li>
	<li class="ad_right mns_align_center"><a href="http://www.47news.jp/" target="_blank"><img src="/mns_images/47bn/47news_main2.gif" alt="47NEWS" title="47NEWS" /></a></li>
	<li class="ad_left mns_align_center"><a href="/_koukoku/pico/index.php"><img src="/mns_images/kouko9/bn/2016_pico_145x45.jpg" alt="伝言板Pico" title="伝言板Pico"/></a></li>
	<li class="ad_right mns_align_center"><a href="http://press9.gr.jp/" target="_blank"><img src="/mns_images/kouko9/bn/press9_145x45.gif" alt="九州・沖縄９紙合同サイト Press9" title="九州・沖縄９紙合同サイト Press9"/></a></li>
	</ul>
<div style="clear:both;"> </div>
</div>


</div>

</div>

    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">お知らせ</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="シニアライフカウンセラー養成講座" href="/_life/seniorlife/">シニアライフカウンセラー養成講座</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="みなみアンケートの声" href="/_373pass/enquete/">みなみアンケートの声</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本新聞社SDGs宣言" href="/_info/SDGs/">南日本新聞社SDGs宣言</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="すくーる373る紹介" href="/school373/introduction/" target="_blank" rel="noopener">すくーる373る紹介</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="南日本小学生プログラミング大会" href="/_jigyou/bosyu/programming/">南日本小学生プログラミング大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="みなみのカレンダー・サポート" href="/_info/minasapo/">みなみのカレンダー・サポート</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="こどもたちのための悩みごと相談窓口" href="/_info/kodomo/">こどもたちのための悩みごと相談窓口</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞配達スタッフ募集" href="/_hanbai/delivery/">新聞配達スタッフ募集</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle2">生活情報ランキング</div>
<div class="blockContent">
<div id="tabwrap2">
    <!-- TABS -->  
    <ul id="rank_tabs_life">
        <li class="current"><a href="#daily_r_life">日間</a></li>
        <li><a href="#weekly_r_life">週間</a></li>
        <li><a href="#monthly_r_life">月間</a></li>
    </ul>

    <!-- TAB CONTENT -->
    <div id="rank_content_life">
                
                        <div id="daily_r_life"  class="current">
                <div class="news_genre_list" style="width:100%;">
                                                                                                                        <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11468" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">books&cafe そらまど [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=54&storyid=11475" target="_blank"><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">「一緒に子育てできる相手を」再婚同士のステップファミリー [ライフスタイル]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=15&storyid=11479" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">9月1日掲載 [釣り情報　私のヒット]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11464" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お芋スタンド幸蜜堂 [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11452" ><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Honey Forest Brewing [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11445" ><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Nikanbashi Burger Bar [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=54&storyid=11467" target="_blank"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">愛するペット大集合 22秋編スタート | 私のペットは大切な家族 [ライフスタイル]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11473" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">チーズ天の田楽風 | さつま揚げdeアレンジレシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11457" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">姶良市加治木のグルメ＆スポット情報。地元の方に聞きました… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11462" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">牛肉とキノコのバルサミコソテー | ごちそう家ごはんメニュー＆レシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
                <div id="weekly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                        <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11468" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">books&cafe そらまど [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11464" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お芋スタンド幸蜜堂 [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11445" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Nikanbashi Burger Bar [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11452" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Honey Forest Brewing [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11463" target="_blank"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">県産和牛で残暑を乗り切る。踊り明かそう肉を食らおう今宵サマータイム [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11457" target="_blank"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">姶良市加治木のグルメ＆スポット情報。地元の方に聞きました… [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=15&storyid=11466" ><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">8月25日掲載 [釣り情報　私のヒット]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11459" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">霧島山麓・湧水の自然と無農薬で育てたこだわりのバジルソース [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=52&storyid=11461" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島の夏の仕上げは「絶景ビアガーデン」と「涼スポット」でしょ！ [旅・おでかけ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11462" target="_blank"><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">牛肉とキノコのバルサミコソテー | ごちそう家ごはんメニュー＆レシピ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
                <div id="monthly_r_life" >
                <div class="news_genre_list" style="width:100%;">
                                                                                                                        <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11445" ><span class="mns_bold" style="">１．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Nikanbashi Burger Bar [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11452" ><span class="mns_bold" style="">２．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">Honey Forest Brewing [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11464" ><span class="mns_bold" style="">３．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">お芋スタンド幸蜜堂 [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=11&storyid=11468" ><span class="mns_bold" style="">４．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">books&cafe そらまど [たのし味めぐり]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11423" target="_blank"><span class="mns_bold" style="">５．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">肉好き必見。和牛がウマい鹿児島の店。スタミナつけて夏を乗り切れ！ [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11425" target="_blank"><span class="mns_bold" style="">６．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島市田上から西陵方面のグルメ＆お土産情報。地元の方に聞きました [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=51&storyid=11417" target="_blank"><span class="mns_bold" style="">７．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">鹿児島のカフェで涼もう！ひんや～り夏のスイーツ♡おすすめ４選 [グルメ・レシピ]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=54&storyid=11433" target="_blank"><span class="mns_bold" style="">８．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">かごっまふるさと屋台村 焼き鳥・炭火焼き店 店長 | 日常を彩る店に [ライフスタイル]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=53&storyid=11432" target="_blank"><span class="mns_bold" style="">９．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">手のひらサイズのおしゃれうちわ・南風扇。鹿児島らしい柄で夏を涼しく… [ファッション・美容]</div></a><div style="clear:both;"></div>
                                                                                                                    <a style="display:flex;text-decoration:none;" href="/_life/link.inc?topicid=15&storyid=11441" ><span class="mns_bold" style="">10．</span><div style="width:100%;float:left;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;-webkit-text-overflow: ellipsis;-o-text-overflow: ellipsis;">８月４日掲載 [釣り情報　私のヒット]</div></a><div style="clear:both;"></div>
                                                                                    </div>
            </div>
    </div>
</div>
</div>

</div>


    <link rel="stylesheet" type="text/css" href="/373info/css/373info.css" >
    <script type="text/javascript" src="/373info/js/373info.js"></script><div class="col span_24 mns_block">
  <div class="blockTitle1">information</div>
  <div class="blockContent">
    <div class="mnsInfo_contents">
      <div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="全国学力テスト／47NEWS" href="https://www.47news.jp/culture/education/gakuryoku_2022" target="_blank" rel="noopener">全国学力テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="大学入学共通テスト／47NEWS" href="https://www.47news.jp/culture/education/kyotsu-exam/2022" target="_blank" rel="noopener">大学入学共通テスト／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="NIE全国大会" href="https://nie.jp/conference/" target="_blank" rel="noopener">NIE全国大会</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="地域再生大賞／47NEWS" href="https://www.47news.jp/localnews/chiikisaisei/taisho" target="_blank" rel="noopener">地域再生大賞／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新元号「令和」特集／47NEWS" href="https://www.47news.jp/special/kikaku/reiwa" target="_blank" rel="noopener">新元号「令和」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="振り返る「平成」特集／47NEWS" href="https://www.47news.jp/special/kikaku/heisei30year" target="_blank" rel="noopener">振り返る「平成」特集／47NEWS</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="わたしとしんぶん" href="https://www.shinbun.me/" target="_blank" rel="noopener">わたしとしんぶん</a></p>
    </div>
</div><div id="mns_info" style="width:100%;">
    <div class="mns_contents">
<p><a title="新聞科学研究所" href="https://np-labo.com/" target="_blank" rel="noopener">新聞科学研究所</a></p>
    </div>
</div>
    </div>
  </div>
</div>


<div class="mns_block">
    <div class="mns_bn">
<!-- /193632318,120619527/LMC/kyodo/373news/PC_top/rectangle2 -->
<div id='div-gpt-ad-1628044480049-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628044480049-0'); });
  </script>
</div><img class="mnsbn_hidden" width="1" height="1" alt="" src="/373ad/icc/mnsbn.inc?bid=17b5b46e2280091cadcfdcae0ddd0d1787a0755c5799927cf19bb252a214719f&ttt=1662119913.199">
</div>
</div>


<div class="col span_24 mns_block">
<div class="blockTitle3">モバイルサイト新着情報</div>
<div class="blockContent3"><div id="mb_new_info" class="mb_new_list">
<ul><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">02日・イベントカレンダーを更新</a>
<span class="updatetime">(11:20)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=20">02日・募集記事を更新</a>
<span class="updatetime">(11:20)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=50">01日・見ごろのお花Newsを更新</a>
<span class="updatetime">(09/01)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">01日・イベントカレンダーを更新</a>
<span class="updatetime">(09/01)</span></li><li><i class="fa fa-caret-right fa-fw"></i><a href="/_mobile/mb_new_contents_redirect.inc?lid=10">31日・イベントカレンダーを更新</a>
<span class="updatetime">(08/31)</span></li></ul></div></div>

</div>



</aside>
<div style="clear: left"></div>
<!-- //end 右ブロック部分の定義 -->

            </div>
            <!-- フッタ部分の定義 -->
            <footer role="contentinfo" class="row">
    <!-- フッタ部簡易メニュー START -->
    <div id="footerurl">
     <ul>
      <li><a href="/">トップ</a></li><li> | </li>
      <li><a href="/_text/index.php" target="_blank">テキスト版</a></li><li> | </li>
      <li><a href="/_info/new_contents/index.php">新着情報</a></li> <li> | </li>
      <li><a href="/_info/announce/index.php">お知らせ</a></li><li> | </li>
      <li><a href="/_info/link/link.php">リンク集</a></li><li> | </li>
      <li><a href="/_info/sitemap.php">サイトマップ</a></li><li> | </li>
      <li><a href="/_info/bosyu/iken.php">お問い合わせ</a></li><li> | </li>
      <li><a href="/_hanbai/index.php?ref=hp903">新聞購読</a></li><li> | </li>
      <li><a target="_blank" href="/_info/site_policy">サイトポリシー</a></li><li> | </li>
      <li><a target="_blank" href="/_info/privacy_policy/">プライバシーポリシー</a></li>
      <li><a href="/rss.php"><img src="/mns_images/main/rss.gif" alt="南日本新聞rss"></a></li>
     </ul>
    </div>
    <!-- フッタ部簡易メニュー END -->

    <div id="footerbar">
	373news.comに掲載しているコンテンツの著作権は､南日本新聞社または情報提供者にあります。2次利用の可否は<a href="https://373news.com/_info/bosyu/chosaku.php" target="_blank">データベース部</a>までお問い合わせください。<br />
Copyright Minami-Nippon Shimbun. All rights reserved.
    </div>
    <!-- 47link START -->
    <div id="footer47link" class="mns_sp_hidden">
      <div class="footer47title">[<a href="http://www.47news.jp/" target="_blank">47NEWS</a>参加社一覧]</div>
<a href="https://www.hokkaido-np.co.jp/" target="_blank">北海道新聞</a>
&nbsp;|&nbsp; <a href="https://www.muromin.jp/" target="_blank">室蘭民報</a>
&nbsp;|&nbsp;<a href="https://kahoku.news/" target="_blank">河北新報</a>
&nbsp;|&nbsp;<a href="http://www.toonippo.co.jp/" target="_blank">東奥日報</a>
&nbsp;|&nbsp;<a href="https://www.daily-tohoku.news/" target="_blank">デーリー東北</a>
&nbsp;|&nbsp;<a href="http://www.sakigake.jp/" target="_blank">秋田魁新報</a>
&nbsp;|&nbsp;<a href="http://yamagata-np.jp/" target="_blank">山形新聞</a>
&nbsp;|&nbsp;<a href="http://www.iwate-np.co.jp/" target="_blank">岩手日報</a>
&nbsp;|&nbsp;<a href="http://www.minpo.jp/" target="_blank">福島民報</a>
&nbsp;|&nbsp;<a href="http://www.minyu-net.com/" target="_blank">福島民友新聞</a>
&nbsp;|&nbsp;<a href="http://www.sankei.com/" target="_blank">産業経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.nikkei.co.jp/" target="_blank">日本経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.japantimes.co.jp/" target="_blank">ジャパンタイムズ</a>
&nbsp;|&nbsp;<a href="http://www.shimotsuke.co.jp/" target="_blank">下野新聞</a>
&nbsp;|&nbsp;<a href="http://www.ibarakinews.jp/" target="_blank">茨城新聞</a>
&nbsp;|&nbsp;<a href="http://www.jomo-news.co.jp/" target="_blank">上毛新聞</a>
&nbsp;|&nbsp;<a href="http://www.chibanippo.co.jp/" target="_blank">千葉日報</a>
&nbsp;|&nbsp;<a href="http://www.kanaloco.jp/" target="_blank">神奈川新聞</a>
&nbsp;|&nbsp;<a href="http://www.saitama-np.co.jp/" target="_blank">埼玉新聞</a>
&nbsp;|&nbsp;<a href="http://www.sannichi.co.jp/" target="_blank">山梨日日新聞</a>
&nbsp;|&nbsp;<a href="http://www.shinmai.co.jp/" target="_blank">信濃毎日新聞</a>
&nbsp;|&nbsp;<a href="http://www.niigata-nippo.co.jp/" target="_blank">新潟日報</a>
&nbsp;|&nbsp;<a href="http://www.chunichi.co.jp/" target="_blank">中日新聞</a>
&nbsp;|&nbsp;<a href="http://www.chukei-news.co.jp/" target="_blank">中部経済新聞</a>
&nbsp;|&nbsp;<a href="http://www.isenp.co.jp/" target="_blank">伊勢新聞</a>
&nbsp;|&nbsp;<a href="http://www.shizushin.com/shin_top.html" target="_blank">静岡新聞</a>
&nbsp;|&nbsp;<a href="http://www.gifu-np.co.jp/" target="_blank">岐阜新聞</a>
&nbsp;|&nbsp;<a href="http://webun.jp/news" target="_blank">北日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.hokkoku.co.jp/" target="_blank">北國新聞</a>
&nbsp;|&nbsp;<a href="http://www.fukuishimbun.co.jp/" target="_blank">福井新聞</a>
&nbsp;|&nbsp;<a href="http://www.kyoto-np.co.jp/" target="_blank">京都新聞</a>
&nbsp;|&nbsp;<a href="http://www.kobe-np.co.jp/" target="_blank">神戸新聞</a>
&nbsp;|&nbsp;<a href="http://www.nara-np.co.jp/" target="_blank">奈良新聞</a>
&nbsp;|&nbsp;<a href="http://www.agara.co.jp/" target="_blank">紀伊民報</a>
&nbsp;|&nbsp;<a href="http://www.sanyonews.jp/" target="_blank">山陽新聞</a>
&nbsp;|&nbsp;<a href="http://www.chugoku-np.co.jp/" target="_blank">中国新聞</a>
&nbsp;|&nbsp;<a href="http://www.nnn.co.jp/" target="_blank">日本海新聞</a>
&nbsp;|&nbsp;<a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank">山口新聞</a>
&nbsp;|&nbsp;<a href="http://www.sanin-chuo.co.jp/" target="_blank">山陰中央新報</a>
&nbsp;|&nbsp;<a href="http://www.shikoku-np.co.jp/" target="_blank">四国新聞</a>
&nbsp;|&nbsp;<a href="http://www.ehime-np.co.jp/" target="_blank">愛媛新聞</a>
&nbsp;|&nbsp;<a href="http://www.topics.or.jp/" target="_blank">徳島新聞</a>
&nbsp;|&nbsp;<a href="http://www.kochinews.co.jp/" target="_blank">高知新聞</a>
&nbsp;|&nbsp;<a href="http://www.nishinippon.co.jp/" target="_blank">西日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.oita-press.co.jp/" target="_blank">大分合同新聞</a>
&nbsp;|&nbsp;<a href="http://www.the-miyanichi.co.jp/" target="_blank">宮崎日日新聞</a>
&nbsp;|&nbsp;<a href="https://www.nagasaki-np.co.jp/" target="_blank">長崎新聞</a>
&nbsp;|&nbsp;<a href="http://www.saga-s.co.jp/" target="_blank">佐賀新聞</a>
&nbsp;|&nbsp;<a href="http://kumanichi.com/" target="_blank">熊本日日新聞</a>
&nbsp;|&nbsp;<a href="http://373news.com/" target="_blank">南日本新聞</a>
&nbsp;|&nbsp;<a href="http://www.okinawatimes.co.jp/" target="_blank">沖縄タイムス</a>
&nbsp;|&nbsp;<a href="http://ryukyushimpo.jp/" target="_blank">琉球新報</a>
&nbsp;|&nbsp;<a href="http://www.kyodonews.jp/" target="_blank">共同通信</a>
    </div>
<!-- 47link END -->

<!--outbrain-->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--outbrain-->
</footer>

            <!-- フッタ部分終わり -->
            <!-- //◆◆◆ コンテンツエリア ◆◆◆ -->
        </div>
    </body>
    <!--objectFit-->
    <script type="text/javascript" src="/assets/templates/373news/js/ofi.min.js"></script>
    <script>
        objectFitImages('img.mns_objfit_fill');
        objectFitImages('img.mns_objfit_contain');
        objectFitImages('img.mns_objfit_cover');
        objectFitImages('img.mns_objfit_scale-down');
    </script>
</html>
